﻿
<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8"/>
<title>FC Barcelona: Barça-Youngster Pedri bedankt sich bei Real Madrid für geplatzten Wechsel</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0">
<meta name="robots" content="index,follow" />    
<meta name="keywords" content="FC Barcelona,Real Madrid,pedri" />    
<meta property="fb:app_id" content="1660354920942857"/>
<meta property="og:site_name" content="Fussball Europa "/>
<meta property="og:url" content="https://www.fussballeuropa.com/news/barca-youngster-pedri-bedankt-sich-bei-real-madrid-fur-geplatzten-wechsel-2020-11" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Barça-Youngster Pedri bedankt sich bei Real Madrid für geplatzten Wechsel" />
<meta property="og:description" content="Pedro Gonzalez Lopez, kurz Pedri, gehört in dieser Saison zu den Newcomern des FC Barcelona. Vor Jahren befand er sich im Probetraining bei Real Madrid. Nun bedankt sich Pedri, dass er heute nicht für die Blancos spielt." />
<meta property="og:image" content="https://www.fussballeuropa.com/images/xtra/imago-pedri-2020-11018.jpg" />
<meta property="og:image:width" content="1600" />    
<meta property="og:image:height" content="1066" />        
<meta property="article:publisher" content="https://www.facebook.com/fussballeuropa" />   
<link rel="shortcut icon" href="/favicon.ico" />          
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-512.png" sizes="512x512">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-16.png" sizes="16x16">    
<link rel="canonical" href="https://www.fussballeuropa.com/news/barca-youngster-pedri-bedankt-sich-bei-real-madrid-fur-geplatzten-wechsel-2020-11"> 
 					
<link rel="amphtml" href="https://www.fussballeuropa.com/amp/barca-youngster-pedri-bedankt-sich-bei-real-madrid-fur-geplatzten-wechsel-2020-11" /> 
    
        
    


<script type="text/javascript" src="/include/jquery.min.js"></script>
<script type="text/javascript" src="/include/js-defer.js" defer></script>  
<script async type="text/javascript" src="//storage.googleapis.com/adtags/fussballeuropa.com/QMAX_fussballeuropa.com.js"></script>
<script data-ad-client="ca-pub-6292434329950502" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>         
            
<script type="text/javascript">
$(document).ready(function() {
    $("img.lazy").lazyload();
 
  
});
</script>
<style>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</style>




<script type="text/javascript" src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js" async></script>
</head>
<body>
<div id="Out">
<div id="In">
<div class="content">
<header>
	<div class="navbar navbar-default navbar-fixed-top">
            <div class="logo">
            	<a href="/"><img src="/gfx/logo-2019.png" style="padding-top:13px;" alt="" height="25" width="200" border="0"></a>
			</div>
	</div>	
</header>

<div id="sb-site"> 
    <div style="margin:10px 0 5px 0; min-height: 250px;" align="center">
        <div id='div-gpt-ad-364310162361713456-1'>
        </div>
    </div>

<main>
<article>
<div class="article_header">
    <h1 class="article"><span class="news_kicker">FC Barcelona <span>:</span></span>Barça-Youngster Pedri bedankt sich bei Real Madrid für geplatzten Wechsel</h1>
</div>

<div class="article_image">
            
                                    <img class="newsimage" src="https://www.fussballeuropa.com/images/big/imago-pedri-2020-11018.jpg"  alt="imago pedri 2020 11018"  />
            <div class="font_foto">Foto: Agencia EFE / imago images</div>
        
    
</div>
<div class="article_teaser">
<div class="social">
    <a href="https://www.facebook.com/dialog/feed?app_id=1660354920942857&display=popup&caption=Barça-Youngster Pedri bedankt sich bei Real Madrid für geplatzten Wechsel&link=http%3A%2F%2Fwww.fussballeuropa.com%2Fnews/barca-youngster-pedri-bedankt-sich-bei-real-madrid-fur-geplatzten-wechsel-2020-11" target="_blank" class="share-btn facebook"><i class="fa fa-facebook"></i></a>              
    <a href="whatsapp://send?text=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/barca-youngster-pedri-bedankt-sich-bei-real-madrid-fur-geplatzten-wechsel-2020-11" data-action="share/whatsapp/share" target="_blank" class="share-btn whatsapp"><i class="fa fa-whatsapp"></i></a>
    <a href="http://twitter.com/share?url=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/barca-youngster-pedri-bedankt-sich-bei-real-madrid-fur-geplatzten-wechsel-2020-11&text=Barça-Youngster Pedri bedankt sich bei Real Madrid für geplatzten Wechsel" target="_blank" class="share-btn twitter"><i class="fa fa-twitter"></i></a>
    <a href="mailto:?subject=Barça-Youngster Pedri bedankt sich bei Real Madrid für geplatzten Wechsel&body=Ich habe das hier auf www.fussballeuropa.com gefunden:%0A %0Ahttps://www.fussballeuropa.com/news/barca-youngster-pedri-bedankt-sich-bei-real-madrid-fur-geplatzten-wechsel-2020-11" class="share-btn envelope-o"><i class="fa fa-envelope-o"></i></a>              
</div>
<div class="autor"><ul><li><img src="/gfx/avatar/ao.png" height="50" width="50" style="margin-right:10px;" /></li><li><span class="autor_name"><a href="https://www.fussballeuropa.com/autoren/andre-oechsner">Andre Oechsner</a></span><span class="autor_date">Mittwoch, 18.11.2020 - 19:34 Uhr</span></li></ul></div>              

<p class="font_text"><strong>Pedro Gonzalez Lopez, kurz Pedri, gehört in dieser Saison zu den Newcomern des FC Barcelona. Vor Jahren befand er sich im Probetraining bei Real Madrid. Nun bedankt sich Pedri, dass er heute nicht für die Blancos spielt.</strong></p>

</div>    

<div class="article_break">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fussballeuropa.com_responsive1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="3720051723"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
    
</div>

<div class="article_content font_text">

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/58874/tag"></script>


 


                   
<p>Mit zehn Einsätzen und zwei Toren gehört Pedri zu den Überfliegern der noch jungen Saison. Schließlich ist der Allrounder erst 17 Jahre alt. Wie der Shootingstar des <a href="https://www.fussballeuropa.com/fc-barcelona/">FC Barcelona</a> beim Radiosender CADENA SER verrät, hatte er sich beim Erzrivalen <a href="https://www.fussballeuropa.com/real-madrid/">Real Madrid</a> vorgestellt.</p>
<p>"Ich war eine Woche lang in Madrid auf Probe", lüftet der Youngster. Dabei sei ihm mitgeteilt worden, dass er nicht gut genug sei. In den Madrider Büroräumen wurde ihm dieses Urteil übermittelt.</p>
<p>"Ich war ein bisschen sauer, aber es diente dazu, dass ich weiter an mir arbeiten und mich verbessern konnte", so Pedri. "Ich danke der Person, die das zu mir sagte, denn jetzt bin ich bei dem Team, dass ich immer geliebt habe", schwärmt er.</p>
    
     
     
    
    
    
</div>

<div class="article_more font">
 <h2><span>Hintergrund</span></h2>  
 <div class="mobile_news"><a href="/news/bitter-fur-barca-jetzt-fallt-auch-sergio-busquets-aus-2020-11" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/sergio-busquets-2020-01-001.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Bitter für Barça: Jetzt fällt auch Sergio Busquets aus</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/barca-statt-bayern-ex-boss-blickt-auf-deco-wechsel-zuruck-2020-11" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-deco-202011015.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Barça statt Bayern: Warum Deco in Spanien und nicht in der Bundesliga landete</span><span class="clear"></span></a></div>  
<hr />
</div>
<div align="center" style="margin:20px 0px 10px 0px;">
        <div id='div-gpt-ad-364310162361713456-3'>
        </div>
</div>
 
<div class="article_content font_text">

   
<p>Der auf Teneriffa geboren und aufgewachsene Nationalspieler ist schon seit Kindesbeinen an großer Barça-Fan. Pedris Großvater gründete einst sogar einen Fanklub.</p>
<p>Dementsprechend sei es ein "seltsames Gefühl gewesen, dass Trikot von Real zu tragen, da ich seit jeher Barca-Fan bin", sagt Pedri, der schon im September vergangenen Jahres einen Vertrag in Barcelona unterzeichnete, die Saison aber noch bei UD Las Palmas zu Ende spielte.</p></p>    

    

 

 




  


 

</div>
<div class="article_content font_text">
 
<div class="links"><ul>

<li><a href="/news/pedri-reiht-sich-hinter-ansu-fati-bojan-und-messi-ein-2020-11">Pedri reiht sich hinter Ansu Fati, Bojan und Messi ein</a></li><li><a href="https://www.fussballeuropa.com/apps">Hol dir unsere App</a>, folge uns auf <a href="https://news.google.com/publications/CAAiELZAB-ejlV6uvfm-RRoFYbUqFAgKIhC2QAfno5Verr35vkUaBWG1" target="_blank" rel="nofollow noopener" onclick="ga('send', 'event', 'Google_News', 'Subscribe_Up', 'barca-youngster-pedri-bedankt-sich-bei-real-madrid-fur-geplatzten-wechsel-2020-11')">Google News</a> oder <a href="https://www.instagram.com/fussballeuropa_com/">Instagram</a>!</li>
</ul></div>

</div>
<div class="article_footer">

    <h2><span>Mehr zum Thema </span></h2>
    <div class="storys">
                    <div class="story">
            <a href="/pedri">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/imago-pedri-2020-11018.jpg"></i>
            </span>
            <span class="info">Pedri</span>
            </a>
        </div>
             
                <div class="story">
            <a href="/fc-barcelona/">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/fc-barcelona-wappen-4.jpg"></i>
            </span>
            <span class="info">FC Barcelona</span>
            </a>
        </div>
                  
                <div class="story">
            <a href="/real-madrid/">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/real-madrid-wappen.jpg"></i>
            </span>
            <span class="info">Real Madrid</span>
            </a>
        </div>

                
              </div>
</div>
<div class="article_break_end">
    
<div style="margin:5px 0 5px 0;" align="center">
<div id='div-gpt-ad-364310162361713456-4'>
</div>
</div>
    
   
  

</div>    
<div class="article_footer font">
    <h2><span>FC Barcelona</span></h2>
    <div class="mobile_news"><a href="/news/lionel-messi-zu-psgij-jetzt-twittert-der-vater-2020-11" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/lionel-messi-2020-10001-100.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Lionel Messi: Flucht zu PSG? Jetzt reagiert sein Vater</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/er-mag-das-rampenlicht-gegenwind-fur-quique-setien-nach-messi-attacke-2020-11" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/quique-setien-2020-1001.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">"Er mag das Rampenlicht": Gegenwind für Quique Setien nach Messi-Attacke</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/und-jetzt-barcaij-lyon-will-memphis-depay-nicht-gehen-lassen-2020-11" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/memphis-depay-2020-10004.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Und jetzt, Barça? Lyon will Memphis Depay nicht gehen lassen</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/antoine-griezmann-braucht-ein-bisschen-mehr-selbstvertrauen-2020-11" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/antoine-griezmann-2019-09-001.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">"Antoine Griezmann braucht ein bisschen mehr Selbstvertrauen"</span><span class="clear"></span></a></div>  
       
    
    
    
</div>
</main>
<aside>
    
    <div class="article_break">
        <div style="margin-top:20px;">
        <script src="//player.daznservices.com/player.js#5d12314da0e86bc73c94b2bc61.123w0qvthlvts127ddql85qzjo$s=1" async></script>

        </div>
    </div>
    <div class="article_footer">
    

    <div class="font_story"></div>
    <div class="main"></div>    
    </div>    
                
<interaction data-token="5f7d9fb32d36ee73908ee9f4" data-context="true" data-tags="" data-fallback="true"></interaction>
<div class="article_footer">


    <h2><span>Top-Themen</span></h2>
  
        <div class="mobile_news"><a href="/news/historische-pleite-gegen-spanien-dieser-trainer-konnte-jogi-low-beerben-2020-11" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">1</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/jogi-low-2019-07-02.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">DFB-Team</span><span class="itemText">Historische Pleite gegen Spanien: Dieser Trainer könnte Jogi Löw beerben</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/barca-muss-kraftig-sparen-der-plan-mit-philippe-coutinho-2020-11" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">2</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/coutinho-2020-6002.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Gehaltsbudget sinkt um 270 Millionen</span><span class="itemText">Barça muss kräftig sparen - der Plan mit Philippe Coutinho</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/hatten-uns-umgebracht-sergio-ramos-uber-real-und-barca-rivalitat-2020-11" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">3</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/sergio-ramos-2020-01-008.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Spanische Nationalmannschaft</span><span class="itemText">"Hatten uns umgebracht": Sergio Ramos über Real- und Barça-Rivalität</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/david-alaba-nach-anfieldij-emile-heskey-ausert-seine-meinung-2020-11" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">4</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/david-alaba-2020-01-001.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Liverpool</span><span class="itemText">David Alaba nach Anfield? Emile Heskey äußert seine Meinung</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/cristiano-ronaldo-ist-ein-monster-er-wurde-mit-reinem-talent-geboren-2020-11" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">5</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/cristiano-ronaldo-2016-35.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Ex-Weggefährte Fabio Coentrao</span><span class="itemText">"Cristiano Ronaldo ist ein Monster, er wurde mit reinem Talent geboren"</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/was-ist-blos-mit-lionel-messi-los-luis-suarezij-2020-11" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">6</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/lionel-messi-luis-suarez-2019-001.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">Was ist bloß mit Lionel Messi los, Luis Suarez?</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/warum-barca-bei-kylian-mbappe-neymar-und-erling-haaland-keinen-erfolg-hatte-2020-11" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">7</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-kylian-mbappe-2020102.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">Warum Barça bei Kylian Mbappe, Neymar und Erling Haaland keinen Erfolg hatte</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/beangstigende-zahlen-robert-lewandowski-von-liverpool-star-gefeiert-2020-11" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">8</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/robert-lewandowski-2020-112.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Bayern</span><span class="itemText">"Beängstigende Zahlen": Robert Lewandowski von Liverpool-Star gefeiert</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/dominik-szoboszlai-sturmt-auf-radar-von-real-madrid-2020-11" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">9</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-dominik-szoboszlai-2020-11018.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Auch Arsenal und Milan interessiert</span><span class="itemText">Isco-Nachfolger? Dominik Szoboszlai auf Radar von Real Madrid</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/sergio-ramos-welcher-verein-real-madrid-jetzt-noch-gefahrlich-werden-kann-2020-11" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">10</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/sergio-ramos-2016-2.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Real Madrid</span><span class="itemText">Sergio Ramos: Welcher Verein Real Madrid  jetzt noch gefährlich werden kann</span><span class="clear"></span></a></div>
      



</div>

</aside>

<footer>
<div class="footer">
    <div class="footer_content">
        <div class="footer_font" align="center">
            <p><a href="/impressum" rel="nofollow">Impressum</a> </p>
            <p><a href="/datenschutz" rel="nofollow">Datenschutz</a></p>
            <p><a href="https://www.fussballeuropa.com/apps">Apps</a> </p>
            <p><a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" rel="nofollow">YouTube</a></p>
            <p><a href="https://www.instagram.com/fussballeuropa_com/" rel="nofollow">Instagram</a></p>
            <p><a href="https://www.facebook.com/fussballeuropa" rel="nofollow">Facebook</a></p>
            <p><a href="https://www.fussballeuropa.com/partner">Partner</a> </p>
        </div>
    </div>
    <div class="footer_logo"><img style="width:100px;height:100px;" class="lazy footer_img" data-original="/gfx/footer_bg.png" src= "/gfx/lazyload.png" / ></div>
</div>
</footer>     
   
</div>


<div class="contentbbar iosTabBar contentbbar-fixed">
        <a href="/">
        <div class="iosTab activeIosTab" style="width:19%; background-image: url('/gfx/tab/v5/1a.png');"><div class="iosTabBarLabel">News</div></div>
        </a>
        <a href="/apps">    
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/v5/app.png');"><div class="iosTabBarLabel">App</div></div>
        </a>
        
        <a href="/beliebt">    
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/v5/3.png');"><div class="iosTabBarLabel">Beliebt</div></div>
        </a>
        <a href="/teams">    
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/v5/4.png');"><div class="iosTabBarLabel">Teams</div></div>
        </a>
        <a href="/spieler">
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/v5/5.png');"><div class="iosTabBarLabel">Spieler</div></div></a></div>
    </div>

</div>
</div>
</div>



    

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119682744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-119682744-1', { 'anonymize_ip': true });
</script>
<script type="text/javascript" src="//cdn.conative.de/serve/domain/306/config.js" defer></script>
 
 

 <script src="https://cdn.recognified.net/rd.loader.php?pub_id=135"></script> 
 <script src="https://static.cleverpush.com/channel/loader/SByRGPBW9HwrjSyTh.js" async></script>
  
  
 <script>
CleverPush = window.CleverPush || [];
CleverPush.push(['tagSubscription', 'YMkctbiFgDQYfySQF']);

  
</script>
</body>
</html>