﻿
<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8"/>
<title>Liverpool: Bitter für Liverpool: Alisson fehlt gegen Atletico Madrid</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0">
<meta name="robots" content="index,follow" />    
<meta name="keywords" content="Liverpool,Atletico Madrid,alisson" />    
<meta property="fb:app_id" content="1660354920942857"/>
<meta property="og:site_name" content="Fussball Europa "/>
<meta property="og:url" content="https://www.fussballeuropa.com/news/bitter-fur-liverpool-alisson-fehlt-gegen-atletico-madrid-2020-03" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bitter für Liverpool: Alisson fehlt gegen Atletico Madrid" />
<meta property="og:description" content="Schwächung für Liverpool im Achtelfinal-Rückspiel der Champions League gegen Atletico Madrid: Keeper Alisson fällt aus." />
<meta property="og:image" content="https://www.fussballeuropa.com/images/huge/alisson-2019-12.jpg" />
<meta property="og:image:width" content="1000" />    
<meta property="og:image:height" content="666" />        
<meta property="article:publisher" content="https://www.facebook.com/fussballeuropa" />   
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-512.png" sizes="512x512">
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-192.png" sizes="196x196">
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-160.png" sizes="160x160">
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-16.png" sizes="16x16">     
<link rel="canonical" href="https://www.fussballeuropa.com/news/bitter-fur-liverpool-alisson-fehlt-gegen-atletico-madrid-2020-03"> 
 					
<link rel="amphtml" href="https://www.fussballeuropa.com/amp/bitter-fur-liverpool-alisson-fehlt-gegen-atletico-madrid-2020-03" /> 
    
        
<link rel="author" href="https://plus.google.com/u/0/101722119556754444306?rel=author" />
    

<script type="text/javascript" src="/include/jquery.min.js"></script>
<script type="text/javascript" src="/include/js-defer.js" defer></script>  
         
            
<script type="text/javascript">
$(document).ready(function() {
    $("img.lazy").lazyload();
    $.slidebars();
    loadCookie();	
});
</script>
<style>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</style>
<script data-ad-client="ca-pub-6292434329950502" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body>
<div id="Out">
<div id="In">
<div class="content">
<header>
	<div class="navbar navbar-default navbar-fixed-top sb-slide">
            <div class="sb-toggle-left navbar-fixed-topnavbar-left">
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
			</div>
    		<div class="facebook-logo">
<a href="/apps" title="Kostenlose App laden"><img src="/gfx/ico_download4.png" alt="App laden" height="25" width="25"></a>
			</div>
            <div class="logo">
            	<a href="/"><img src="/gfx/logo-2019.png" style="padding-top:13px;" alt="" height="25" width="200" border="0"></a>
			</div>

            
	</div>	
</header>


  
<div id="sb-site"> 
<main>
<article>
<div class="article_header">
    <h1 class="article"><span class="news_kicker">Liverpool <span>:</span></span>Bitter für Liverpool: Alisson fehlt gegen Atletico Madrid</h1>
</div>

<div class="article_image">
                        <img class="lazy newsimage" data-original="https://www.fussballeuropa.com/images/big/alisson-2019-12.jpg"  src= "/gfx/lazyload.png" alt="" title=""  />
            <div class="font_foto">Foto:  / </div>
        
    
</div>
<div class="article_teaser">
<div class="social">
    <a href="https://www.facebook.com/dialog/feed?app_id=1660354920942857&display=popup&caption=Bitter für Liverpool: Alisson fehlt gegen Atletico Madrid&link=http%3A%2F%2Fwww.fussballeuropa.com%2Fnews/bitter-fur-liverpool-alisson-fehlt-gegen-atletico-madrid-2020-03" target="_blank" class="share-btn facebook"><i class="fa fa-facebook"></i></a>              
    <a href="whatsapp://send?text=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/bitter-fur-liverpool-alisson-fehlt-gegen-atletico-madrid-2020-03" data-action="share/whatsapp/share" target="_blank" class="share-btn whatsapp"><i class="fa fa-whatsapp"></i></a>
    <a href="http://twitter.com/share?url=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/bitter-fur-liverpool-alisson-fehlt-gegen-atletico-madrid-2020-03&text=Bitter für Liverpool: Alisson fehlt gegen Atletico Madrid" target="_blank" class="share-btn twitter"><i class="fa fa-twitter"></i></a>
    <a href="mailto:?subject=Bitter für Liverpool: Alisson fehlt gegen Atletico Madrid&body=Ich habe das hier auf www.fussballeuropa.com gefunden:%0A %0Ahttps://www.fussballeuropa.com/news/bitter-fur-liverpool-alisson-fehlt-gegen-atletico-madrid-2020-03" class="share-btn envelope-o"><i class="fa fa-envelope-o"></i></a>              
</div>
<div class="autor"><ul><li><img src="/gfx/fb.jpg" height="40" width="40" style="margin-right:10px;" /></li><li><span class="autor_name">Fabian Biastoch</span><span class="autor_date">Dienstag, 10.03.2020</span></li></ul></div>              
<p class="font"><strong>Schwächung für Liverpool im Achtelfinal-Rückspiel der Champions League gegen Atletico Madrid: Keeper Alisson fällt aus.</strong></p>
</div>    
<div class="article_break">
<div align="center">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fussballeuropa.com_responsive1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="3720051723"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="anzeige">Anzeige</div>
</div>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/58874/tag"></script>
 
</div>
<div class="article_content font">
 
 
    <p>Der FC Liverpool wird im Rückspiel gegen Atletico Madrid auf Alisson verzichten müssen.</p>
<p>"Er hatte vor dem Spiel gegen Chelsea einen kleinen Vorfall im Training", erklärte Trainer Jürgen Klopp den Ausfall für das Champions-League-Achtelfinal-Rückspiel am Mittwoch. Das Hinspiel hatten die Spanier mit 1:0 gewonnen.</p>
<p>Und Klopp weiter: "Wir dachten alle, es wäre nichts. Und da eh nicht vorgesehen war, dass er spielt, war der Plan, dass er auf der Bank Platz nimmt."</p>
<p>"Dann dachten wir: 'Lasst uns lieber kein Risiko eingehen' und wir haben ihn komplett aus dem Kader genommen. Am nächsten Tag haben sie bei einem Scan etwas gefunden. Und nun fällt er aus."</p>    </div>
        <div class="article_content_bg">
            <div class="article_content font">
                <div style="padding-top:5px;padding-bottom:7px;">
                <h2><span>Hintergrund</span></h2>  
                <div class="mobile_news"><a href="/news/jurgen-klopp-warum-die-serie-a-derzeit-keine-option-ist-2020-02" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/jurgen-klopp-2020-01-004.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Jürgen Klopp: Warum die Serie A derzeit keine Option ist</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/timo-werner-spricht-uber-liverpool-interesse-2020-02" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/timo-werner-2020-01-002.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Timo Werner spricht über Liverpool-Interesse</span><span class="clear"></span></a></div>  
                </div>
            </div>
        </div>
    <div class="article_content font">
        <p class="txtlink"><i>» <a href="https://www.fussballeuropa.com/app" rel="nofollow">Mehr Liverpool-News gibt es in unserer App! Jetzt laden!</a></i></p>
        
<p>Bis zur Rückkehr Alissons, die wohl erst nach der Länderspielpause sein wird, steht Adrian zwischen den Pfosten.</p>
<p>Schon zu Saisonbeginn absolvierte der 33-Jährige einige Spiele und kommt bereits auf 17 Einsätze für die Reds.</p></p> 

    
    
 

  
   
   
  




</div>
<div class="article_break_end">
     
    <div align="center">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fussballeuropa.com_content_responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="3316022191"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
    <div class="anzeige">Anzeige</div>
    </div>
     
   
</div>

<div class="article_footer font">
<p class="txtlink"><i>&raquo Folge uns auf <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" rel="nofollow">YouTube</a>, <a href="https://www.instagram.com/fussballeuropa_com/" rel="nofollow">Instagram</a> und <a href="https://www.facebook.com/fussballeuropa" rel="nofollow">Facebook</a>!</i></p>
    <h2><span>Mehr zum Thema </span></h2>
    <div class="storys">
                    <div class="story">
            <a href="/alisson">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/alisson-2019-12.jpg"></i>
            </span>
            <span class="info">Alisson</span>
            </a>
        </div>
             
                <div class="story">
            <a href="/liverpool/">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/liverpool-2019-logo.jpg"></i>
            </span>
            <span class="info">Liverpool</span>
            </a>
        </div>
                  
                <div class="story">
            <a href="/atletico-madrid/">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/atletico-madrid-logo-2019.jpg"></i>
            </span>
            <span class="info">Atletico</span>
            </a>
        </div>

                
            </div>
    
 
    <div class="font"><p><i>&raquo <a href="/news/titel-im-rekordtempo-so-wird-liverpool-schon-im-marz-meister-2020-03">Titel im Rekordtempo: So wird Liverpool schon im März Meister</a></i></p><p><i>&raquo <a href="/news/mohamed-salah-bleibt-in-liverpool-glaubt-steve-mcmanaman-2020-03">McManaman erklärt: Warum Mohamed Salah nicht zu Real Madrid wechseln wird</a></i></p><p><i>&raquo <a href="/news/3-pleiten-in-4-spielen-das-sagt-klopp-zum-abwartstrend-2020-03">3 Pleiten in 4 Spielen: Das sagt Klopp zum Abwärtstrend</a></i></p></div>        
</div>
</main>
<aside>
    
        
    
    <div class="article_break">
<div align="center" style="margin-top:20px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fussballeuropa.com_responsive_topthemen -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="7274855521"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="anzeige">Anzeige</div>
</div>


                    
<div class="article_footer">
<div class="font_story"></div>
    <div class="main"></div>	
   

    <h2><span>Top-Themen</span></h2>
  
        <div class="mobile_news"><a href="/news/alles-noch-viel-schlimmerij-neue-vorwurfe-gegen-ronaldinho-2020-03" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">1</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/ronaldinho-2020-3.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Verdacht der Geldwäsche</span><span class="itemText">Alles noch viel schlimmer? Neue Vorwürfe gegen Ronaldinho</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/diese-3-stars-kosteten-185-millionen-floppten-aber-total-2020-03" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">2</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/luka-jovic-2020-01-002.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Teure Neuzugänge</span><span class="itemText">185 Millionen Ablöse: 3 neue Stars, die total floppten</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/martin-braithwaite-spricht-uber-die-chemie-mit-lionel-messi-2020-03" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">3</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/lionel-messi-2020-107.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">Martin Braithwaite spricht über die Chemie mit Lionel Messi </span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/vinicius-jr-klart-uber-missverstandnis-mit-gerard-pique-auf-2020-03" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">4</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/vinicius-junior-2020-01-003.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Zoff im Clasico</span><span class="itemText">Vinicius Jr. klärt über Missverständnis mit Gerard Pique auf</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/lionel-messi-uberholt-cristiano-ronaldo-in-dieser-statistik-2020-03" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">5</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/lionel-messi-2019-09-001.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText"><span class="news_ranking">Rekorde</span> Lionel Messi überholt Cristiano Ronaldo in dieser Statistik</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/barca-wechsel-messi-studium-martin-odegaards-berater-packt-aus-2020-03" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">6</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/martin-odegaard-2020-100.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Real Madrid</span><span class="itemText">Barça-Wechsel, Messi-Studium: Martin Ödegaards Berater packt aus</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/milan-schock-ralf-rangnick-plant-ohne-zlatan-ibrahimovic-2020-03" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">7</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/zlatan-ibrahimovic-2020-7.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">AC Mailand</span><span class="itemText"><span class="news_gossip">Gerücht</span> Milan-Schock: Ralf Rangnick plant ohne Zlatan Ibrahimovic</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/chelsea-plant-kracher-marc-andre-ter-stegen-soll-kommen-2020-03" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">8</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/marc-andre-ter-stegen-2017.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Ersatz für Kepa</span><span class="itemText"><span class="news_gossip">Gerücht</span> Chelsea plant Kracher: Marc-Andre ter Stegen soll kommen</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/jose-knallhart-mourinho-zahlt-rekord-neuzugang-an-2020-03" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">9</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/jose-mourinho-2018-1510-3.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Tottenham</span><span class="itemText">Jose knallhart! Mourinho zählt Rekord-Neuzugang an</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/das-war-ungerecht-emre-can-spricht-uber-juventus-aus-2020-03" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">10</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/emre-can-2020-01-001.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Juventus Turin</span><span class="itemText">"Das war ungerecht" Emre Can spricht über Juventus-Aus </span><span class="clear"></span></a></div>
      



</div>
</aside>

<footer>
<div class="footer">
    <div class="footer_content">
        <div class="footer_font" align="center">
            <p><a href="/impressum" rel="nofollow">Impressum</a> </p>
            <p><a href="/datenschutz" rel="nofollow">Datenschutz</a></p>
            <p><a href="https://www.fussballeuropa.com/apps">Apps</a> </p>
            <p><a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" rel="nofollow">YouTube</a></p>
            <p><a href="https://www.instagram.com/fussballeuropa_com/" rel="nofollow">Instagram</a></p>
            <p><a href="https://www.facebook.com/fussballeuropa" rel="nofollow">Facebook</a></p>
        </div>
    </div>
    <div class="footer_logo"><img style="width:100px;height:100px;" class="lazy footer_img" data-original="/gfx/footer_bg.png" src= "/gfx/lazyload.png" / ></div>
</div>
</footer>     
   
 
</div>
</div>
</div>
</div>

  
  
<div class="sb-slidebar sb-left">
<nav>
<ul class="sb-menu">
<br />
<li class="sb-close"><a href="/fc-barcelona/">Barça</a></li>                                  
			<li class="sb-close"><a href="/real-madrid/">Real Madrid</a></li>     
			<li class="sb-close"><a href="/juventus-turin/">Juventus</a></li>   
       <li class="sb-close"><a href="/paris-saint-germain/">Paris</a></li>      
			<li class="sb-close"><a href="/manchester-united/">Man United</a></li>         
			<li class="sb-close"><a href="/liverpool/">Liverpool</a></li>      
      <li class="sb-close"><a href="/atletico-madrid/">Atleti</a></li>                                                 
			<li class="sb-close"><a href="/inter-mailand/">Inter</a></li>               
			<li class="sb-close"><a href="/arsenal/">Arsenal</a></li>     
      <li class="sb-close"><a href="/manchester-city/">Man City</a></li>                  
       <li class="sb-close"><a href="/ac-mailand/">AC Milan</a></li>  
   			<li class="sb-close"><a href="/chelsea/">Chelsea</a></li>     
         <li class="sb-close"><a href="/fc-bayern/">Bayern</a></li>  
   			<li class="sb-close"><a href="/borussia-dortmund/">Dortmund</a></li>    
         <li class="sb-close"><a href="/ssc-neapel/">Neapel</a></li>   
         <li class="sb-close"><a href="/ajax-amsterdam/">Ajax</a></li>                              
         <li class="sb-close"><a href="/olympique-lyon/">Lyon</a></li>             
   <br />
<br />
		<li class="sb-close"><a href="/primera-division/">La Liga</a></li>
        <li class="sb-close"><a href="/serie-a/">Serie A</a></li>   
        <li class="sb-close"><a href="/premier-league/">Premier League</a></li>  
        <li class="sb-close"><a href="/ligue-1/">ligue 1</a></li>           
		 <li class="sb-close"><a href="/bundesliga/">Bundesliga</a></li>                                                                  
     <li class="sb-close"><a href="/mls/">MLS</a></li>                                                                       
     <li class="sb-close"><a href="/super-lig/">Süper Lig</a></li>                                                                  
<br />
<br />
<br />
</ul>
</nav>
</div>
    
 
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119682744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-119682744-1', { 'anonymize_ip': true });
</script>
</body>
</html>