﻿

<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8"/>
<title>Borussia Dortmund: Youssoufa Moukoko: BVB-Coach Rose kontert Berater-Kritik</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0"><meta name="robots" content="max-image-preview:large">
<meta name="robots" content="index,follow" /><meta name="keywords" content="Borussia Dortmund,Youssoufa Moukoko,Bundesliga,Bundesliga" />    
<meta name="description" content="Patrick Williams, der Berater von Youssoufa Moukoko, hatte zu Beginn des Jahres damit gedroht, seinen Klienten zu einem anderen Verein wechseln zu lassen, sollte dieser beim BVB nicht mehr Einsätze bekommen. Diesen Worten nahm sich Dortmunds Trainer Marco Rose an und verwies auf die schwierige Situation seines Schützlings." /><meta property="fb:app_id" content="672356163807942"/><meta property="og:site_name" content="Fussball Europa "/><meta property="og:url" content="https://www.fussballeuropa.com/news/borussia-dortmund-youssoufa-moukoko-rose-kontert-berater-kritik-2022-04" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Youssoufa Moukoko: BVB-Coach Rose kontert Berater-Kritik" /><meta property="og:description" content="Patrick Williams, der Berater von Youssoufa Moukoko, hatte zu Beginn des Jahres damit gedroht, seinen Klienten zu einem anderen Verein wechseln zu lassen, sollte dieser beim BVB nicht mehr Einsätze bekommen. Diesen Worten nahm sich Dortmunds Trainer Marco Rose an und verwies auf die schwierige Situation seines Schützlings." /><meta property="og:image" content="https://www.fussballeuropa.com/images/xtra/getty-youssoufa-moukoko-220410.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="1066" /><meta property="article:publisher" content="https://www.facebook.com/fussballeuropa" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@fussballeuropa" />
<link rel="shortcut icon" href="/favicon.ico" /><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-512.png" sizes="512x512"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-192.png" sizes="192x192"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-160.png" sizes="160x160"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-96.png" sizes="96x96"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-16.png" sizes="16x16">
<link rel="canonical" href="https://www.fussballeuropa.com/news/borussia-dortmund-youssoufa-moukoko-rose-kontert-berater-kritik-2022-04"> 
 					
<link rel="amphtml" href="https://www.fussballeuropa.com/amp/borussia-dortmund-youssoufa-moukoko-rose-kontert-berater-kritik-2022-04" /> 
    
<script type="application/ld+json">{"headline":"Youssoufa Moukoko: BVB-Coach Rose kontert Berater-Kritik","alternativeHeadline":"Borussia Dortmund: Youssoufa Moukoko: BVB-Coach Rose kontert Berater-Kritik","@context":"http://schema.org","author":{"@type":"Person","name":"Kevin Richau","url":"https://www.fussballeuropa.com/autoren/kevin-richau"},"datePublished":"2022-04-10T16:31+02:00","dateModified":"2022-04-10T16:31+02:00","description":"Patrick Williams, der Berater von Youssoufa Moukoko, hatte zu Beginn des Jahres damit gedroht, seinen Klienten zu einem anderen Verein wechseln zu lassen, sollte dieser beim BVB nicht mehr Einsätze bekommen. Diesen Worten nahm sich Dortmunds Trainer Marco Rose an und verwies auf die schwierige Situation seines Schützlings.",
"keywords":"Borussia Dortmund,Youssoufa Moukoko,Bundesliga,Bundesliga","@type": "NewsArticle","mainEntityOfPage": {"@type":"WebPage","@id":"https://www.fussballeuropa.com/news/borussia-dortmund-youssoufa-moukoko-rose-kontert-berater-kritik-2022-04"},
"image":{"@type":"ImageObject","url":"https://www.fussballeuropa.com/images/xtra/getty-youssoufa-moukoko-220410.jpg","height":1066,"width":1600},"publisher":{"@type": "Organization","name":"Fussball Europa","logo":{"@type":"ImageObject","url":"https://www.fussballeuropa.com/amp/amp-logo-2019.png","width":486,"height":60}}}</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M9QNWPN');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="/include/jquery-2022.js"></script>
<script type="text/javascript" src="/include/js-defer.js" defer></script><script type="text/javascript">$(document).ready(function() { $("img.lazy").lazyload();  });</script>
<style>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</style>


</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M9QNWPN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="Out"><div id="In">

<header><div class="navbar">
<div class="navbar_left">

<nav role="navigation">
  <div id="menuToggle">
 
    <input type="checkbox" />

    <span></span>
    <span></span>
    <span></span>

    <ul id="menu">
      <a href="/"><li>Startseite</li></a>
      <a href="/newsticker"><li>Newsticker</li></a>
      <a href="/beliebt"><li>Trending</li></a>
      <a href="/teams"><li>Teams</li></a>
      <a href="/ligen"><li>Ligen</li></a>
      <a href="/spieler"><li>Spieler</li></a>
      <a href="/suche"><li>Suche</li></a>
 
      <h2>Beliebte Teams</h2>
      <a href="https://www.fussballeuropa.com/fc-barcelona/"><li>Barcelona</li></a>
      <a href="https://www.fussballeuropa.com/fc-bayern/"><li>FC Bayern</li></a>
      <a href="https://www.fussballeuropa.com/borussia-dortmund/"><li>Dortmund</li></a>
      <a href="https://www.fussballeuropa.com/real-madrid/"><li>Real Madrid</li></a>
      <a href="https://www.fussballeuropa.com/juventus-turin/"><li>Juventus</li></a>


     
      <h2>Über uns</h2>
      <a href="/impressum#redaktion"><li>Redaktion</li></a> 
       <a href="/impressum"><li>Impressum</li></a> 
        <a href="/datenschutz"><li>Datenschutz</li></a>  
        <a href="/jobs"><li>Jobs</li></a> 


    </ul>

 
  </div>
</nav>


</div>
<div class="navbar_middle"><div class="logo"><a href="/"><img src="/gfx/logo-2019.png" style="padding-top:13px;" alt="" height="25" width="200" border="0"></a></div></div><div class="navbar_right"><div class="navbar_contact"><a href="https://www.fussballeuropa.com/apps" class="btnmobile"><i class="fa-fo fa-footer-download"></i></a> <a href="https://www.facebook.com/fussballeuropa" class="btndesktop"><i class="fa-fo fa-footer-facebook"></i></a> <a href="https://www.instagram.com/fussballeuropa_com/" class="btndesktop"><i class="fa-fo fa-footer-instagram"></i></a> <a href="https://twitter.com/fussballeuropa" class="btndesktop"><i class="fa-fo fa-footer-twitter"></i></a> <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" class="btndesktop"><i class="fa-fo fa-footer-youtube"></i></a> </div></div><div class="navbar_clear"></div></div>
</header>
<div class="content">
<div class="site"> 
<div class="main">
<nav aria-label="Breadcrumb" class="breadcrumb"><ul><li><a href="/">Start</a></li><li><a href="/bundesliga/"> Bundesliga </a></li>  <li><a href="/borussia-dortmund/"> Borussia Dortmund </a></li> <li><span aria-current="page"></span> Youssoufa Moukoko: B...</li></ul></nav>


<main>
<article>
<div class="article_header"><h1 class="article">
  Youssoufa Moukoko: BVB-Coach Rose kontert Berater-Kritik</h1>
</div>
<div class="article_teaser">
<div class="socialbar"><a href="https://www.facebook.com/dialog/feed?app_id=672356163807942&display=popup&caption=Youssoufa Moukoko: BVB-Coach Rose kontert Berater-Kritik&link=http%3A%2F%2Fwww.fussballeuropa.com%2Fnews/borussia-dortmund-youssoufa-moukoko-rose-kontert-berater-kritik-2022-04" target="_blank" class="share-btn facebook"><i class="fa fa-facebook"></i></a>              
<a href="whatsapp://send?text=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/borussia-dortmund-youssoufa-moukoko-rose-kontert-berater-kritik-2022-04" data-action="share/whatsapp/share" target="_blank" class="share-btn whatsapp"><i class="fa fa-whatsapp"></i></a>
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/borussia-dortmund-youssoufa-moukoko-rose-kontert-berater-kritik-2022-04&text=Youssoufa Moukoko: BVB-Coach Rose kontert Berater-Kritik" target="_blank" class="share-btn twitter"><i class="fa fa-twitter"></i></a>
<a href="mailto:?subject=Youssoufa Moukoko: BVB-Coach Rose kontert Berater-Kritik&body=Ich habe das hier auf www.fussballeuropa.com gefunden:%0A %0Ahttps://www.fussballeuropa.com/news/borussia-dortmund-youssoufa-moukoko-rose-kontert-berater-kritik-2022-04" class="share-btn envelope-o"><i class="fa fa-envelope-o"></i></a>
</div>

<div class="autor"><ul><li><img src="/gfx/avatar/kr.png" height="50" width="50" style="margin-right:20px;" /></li><li><span class="autor_name"><a href="https://www.fussballeuropa.com/autoren/kevin-richau">Kevin Richau</a></span><br /> <span class="autor_date">10.04.2022 - 16:31 Uhr<br /> 
Lesezeit: 2 Minuten<br />
Quelle: 
 <a href="https://sportbild.bild.de/bundesliga/vereine/borussia-dortmund/bvb-marco-rose-mit-selbstkritik-wegen-youssoufa-moukoko-79722004.sport.html">sportbild.bild.de</a></span></li></ul></div>   

<div class="pos">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6292434329950502"
     crossorigin="anonymous"></script>
<!-- fe_top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="7107815437"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>


<p class="font_teaser">Patrick Williams, der Berater von Youssoufa Moukoko, hatte zu Beginn des Jahres damit gedroht, seinen Klienten zu einem anderen Verein wechseln zu lassen, sollte dieser beim BVB nicht mehr Einsätze bekommen. Diesen Worten nahm sich Dortmunds Trainer Marco Rose an und verwies auf die schwierige Situation seines Schützlings.</p>

</div>   
<div class="article_image">

        <img class="lazy newsimage" data-original="https://www.fussballeuropa.com/images/huge/getty-youssoufa-moukoko-220410.jpg" src= "/gfx/lazyload.png" alt="getty youssoufa moukoko 220410"  />
    
    <div class="font_foto">Foto:  / Getty Images</div>

 
</div>





<div class="article_content font_text">

        <?php//  include ('ads/_teads.php'); ?>

     

 
  
   
           
<p>Zu Beginn räumte der Coach eigene Fehler im Umgang mit Moukoko ein. "Möglicherweise gab es das ein oder andere Spiel, bei dem er in guter Verfassung war und ich ihn trotzdem nicht gebracht habe. Den Schuh ziehe ich mir gerne an", sagte der BVB-Coach.</p><p>In dieser Spielzeit kommt das Nachwuchstalent erst auf elf Einsätze in der Bundesliga. Der letzte Startelf-Einsatz war am 25. September des letzten Jahres gegen Gladbach. Die fehlenden Spielminuten haben laut Rose aber einen ganz klaren Grund. </p>
 

 <span class="news_kicker">Mehr zum Thema</span>  
<div class="links"><ul><li><a href="/news/borussia-dortmund-bvb-teenie-moukoko-seine-frist-lauft-ab-2022-03">Moukoko-Entwicklung stagniert - holt der BVB zwei neue Stürmer?</a></li>
<li><a href="/news/dortmund-saison-aus-fur-reyna-hummels-fehlt-mehrere-wochen-2022-04">Dortmund: Saison-Aus für Reyna, Hummels fehlt mehrere Wochen</a></li>
<li><a href="/news/medien-dortmunds-witsel-zieht-es-in-die-mls-2022-04">Dortmunds Witsel zieht es in die MLS</a></li>
</ul></div>


    
    

<p>"Der Mouki ist so oft verletzt gewesen diese Saison und stand gar nicht zur Verfügung", so der ehemalige Gladbacher. Die wiederholten Muskelbeschwerden des 17-Jährigen machten eine Rückkehr auf den Platz unmöglich: "Natürlich braucht er dann immer wieder Zeit, um den Anschluss zu finden."</p></div>
<div class="article_image">   
  <div class="dugout-video dugout-embed-eyJrZXkiOiIiLCJwIjoiZnVzc2JhbGxldXJvcGEiLCJwbCI6IkNJT09nQVRaIn0="></div><script type="text/javascript" src="https://embed.dugout.com/v3.1/fussballeuropa.js"></script>
    </div>
  <div class="article_content font_text">

   
    
        </div>
    <div class="article_content font_text">
    

   

<p>Der Trainer verwies außerdem auf sein gutes Verhältnis zum Spieler. Moukoko, der in den Jugendabteilungen von <a href="https://www.fussballeuropa.com/borussia-dortmund/">Borussia Dortmund</a> wöchentlich für neue Bestmarken sorgte, gab im November 2020 sein Bundesligadebüt für die Schwarz-Gelben und wird als eines der größten Talente seiner Generation angesehen.</p><p>Sein Vertrag beim BVB läuft noch bis zum Sommer 2023. Die Verantwortlichen würden das Eigengewächs gerne über diesen Zeitraum hinaus halten.</p></p>    
 



</div>
<div class="article_tags">




<ul class="topics">
    <li class="topics_item ">
      <a class="topis_tag" href="/youssoufa-moukoko" title="Youssoufa Moukoko">
        Youssoufa Moukoko      </a>
    </li>
    <li class="topics_item ">
      <a class="topis_tag" href="/borussia-dortmund/"  title="Borussia Dortmund">
      Borussia Dortmund 
      </a>
    </li>
        
        <li class="topics_item ">
      <a class="topis_tag" href="/bundesliga/" title=" Bundesliga">
      Bundesliga 
      </a>
    </li>
            
        
    
        
        

</ul>
  </div>








<div class="article_image">
  

  


<div class="pos">

<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="2886697809"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
</div>




</div>
<div class="article_recs">
  <div class="OUTBRAIN" data-src="https://www.fussballeuropa.com/news/borussia-dortmund-youssoufa-moukoko-rose-kontert-berater-kritik-2022-04" data-widget-id="GS_1"></div> 
<div class="main_widget">


                        <div class="item_nr_2">
      <a href="/news/watzke-wird-dauern-bis-automatismen-zuruckkehren-2022-04" class="item itemLink item2">
         <span style="display: block; overflow: hidden;" class="imgwrapper">
        
          	<img class="lazy" data-original="https://www.fussballeuropa.com/images/big/sid/d478144298289d07a3142ca7101f5c42da94f21a.jpg" src= "/gfx/lazyload.png" / >
         </span>
      
   		<span class="itemText">Watzke: "Wird dauern, bis Automatismen zurückkehren"</span>
    	<span class="clear"></span>
        
     </a>
     </div>
                             <div class="item_nr_3">
      <a href="/news/bvb-gegen-leipzig-ohne-haaland-2022-03" class="item itemLink item3">
         <span style="display: block; overflow: hidden;" class="imgwrapper">
        
          	<img class="lazy" data-original="https://www.fussballeuropa.com/images/big/sid/ce65697dfc49fc9a87adeb96384388bc32c9ee6f.jpg" src= "/gfx/lazyload.png" / >
         </span>
      
   		<span class="itemText">BVB gegen Leipzig ohne Haaland</span>
    	<span class="clear"></span>
        
     </a>
     </div>
     <div class="clear"></div><interaction data-token="5f7d9fb32d36ee73908ee9f4" data-context="true" data-tags="" data-fallback="true"></interaction>                        <div class="item_nr_4">
      <a href="/news/watzke-freut-sich-auf-wieder-ausverkauftes-stadion-2022-03" class="item itemLink item4">
         <span style="display: block; overflow: hidden;" class="imgwrapper">
        
          	<img class="lazy" data-original="https://www.fussballeuropa.com/images/big/sid/d5f1cf56f40fbb1aa7ca9ee3d8abdef664697b7f.jpg" src= "/gfx/lazyload.png" / >
         </span>
      
   		<span class="itemText">Watzke freut sich auf wieder ausverkauftes Stadion</span>
    	<span class="clear"></span>
        
     </a>
     </div>
                             <div class="item_nr_5">
      <a href="/news/nach-763-tagen-bvb-stadion-ist-wieder-ausverkauft-2022-03" class="item itemLink item5">
         <span style="display: block; overflow: hidden;" class="imgwrapper">
        
          	<img class="lazy" data-original="https://www.fussballeuropa.com/images/big/sid/edb2de52b1a1e191893cea3eb91abd9f08938abe.jpg" src= "/gfx/lazyload.png" / >
         </span>
      
   		<span class="itemText">Nach 763 Tagen: BVB-Stadion ist wieder ausverkauft</span>
    	<span class="clear"></span>
        
     </a>
     </div>
     <div class="clear"></div>
   
<ins class="adsbygoogle"
   style="display:block"
   data-ad-format="fluid"
   data-ad-layout-key="+30+q3+2s-2q+76"
   data-ad-client="ca-pub-6292434329950502"
   data-ad-slot="3676072898"></ins>
                        <div class="item_nr_6">
      <a href="/news/borussia-dortmund-entscheidung-gefallenij-haaland-fragt-odegaard-uber-real-madrid-aus-2022-03" class="item itemLink item6">
         <span style="display: block; overflow: hidden;" class="imgwrapper">
        
          	<img class="lazy" data-original="https://www.fussballeuropa.com/images/big/martin-odegaard-2021-13.jpg" src= "/gfx/lazyload.png" / >
         </span>
      
   		<span class="itemText">Erling Haaland fragt Kumpel Ödegaard über Real Madrid aus</span>
    	<span class="clear"></span>
        
     </a>
     </div>
                             <div class="item_nr_7">
      <a href="/news/gundogan-uber-mancity-transferziel-haaland-passt-zu-jeder-mannschaft-2022-03" class="item itemLink item7">
         <span style="display: block; overflow: hidden;" class="imgwrapper">
        
          	<img class="lazy" data-original="https://www.fussballeuropa.com/images/big/sid/88e85cf5fa3916899552aae8c3f2b50db95eefe9.jpg" src= "/gfx/lazyload.png" / >
         </span>
      
   		<span class="itemText">Gündogan über ManCity-Transferziel Haaland: "Passt zu jeder Mannschaft"</span>
    	<span class="clear"></span>
        
     </a>
     </div>
     <div class="clear"></div><script src="//player.daznservices.com/player.js#5d12314da0e86bc73c94b2bc61.123w0qvthlvts127ddql85qzjo$s=1" async></script>                          <div class="item_nr_8">
      <a href="/news/borussia-dortmund-bvb-hat-bartlomiej-dragowski-weiter-im-blick-2022-03" class="item itemLink item8">
         <span style="display: block; overflow: hidden;" class="imgwrapper">
        
          	<img class="lazy" data-original="https://www.fussballeuropa.com/images/big/imago-bartlomiej-dragowski-220322.jpg" src= "/gfx/lazyload.png" / >
         </span>
      
   		<span class="itemText">BVB hat Bartlomiej Dragowski weiter im Blick</span>
    	<span class="clear"></span>
        
     </a>
     </div>
                             <div class="item_nr_9">
      <a href="/news/bvb-hummels-vor-ruckkehr-reus-fehlt-weiterhin-2022-03" class="item itemLink item9">
         <span style="display: block; overflow: hidden;" class="imgwrapper">
        
          	<img class="lazy" data-original="https://www.fussballeuropa.com/images/big/sid/f4a4e942813c550c7842d6360141488e7588cd1b.jpg" src= "/gfx/lazyload.png" / >
         </span>
      
   		<span class="itemText">BVB: Hummels vor Rückkehr - Reus fehlt weiterhin</span>
    	<span class="clear"></span>
        
     </a>
     </div>
     
<div class="clear"></div>

</div>
</div>
<footer><div class="footer"> <div class="footer_content"> <div class="footer_font" align="center"> <div class="footer_contact"> <a href="https://www.facebook.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-facebook"></i></a> <a href="https://www.instagram.com/fussballeuropa_com/" class="btn"><i class="fa-fo fa-footer-instagram"></i></a> <a href="https://twitter.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-twitter"></i></a> <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" class="btn"><i class="fa-fo fa-footer-youtube"></i></a> <a href="https://apps.apple.com/de/app/fu-ball-europa/id442924872" class="btn"><i class="fa-fo fa-footer-app-store"></i></a> <a href="https://play.google.com/store/apps/details?id=barca99com.androidapp" class="btn"><i class="fa-fo fa-footer-google-play"></i></a></div> <p><a href="/impressum" rel="nofollow">Impressum</a> </p> <p><a href="/jobs" rel="nofollow">Jobs</a> </p> <p><a href="/datenschutz" rel="nofollow">Datenschutz</a></p> <p><a href="https://www.fussballeuropa.com/partner">Partner</a> </p></div></div> </div></footer>
</div></div></div></div></div>



<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119682744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-119682744-1', { 'anonymize_ip': true });
</script>




<script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
<script>
window.WonderPush = window.WonderPush || [];
WonderPush.push(["init", {
    webKey: "04178253786741499fda07cbc36d9603253872b92741ae2a96bac5ca6438d546",
}]);
WonderPush.push(function() {

  WonderPush.addTag("bundesliga","borussia-dortmund","bundesliga","" );
});
</script>
</body>
</html>