﻿
<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8"/>
<title>Chelsea: So denkt Saul Niguez über eine vorzeitige Rückkehr zu Atletico Madrid</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0">
<meta name="robots" content="index,follow" /><meta name="keywords" content="Chelsea,Saul Niguez,Atletico Madrid,Premier League,Primera Division" />    
<meta name="description" content="Der Wechsel von Saul Niguez zum FC Chelsea steht bisher unter keinem guten Stern. Deshalb bahnten sich zuletzt Gerüchte ihren Weg, nach denen ein vorzeitiger Leihabbruch und gleichbedeutend eine Rückkehr zu Atletico Madrid durchaus Thema sei. Saul verfolgt einen klaren Plan." /><meta property="fb:app_id" content="1660354920942857"/><meta property="og:site_name" content="Fussball Europa "/><meta property="og:url" content="https://www.fussballeuropa.com/news/chelsea-so-denkt-saul-niguez-uber-eine-vorzeitige-ruckkehr-zu-atletico-madrid-2021-11" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="So denkt Saul Niguez über eine vorzeitige Rückkehr zu Atletico Madrid" /><meta property="og:description" content="Der Wechsel von Saul Niguez zum FC Chelsea steht bisher unter keinem guten Stern. Deshalb bahnten sich zuletzt Gerüchte ihren Weg, nach denen ein vorzeitiger Leihabbruch und gleichbedeutend eine Rückkehr zu Atletico Madrid durchaus Thema sei. Saul verfolgt einen klaren Plan." /><meta property="og:image" content="https://www.fussballeuropa.com/images/xtra/saul-niguez-atletico-madrid-2017-2.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="1066" /><meta property="article:publisher" content="https://www.facebook.com/fussballeuropa" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@fussballeuropa" />
<link rel="shortcut icon" href="/favicon.ico" />          
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-512.png" sizes="512x512">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-16.png" sizes="16x16">    
<link rel="canonical" href="https://www.fussballeuropa.com/news/chelsea-so-denkt-saul-niguez-uber-eine-vorzeitige-ruckkehr-zu-atletico-madrid-2021-11"> 
 					
<link rel="amphtml" href="https://www.fussballeuropa.com/amp/chelsea-so-denkt-saul-niguez-uber-eine-vorzeitige-ruckkehr-zu-atletico-madrid-2021-11" /> 
    
<script type="text/javascript" src="/include/jquery.min.js"></script><script type="text/javascript" src="/include/js-defer.js" defer></script><script type="text/javascript">$(document).ready(function() { $("img.lazy").lazyload();  });</script>
<script async type="text/javascript" src="//storage.googleapis.com/adtags/fussballeuropa.com/QMAX_fussballeuropa.com.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6292434329950502"
     crossorigin="anonymous"></script>         
<style>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</style>
</head>
<body>
<div id="Out"><div id="In"><div class="content"><header><div class="header_info"><a href="/impressum#redaktion">Redaktion</a> | <a href="/impressum">Impressum</a> | <a href="/jobs">Jobs</a> | <a href="/datenschutz">Datenschutz</a></div><div class="navbar"><div class="navbar_left"></div><div class="navbar_middle"><div class="logo"><a href="/"><img src="/gfx/logo-2019.png" style="padding-top:13px;" alt="" height="25" width="200" border="0"></a></div></div><div class="navbar_right"><div class="navbar_contact"> <a href="https://www.facebook.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-facebook"></i></a> <a href="https://www.instagram.com/fussballeuropa_com/" class="btn"><i class="fa-fo fa-footer-instagram"></i></a> <a href="https://twitter.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-twitter"></i></a> <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" class="btn"><i class="fa-fo fa-footer-youtube"></i></a> </div></div><div class="navbar_clear"></div></div></header>
<div class="site"> 
<div class="storys">
  
      <div class="story">
           <a href="https://www.fussballeuropa.com/storys/topnews">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/adama-traore-2021-4.jpg"></i>
            <span class="info">Adama Traore</span>
            </span>
           </a>
          
        </div>

      <div class="story">
           <a href="https://www.fussballeuropa.com/storys/topnews">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/coutinho-2020-6004.jpg"></i>
            <span class="info">Coutinho</span>
            </span>
           </a>
          
        </div>

      <div class="story">
           <a href="https://www.fussballeuropa.com/storys/topnews">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/lionel-messi-2021-10.jpg"></i>
            <span class="info">Lionel Messi</span>
            </span>
           </a>
          
        </div>

      <div class="story">
           <a href="https://www.fussballeuropa.com/storys/topnews">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/paulo-dybala-2021-8.jpg"></i>
            <span class="info">Paulo Dybala</span>
            </span>
           </a>
          
        </div>

      <div class="story">
           <a href="https://www.fussballeuropa.com/storys/topnews">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/sid/563db5a8c89f7a8d5c8695bc6d5ebb1853eda8a1.jpg"></i>
            <span class="info">Zlatan Ibrahimovic</span>
            </span>
           </a>
          
        </div>

</div>

    <div style="margin:10px 0 5px 0; min-height: 250px;" align="center">
        <div id='div-gpt-ad-364310162361713456-1'>
        </div>
    </div>

<main>
<article>
<div class="article_header"><h1 class="article"><span class="news_kicker">Chelsea <span>:</span></span>So denkt Saul Niguez über eine vorzeitige Rückkehr zu Atletico Madrid</h1></div>
<div class="article_image"><div class="socialbar"><a href="https://www.facebook.com/dialog/feed?app_id=1660354920942857&display=popup&caption=So denkt Saul Niguez über eine vorzeitige Rückkehr zu Atletico Madrid&link=http%3A%2F%2Fwww.fussballeuropa.com%2Fnews/chelsea-so-denkt-saul-niguez-uber-eine-vorzeitige-ruckkehr-zu-atletico-madrid-2021-11" target="_blank" class="share-btn facebook"><i class="fa fa-facebook"></i></a>              
<a href="whatsapp://send?text=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/chelsea-so-denkt-saul-niguez-uber-eine-vorzeitige-ruckkehr-zu-atletico-madrid-2021-11" data-action="share/whatsapp/share" target="_blank" class="share-btn whatsapp"><i class="fa fa-whatsapp"></i></a>
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/chelsea-so-denkt-saul-niguez-uber-eine-vorzeitige-ruckkehr-zu-atletico-madrid-2021-11&text=So denkt Saul Niguez über eine vorzeitige Rückkehr zu Atletico Madrid" target="_blank" class="share-btn twitter"><i class="fa fa-twitter"></i></a>
<a href="mailto:?subject=So denkt Saul Niguez über eine vorzeitige Rückkehr zu Atletico Madrid&body=Ich habe das hier auf www.fussballeuropa.com gefunden:%0A %0Ahttps://www.fussballeuropa.com/news/chelsea-so-denkt-saul-niguez-uber-eine-vorzeitige-ruckkehr-zu-atletico-madrid-2021-11" class="share-btn envelope-o"><i class="fa fa-envelope-o"></i></a>
</div>

        <img class="newsimage" src="https://www.fussballeuropa.com/images/big/saul-niguez-atletico-madrid-2017-2.jpg"  alt="saul niguez atletico madrid 2017 2"  />
    <div class="font_foto">Foto: mr3002 / Shutterstock.com</div>

</div>
<div class="article_teaser">
<div class="autor"><ul><li><img src="/gfx/avatar/ao.png" height="50" width="50" style="margin-right:10px;" /></li><li><span class="autor_name"><a href="https://www.fussballeuropa.com/autoren/andre-oechsner">Andre Oechsner</a></span><span class="autor_date">09.11.2021 - 09:37 Uhr<br /> Lesedauer: 1 Minute<br />
Quelle: 
 <a href="https://www.telegraph.co.uk/football/2021/11/08/saul-niguez-targeting-international-break-get-chelsea-loan-spell/">Telegraph</a></span></li></ul></div>              
<p class="font_text"><strong>Der Wechsel von Saul Niguez zum FC Chelsea steht bisher unter keinem guten Stern. Deshalb bahnten sich zuletzt Gerüchte ihren Weg, nach denen ein vorzeitiger Leihabbruch und gleichbedeutend eine Rückkehr zu Atletico Madrid durchaus Thema sei. Saul verfolgt einen klaren Plan.</strong></p>
</div>   
 
<div class="article_break">
    


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fussballeuropa.com_responsive1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="3720051723"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="font_anzeige">Werbung</div>
</div>
<div class="article_content font_text">

 


<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/58874/tag"></script>
    
            
<p>Infolge seines desolaten Debüts, das Saul Niguez für den FC Chelsea Mitte September im Heimspiel gegen Aston Villa gegeben hatte, kam der ambitionierte Spanier in der Premier League nur noch zu einem zweiminütigen Kurzeinsatz. Ansonsten verzichtete Teammanager Thomas Tuchel komplett auf Sauls Dienste.</p>
<p>Der 26-Jährige will laut dem Telegraph die Länderspielpause nutzen, um sich wieder in den Fokus zu spielen. Das Szenario eines Leihabbruchs sei kein Thema. Eine Nominierung in das Aufgebot der spanischen Nationalmannschaft war aufgrund seiner fehlenden Spielzeiten gar kein Thema.</p></div>
<div class="article_more">
<span class="news_kicker">Hintergrund</span>  
<div class="mobile_news"><a href="/news/chelsea-fan-muss-nach-rassismus-tweets-ins-gefangnis-2021-11" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/sid/c8933de52ad9d619dcac961305f1b1500b781659.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Chelsea-Fan muss nach Rassismus-Tweets ins Gefängnis</span>
<span class="itemDate">vor 4 Tagen </span>            
<span class="clear"></span></a>
  
</div>
</div>
<div class="article_content font_text">
    
    
<p>Saul habe sich im blauen Bezirk Londons derweil gut eingelebt und fühle sich durch seine spanischen Kollegen, Kapitän Cesar Aszpilicueta, Kepa Arrizabalaga und Marcos Alonso wie zu Hause. Tuchel soll Saul bereits darüber informiert haben, dass er Einsätze und vor allem Zeit bekommen werde, sich an den englischen Fußball zu gewöhnen.</p>     
</div>



<div class="article_content font_text">
   
<p>Chelsea hatte den Saul-Deal im Sommer in letzter Minute eingefädelt und mit dem abgebenden Atletico Madrid eine Leihe über eine Saison inklusive Kaufoption in Höhe von 40 Millionen Euro vereinbart.</p></p>    
 

<p>
<div class="links">
<span class="news_kicker">Mehr zum Thema</span>
<ul>
<li><a href="/news/chelsea-thomas-tuchel-zweifelt-nicht-an-der-qualitat-von-saul-niguez-2021-09">Thomas Tuchel zweifelt nicht an der Qualität von Saul Niguez</a></li>
<li><a href="/news/mit-chelsea-und-city-funf-britische-klubs-ab-januar-mit-stehplatzen-2021-11">Mit Chelsea und City: Fünf britische Klubs ab Januar mit Stehplätzen</a></li>
<li><a href="/news/chelsea-thomas-tuchel-sorgt-sich-um-ex-bvb-star-christian-pulisic-2021-11">Thomas Tuchel sorgt sich um Ex-BVB-Star Christian Pulisic</a></li>
</ul>
</div>
</p>

</div>
<div class="article_image">

<div style="margin:0 0 10px 0;">

<script src="//player.daznservices.com/player.js#5d12314da0e86bc73c94b2bc61.123w0qvthlvts127ddql85qzjo$s=1" async></script>
<div class="font_foto">Video zum Thema</div>
</div>

  


</div>    
<div class="article_footer">
<h2><span>Chelsea</span></h2>
<div class="mobile_news"><a href="/news/chelsea-chelsea-fasst-zukunftigen-nachfolger-fur-keeper-mendy-ins-auge-2021-10" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-edouard-mendy-261021.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Chelsea fasst zukünftigen Nachfolger für Edouard Mendy ins Auge</span>
<span class="itemDate">vor 2 Wochen </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/chelsea-chelseas-mount-nach-hattrick-daran-werde-ich-mich-noch-lange-erinnern-2021-10" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/mason-mount-2020-01-002.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Mason Mount nach Hattrick: "Daran werde ich mich noch lange erinnern"</span>
<span class="itemDate">vor 2 Wochen </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/tabellenfuhrer-chelsea-schiest-norwich-ab-2021-10" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/sid/46a48e570ac152a127eba3aa8d5b0fb3102e36ce.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Premier League: Klopp erobert Old Trafford - Tuchel an der Spitze</span>
<span class="itemDate">vor 2 Wochen </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/chelsea-antonio-rudiger-vor-chelsea-abschied-ein-landsmann-konnte-ihn-ersetzen-2021-10" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/antonio-rudiger-2021-3.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Antonio Rüdiger vor Chelsea-Abschied: Ein Landsmann könnte ihn ersetzen</span>
<span class="itemDate">vor 2 Wochen </span>    
<span class="clear"></span></a></div>
  
</div>
</main>
<aside>
<div class="article_image">
<div align="center" style="margin:20px 0px 10px 0px;">
        <div id='div-gpt-ad-364310162361713456-3'>
        </div>
</div>

</div>    
   
<div class="article_footer">
<h2><span>Top News</span></h2>
<div class="mobile_news"><a href="/news/manchester-united-familie-feuert-cristano-ronaldo-jr-bei-nachwuchsspiel-an-2021-11" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/georgina-rodriguez-2021-1.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Georgina Rodriguez feuert Cristano Ronaldo Jr. bei Nachwuchsspiel an</span>
<span class="itemDate">vor 7 Stunden </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/fc-barcelona-xavi-ousmane-dembele-konnte-der-beste-flugelsturmer-der-welt-sein-2021-11" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/ousmane-dembele-2019-01-5.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Xavi: "Ousmane Dembele könnte der beste Flügelstürmer der Welt sein"</span>
<span class="itemDate">vor 24 Stunden </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/fc-barcelona-barca-tutet-deal-mit-neuem-armel-sponsor-ein-2021-11" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/memphis-depay-2021-9.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Barça tütet Deal mit neuem Ärmel-Sponsor ein</span>
<span class="itemDate">vor 21 Stunden </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/manchester-united-ole-gunnar-solskjaer-entscheidung-uber-zukunft-des-united-trainers-gefallen-2021-11" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/ole-gunnar-solskjaer-2020.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Ole Gunnar Solskjaer: Entscheidung über Zukunft des United-Trainers gefallen</span>
<span class="itemDate">vor 10 Stunden </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/manchester-united-cristiano-ronaldo-uber-manchesters-entwicklung-geschockt-2021-11" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/cristiano-ronaldo-2022-12.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Cristiano Ronaldo: United-Entwicklung "schockt" den Superstar</span>
<span class="itemDate">vor 21 Stunden </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/paris-saint-germain-spielen-nicht-gut-kylian-mbappe-erhoht-druck-auf-mauricio-pochettino-2021-11" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-kylian-mbappe-081121.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Kylian Mbappe: Seine Worte erhöhen den Druck auf Mauricio Pochettino</span>
<span class="itemDate">vor 22 Stunden </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/fc-barcelona-barca-ruckkehrij-xavi-bestatigt-kontakt-mit-lionel-messi-2021-11" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/lionel-messi-2021-10.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Barça-Rückkehr? Xavi bestätigt Kontakt mit Lionel Messi</span>
<span class="itemDate">vor 5 Stunden </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/fc-barcelona-barca-will-marcelo-brozovic-zum-nulltarif-2021-11" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/marcelo-brozovic-2020-10001.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Barça will Marcelo Brozovic zum Nulltarif</span>
<span class="itemDate">vor 9 Stunden </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/juventus-turin-juventus-turin-dejan-kulusevski-konnte-geopfert-werden-2021-11" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/dejan-kulusevski-2020-10000.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Juventus Turin: Dejan Kulusevski könnte geopfert werden</span>
<span class="itemDate">vor 21 Stunden </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/fc-barcelona-verletzungsmisere-xavi-will-ex-chefarzt-zu-barca-zuruckholen-2021-11" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-xavi-091121.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Verletzungsmisere: Xavi will alten Bekannten zu Barça holen</span>
<span class="itemDate">vor 2 Stunden </span>    
<span class="clear"></span></a></div>
  
</div>

</aside><footer><div class="footer"> <div class="footer_content"> <div class="footer_font" align="center"> <div class="footer_contact"> <a href="https://www.facebook.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-facebook"></i></a> <a href="https://www.instagram.com/fussballeuropa_com/" class="btn"><i class="fa-fo fa-footer-instagram"></i></a> <a href="https://twitter.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-twitter"></i></a> <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" class="btn"><i class="fa-fo fa-footer-youtube"></i></a> <a href="https://www.pinterest.de/fussballeuropa/" class="btn"><i class="fa-fo fa-footer-pinterest"></i></a> </div> <p><a href="/impressum" rel="nofollow">Impressum</a> </p> <p><a href="/jobs" rel="nofollow">Jobs</a> </p> <p><a href="https://www.fussballeuropa.com/apps">Apps</a> </p> <p><a href="/datenschutz" rel="nofollow">Datenschutz</a></p> <p><a href="https://www.fussballeuropa.com/partner">Partner</a> </p></div></div> </div></footer></div><div class="contentbbar iosTabBar contentbbar-fixed"><span class="tabhome"> <a href="/"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab1_d.png');"><div class="iosTabBarLabel">Home</div></div></a></span> <span class="tabtrending"> <a href="/beliebt"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab2_d.png');"><div class="iosTabBarLabel">Trending</div></div></a></span><span class="tabticker"> <a href="/newsticker"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab_ticker_d.png');"><div class="iosTabBarLabel">Newsticker</div></div></a> </span> <span class="tabsuche"> <a href="/suche"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab_suche_d.png');"><div class="iosTabBarLabel">Suche</div></div></a></span> <span class="tabapps"> <a href="/apps"> <div class="iosTab activeIosTab" style="background-image: url('/gfx/tab/2021/tab3_a.png');"><div class="iosTabBarLabel">App</div></div></a> </span> <span class="tabmehr"> <a href="/mehr"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab_mehr_d.png');"><div class="iosTabBarLabel">Mehr</div></div></a> </span> <span class="tabvideos"> <a href="/videos"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab_videos_d.png');"><div class="iosTabBarLabel">Videos</div></div></a> </span> <span class="tabligen"> <a href="/ligen"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab_ligen_d.png');"><div class="iosTabBarLabel">Ligen</div></div></a></span> <span class="tabteams"> <a href="/teams"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab4_d.png');"><div class="iosTabBarLabel">Teams</div></div></a></span> <span class="tabspieler"> <a href="/spieler"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab5_d.png');"><div class="iosTabBarLabel">Spieler</div></div></a></span> </div>
    
</div>
</div>
</div>
</div>



    

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119682744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-119682744-1', { 'anonymize_ip': true });
</script>
<script src="https://static.cleverpush.com/channel/loader/SByRGPBW9HwrjSyTh.js" async></script>
  
  
 <script>
CleverPush = window.CleverPush || [];
CleverPush.push(['tagSubscription', '6nHDupuiWwhZvghFt']);

  
</script>




</body>
</html>