﻿
<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8"/>
<title>Thema beim FC Bayern?: Timo Werner macht sich Gedanken über Zukunft beim FC Chelsea</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0">
<meta name="robots" content="index,follow" /><meta name="keywords" content="Chelsea,Timo Werner,FC Barcelona,Premier League,Primera Division" />    
<meta name="description" content="Nach der Ankunft von Romelu Lukaku ist wie erwartet kein Platz mehr für Timo Werner. Ein Abgang vom FC Chelsea könnte demnächst wieder ernsthaftes Thema werden." /><meta property="fb:app_id" content="1660354920942857"/><meta property="og:site_name" content="Fussball Europa "/><meta property="og:url" content="https://www.fussballeuropa.com/news/chelsea-timo-werner-macht-sich-gedanken-uber-zukunft-beim-fc-chelsea-2021-10" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Timo Werner macht sich Gedanken über Zukunft beim FC Chelsea" /><meta property="og:description" content="Nach der Ankunft von Romelu Lukaku ist wie erwartet kein Platz mehr für Timo Werner. Ein Abgang vom FC Chelsea könnte demnächst wieder ernsthaftes Thema werden." /><meta property="og:image" content="https://www.fussballeuropa.com/images/xtra/imago-timo-werner-011021.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="1066" /><meta property="article:publisher" content="https://www.facebook.com/fussballeuropa" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@fussballeuropa" />
<link rel="shortcut icon" href="/favicon.ico" />          
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-512.png" sizes="512x512">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-16.png" sizes="16x16">    
<link rel="canonical" href="https://www.fussballeuropa.com/news/chelsea-timo-werner-macht-sich-gedanken-uber-zukunft-beim-fc-chelsea-2021-10"> 
 					
<link rel="amphtml" href="https://www.fussballeuropa.com/amp/chelsea-timo-werner-macht-sich-gedanken-uber-zukunft-beim-fc-chelsea-2021-10" /> 
    
<script type="text/javascript" src="/include/jquery.min.js"></script><script type="text/javascript" src="/include/js-defer.js" defer></script><script type="text/javascript">$(document).ready(function() { $("img.lazy").lazyload();  });</script>
<script async type="text/javascript" src="//storage.googleapis.com/adtags/fussballeuropa.com/QMAX_fussballeuropa.com.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6292434329950502"
     crossorigin="anonymous"></script>         
<style>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</style>
</head>
<body>
<div id="Out"><div id="In"><div class="content"><header><div class="header_info"><a href="/impressum#redaktion">Redaktion</a> | <a href="/impressum">Impressum</a> | <a href="/jobs">Jobs</a> | <a href="/datenschutz">Datenschutz</a></div><div class="navbar"><div class="navbar_left"></div><div class="navbar_middle"><div class="logo"><a href="/"><img src="/gfx/logo-2019.png" style="padding-top:13px;" alt="" height="25" width="200" border="0"></a></div></div><div class="navbar_right"><div class="navbar_contact"> <a href="https://www.facebook.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-facebook"></i></a> <a href="https://www.instagram.com/fussballeuropa_com/" class="btn"><i class="fa-fo fa-footer-instagram"></i></a> <a href="https://twitter.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-twitter"></i></a> <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" class="btn"><i class="fa-fo fa-footer-youtube"></i></a> </div></div><div class="navbar_clear"></div></div></header>
<div class="site"> 
<div class="storys">
  
      <div class="story">
           <a href="https://www.fussballeuropa.com/storys/topnews">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/roberto-martinez-4.jpg"></i>
            <span class="info"></span>
            </span>
           </a>
          
        </div>

      <div class="story">
           <a href="https://www.fussballeuropa.com/storys/topnews">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/cristiano-ronaldo-2018-401.jpg"></i>
            <span class="info">Cristiano Ronaldo</span>
            </span>
           </a>
          
        </div>

      <div class="story">
           <a href="https://www.fussballeuropa.com/storys/topnews">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/imago-kylian-mbappe-011021.jpg"></i>
            <span class="info">Victor Osimhen</span>
            </span>
           </a>
          
        </div>

      <div class="story">
           <a href="https://www.fussballeuropa.com/storys/topnews">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/imago-antoine-griezmann-290921-2.jpg"></i>
            <span class="info">Antoine Griezmann</span>
            </span>
           </a>
          
        </div>

      <div class="story">
           <a href="https://www.fussballeuropa.com/storys/topnews">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/imago-gavi-300921.jpg"></i>
            <span class="info"></span>
            </span>
           </a>
          
        </div>

</div>

    <div style="margin:10px 0 5px 0; min-height: 250px;" align="center">
        <div id='div-gpt-ad-364310162361713456-1'>
        </div>
    </div>

<main>
<article>
<div class="article_header"><h1 class="article"><span class="news_kicker">Thema beim FC Bayern? <span>:</span></span>Timo Werner macht sich Gedanken über Zukunft beim FC Chelsea</h1></div>
<div class="article_image"><div class="socialbar"><a href="https://www.facebook.com/dialog/feed?app_id=1660354920942857&display=popup&caption=Timo Werner macht sich Gedanken über Zukunft beim FC Chelsea&link=http%3A%2F%2Fwww.fussballeuropa.com%2Fnews/chelsea-timo-werner-macht-sich-gedanken-uber-zukunft-beim-fc-chelsea-2021-10" target="_blank" class="share-btn facebook"><i class="fa fa-facebook"></i></a>              
<a href="whatsapp://send?text=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/chelsea-timo-werner-macht-sich-gedanken-uber-zukunft-beim-fc-chelsea-2021-10" data-action="share/whatsapp/share" target="_blank" class="share-btn whatsapp"><i class="fa fa-whatsapp"></i></a>
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/chelsea-timo-werner-macht-sich-gedanken-uber-zukunft-beim-fc-chelsea-2021-10&text=Timo Werner macht sich Gedanken über Zukunft beim FC Chelsea" target="_blank" class="share-btn twitter"><i class="fa fa-twitter"></i></a>
<a href="mailto:?subject=Timo Werner macht sich Gedanken über Zukunft beim FC Chelsea&body=Ich habe das hier auf www.fussballeuropa.com gefunden:%0A %0Ahttps://www.fussballeuropa.com/news/chelsea-timo-werner-macht-sich-gedanken-uber-zukunft-beim-fc-chelsea-2021-10" class="share-btn envelope-o"><i class="fa fa-envelope-o"></i></a>
</div>

        <img class="newsimage" src="https://www.fussballeuropa.com/images/big/imago-timo-werner-011021.jpg"  alt="imago timo werner 011021"  />
    <div class="font_foto">Foto: PA Images / imago images</div>

</div>
<div class="article_teaser">
<div class="autor"><ul><li><img src="/gfx/avatar/ao.png" height="50" width="50" style="margin-right:10px;" /></li><li><span class="autor_name"><a href="https://www.fussballeuropa.com/autoren/andre-oechsner">Andre Oechsner</a></span><span class="autor_date">01.10.2021 - 11:39 Uhr<br /> Lesedauer: 1 Minute<br />
Quelle: 
 <a href="https://www.telegraph.co.uk/football/2021/09/30/timo-werner-will-reassess-chelsea-future-cannot-force-way-back/">Telegraph</a></span></li></ul></div>              
<p class="font_text"><strong>Nach der Ankunft von Romelu Lukaku ist wie erwartet kein Platz mehr für Timo Werner. Ein Abgang vom FC Chelsea könnte demnächst wieder ernsthaftes Thema werden.</strong></p>
</div>   
 
<div class="article_break">
    


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fussballeuropa.com_responsive1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="3720051723"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="font_anzeige">Werbung</div>
</div>
<div class="article_content font_text">

 


<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/58874/tag"></script>
    
            
<p>Lediglich 365 Minuten hat <a href="https://www.fussballeuropa.com/timo-werner">Timo Werner</a> im bisherigen Saisonverlauf von Thomas Tuchel bekommen. Zu wenig für den deutschen Nationalstürmer, der sich laut Telegraph Gedanken über seine Zukunft beim <a href="https://www.fussballeuropa.com/chelsea/">FC Chelsea</a> macht.</p>
<p>Das britische Blatt bringt in diesem Zusammenhang eine mögliche Rückkehr nach Deutschland ins Gespräch. Gleichzeitig sollen aber auch Zweifel an dieser angebracht sein, weil Werner rund zwölf Millionen Euro Jahresgehalt bezieht. Eine Summe, die ihm in seinem Heimatland wohl keiner zugestehen würde.</p></div>
<div class="article_more">
<span class="news_kicker">Hintergrund</span>  
<div class="mobile_news"><a href="/news/chelsea-chelsea-pechvogel-charly-musonda-nach-uber-zwei-jahren-wieder-auf-dem-rasen-2021-09" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/charly-musonda-2.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Chelsea-Pechvogel Charly Musonda nach über zwei Jahren wieder auf dem Rasen</span>
<span class="itemDate">vor 4 Tagen </span>            
<span class="clear"></span></a>
  
</div>
</div>
<div class="article_content font_text">
    
    
<p>Erst vor Kurzem wurde darüber berichtet, dass Werner nach wie vor ein Thema beim <a href="https://www.fussballeuropa.com/fc-bayern/">FC Bayern</a> sei. Spekulationen dieser Art kommen natürlich nicht von ungefähr, schließlich arbeitete Werner bei RB Leipzig sehr erfolgreich mit dem neuen Bayern-Trainer Julian Nagelsmann zusammen.</p>     
</div>



<div class="article_content font_text">
   
<p>Zunächst heißt es aber abwarten. Die Saison ist noch lange und schon in den letzten Monaten hatte es immer mal wieder geheißen, dass Werner sich Gedanken über seine weitere Zeit an der Stamford Bridge mache.</p></p>    
 

<p>
<div class="links">
<span class="news_kicker">Mehr zum Thema</span>
<ul>
<li><a href="/news/chelsea-thomas-tuchel-freut-sich-fur-torschutze-timo-werner-das-wollen-wir-2021-09">Erstes Saisontor! Thomas Tuchel freut sich für Timo Werner</a></li>
<li><a href="/news/chelsea-olivier-giroud-gibt-schuld-fur-flucht-nach-italien-2021-09">Olivier Giroud gibt Thomas Tuchel Schuld für Abschied nach Italien</a></li>
</ul>
</div>
</p>

</div>
<div class="article_image">

<div style="margin:0 0 10px 0;">

<script src="//player.daznservices.com/player.js#5d12314da0e86bc73c94b2bc61.123w0qvthlvts127ddql85qzjo$s=1" async></script>
<div class="font_foto">Video zum Thema</div>
</div>

  


</div>    
<div class="article_footer">
<h2><span>Chelsea</span></h2>
<div class="mobile_news"><a href="/news/chelsea-chelsea-eigentumer-abramowitsch-wollte-eigentlich-den-fc-arsenal-kaufen-2021-09" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/roman-abramowitsch-abramovich.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Chelsea-Eigentümer Abramowitsch wollte eigentlich den FC Arsenal kaufen</span>
<span class="itemDate">vor 4 Tagen </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/chelsea-frische-gefehlt-so-erklart-thomas-tuchel-die-pleite-gegen-guardiola-und-mancity-2021-09" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-thomas-tuchel-270921.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">"Frische gefehlt": So erklärt Thomas Tuchel die Pleite gegen Guardiola und ManCity</span>
<span class="itemDate">vor 4 Tagen </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/chelsea-thomas-tuchel-regt-sich-bei-comeback-seines-spielers-maslos-auf-2021-09" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/thomas-tuchel-2021-2.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Thomas Tuchel regt sich bei Comeback von Chelsea-Ass maßlos auf</span>
<span class="itemDate">vor 1 Woche </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/chelsea-thomas-tuchel-freut-sich-fur-torschutze-timo-werner-das-wollen-wir-2021-09" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-timo-werner-230921.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Erstes Saisontor! Thomas Tuchel freut sich für Timo Werner</span>
<span class="itemDate">vor 1 Woche </span>    
<span class="clear"></span></a></div>
  
</div>
</main>
<aside>
<div class="article_image">
<div align="center" style="margin:20px 0px 10px 0px;">
        <div id='div-gpt-ad-364310162361713456-3'>
        </div>
</div>

</div>    
   
<div class="article_footer">
<h2><span>Top News</span></h2>
<div class="mobile_news"><a href="/news/fc-barcelona-koeman-erbe-barca-stellt-kontakt-zu-marcelo-gallardo-her-und-erhalt-antwort-2021-10" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/marcelo-gallardo.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Koeman-Erbe: Barça stellt Kontakt zu Marcelo Gallardo her - und erhält Antwort</span>
<span class="itemDate">vor 5 Stunden </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/atletico-madrid-ehrlicher-antoine-griezmann-ich-fuhlte-mich-nicht-wohl-2021-09" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-antoine-griezmann-290921-2.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Antoine Griezmann: Warum ich zurück zu Atletico Madrid wollte</span>
<span class="itemDate">vor 19 Stunden </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/real-madrid-marco-asensio-im-winter-wegij-fc-arsenal-drangt-auf-januar-transfer-2021-09" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/marco-asensio-2020-06-15.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Marco Asensio im Winter weg? FC Arsenal drängt auf Januar-Transfer</span>
<span class="itemDate">vor 24 Stunden </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/fc-barcelona-gavi-im-spanien-kader-dieser-rekord-winkt-dem-barca-youngster-2021-09" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-gavi-300921.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Gavi im Spanien-Kader: Dieser Rekord winkt dem Barça-Youngster</span>
<span class="itemDate">vor 23 Stunden </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/fc-barcelona-barca-kapitan-sergio-busquets-ware-das-einfachste-ronald-koeman-zu-entlassen-2021-09" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-sergio-busquets-300921.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Barça-Kapitän Sergio Busquets: Wäre das Einfachste, Ronald Koeman zu entlassen</span>
<span class="itemDate">vor 6 Stunden </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/real-madrid-sollte-kylian-mbappe-nicht-kommen-real-madrid-hat-eine-alternative-2021-09" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-kylian-mbappe-011021.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Sollte Kylian Mbappe nicht kommen: Real Madrid hat eine Alternative</span>
<span class="itemDate">vor 5 Stunden </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/fc-bayern-oliver-kahn-beeindruckt-von-julian-nagelsmann-gedacht-dass-er-langer-braucht-2021-09" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-kahn-nagelsmann-300921.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Oliver Kahn beeindruckt von Julian Nagelsmann: "Gedacht, dass er länger braucht"</span>
<span class="itemDate">vor 8 Stunden </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/chelsea-nach-real-blamage-luis-figo-das-ist-das-schone-am-fusball-2021-09" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/luis-figo-2020-2.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Nach Real-Blamage: Luis Figo: "Das ist das Schöne am Fußball"</span>
<span class="itemDate">vor 19 Stunden </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/fc-barcelona-obacht-barca-richarlison-lasst-seine-zukunft-offen-2021-09" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-richarlison-280921.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Achtung, Barça! Richarlison lässt seine Zukunft offen</span>
<span class="itemDate">vor 8 Stunden </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/manchester-united-cristiano-ronaldo-sir-alex-bereut-verkauf-an-real-madrid-nicht-2021-09" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/cristiano-ronaldo-2018-401.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Cristiano Ronaldo: Sir Alex bereut Verkauf an Real Madrid nicht</span>
<span class="itemDate">vor 4 Stunden </span>    
<span class="clear"></span></a></div>
  
</div>

</aside><footer><div class="footer"> <div class="footer_content"> <div class="footer_font" align="center"> <div class="footer_contact"> <a href="https://www.facebook.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-facebook"></i></a> <a href="https://www.instagram.com/fussballeuropa_com/" class="btn"><i class="fa-fo fa-footer-instagram"></i></a> <a href="https://twitter.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-twitter"></i></a> <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" class="btn"><i class="fa-fo fa-footer-youtube"></i></a> <a href="https://www.pinterest.de/fussballeuropa/" class="btn"><i class="fa-fo fa-footer-pinterest"></i></a> </div> <p><a href="/impressum" rel="nofollow">Impressum</a> </p> <p><a href="/jobs" rel="nofollow">Jobs</a> </p> <p><a href="https://www.fussballeuropa.com/apps">Apps</a> </p> <p><a href="/datenschutz" rel="nofollow">Datenschutz</a></p> <p><a href="https://www.fussballeuropa.com/partner">Partner</a> </p></div></div> </div></footer></div><div class="contentbbar iosTabBar contentbbar-fixed"><span class="tabhome"> <a href="/"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab1_d.png');"><div class="iosTabBarLabel">Home</div></div></a></span> <span class="tabtrending"> <a href="/beliebt"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab2_d.png');"><div class="iosTabBarLabel">Trending</div></div></a></span><span class="tabticker"> <a href="/newsticker"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab_ticker_d.png');"><div class="iosTabBarLabel">Newsticker</div></div></a> </span> <span class="tabsuche"> <a href="/suche"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab_suche_d.png');"><div class="iosTabBarLabel">Suche</div></div></a></span> <span class="tabapps"> <a href="/apps"> <div class="iosTab activeIosTab" style="background-image: url('/gfx/tab/2021/tab3_a.png');"><div class="iosTabBarLabel">App</div></div></a> </span> <span class="tabmehr"> <a href="/mehr"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab_mehr_d.png');"><div class="iosTabBarLabel">Mehr</div></div></a> </span> <span class="tabvideos"> <a href="/videos"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab_videos_d.png');"><div class="iosTabBarLabel">Videos</div></div></a> </span> <span class="tabligen"> <a href="/ligen"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab_ligen_d.png');"><div class="iosTabBarLabel">Ligen</div></div></a></span> <span class="tabteams"> <a href="/teams"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab4_d.png');"><div class="iosTabBarLabel">Teams</div></div></a></span> <span class="tabspieler"> <a href="/spieler"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab5_d.png');"><div class="iosTabBarLabel">Spieler</div></div></a></span> </div>
    
</div>
</div>
</div>
</div>



    

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119682744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-119682744-1', { 'anonymize_ip': true });
</script>
<script src="https://static.cleverpush.com/channel/loader/SByRGPBW9HwrjSyTh.js" async></script>
  
  
 <script>
CleverPush = window.CleverPush || [];
CleverPush.push(['tagSubscription', '6nHDupuiWwhZvghFt']);

  
</script>

</body>
</html>