﻿
<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8"/>
<title>Juventus Turin: Cristiano Ronaldo: Warum er niemals Trikots mit Roma-Spielern tauschen wird</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0">
<meta name="robots" content="index,follow" />    
<meta name="keywords" content="Juventus Turin,AS Rom,cristiano ronaldo" />    
<meta property="fb:app_id" content="1660354920942857"/>
<meta property="og:site_name" content="Fussball Europa "/>
<meta property="og:url" content="https://www.fussballeuropa.com/news/cristiano-ronaldo-warum-er-niemals-trikots-mit-roma-spielern-tauschen-wird-2020-01" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cristiano Ronaldo: Warum er niemals Trikots mit Roma-Spielern tauschen wird" />
<meta property="og:description" content="Das Trikot von Cristiano Ronaldo ist außerordentlich begehrt. Wenn er mit Juventus Turin am Sonntag (20.45 Uhr) auf den AS Rom treffen wird, ist für den Superstar der Tausch seines Leibchens mit einem anderen Spieler jedoch kein Thema." />
<meta property="og:image" content="https://www.fussballeuropa.com/images/huge/cristiano-ronaldo-2019-06-11.jpg" />
<meta property="og:image:width" content="1000" />    
<meta property="og:image:height" content="666" />        
<meta property="article:publisher" content="https://www.facebook.com/fussballeuropa" />   
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-512.png" sizes="512x512">
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-192.png" sizes="196x196">
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-160.png" sizes="160x160">
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-16.png" sizes="16x16">     
<link rel="canonical" href="https://www.fussballeuropa.com/news/cristiano-ronaldo-warum-er-niemals-trikots-mit-roma-spielern-tauschen-wird-2020-01"> 
 					
<link rel="amphtml" href="https://www.fussballeuropa.com/amp/cristiano-ronaldo-warum-er-niemals-trikots-mit-roma-spielern-tauschen-wird-2020-01" /> 
    
        
    
<script type="text/javascript" src="/include/jquery.min.js"></script>
<script type="text/javascript" src="/include/js-defer.js" defer></script>  
         
            
<script type="text/javascript">
$(document).ready(function() {
    $("img.lazy").lazyload();
    $.slidebars();
    loadCookie();	
});
</script>
<style>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</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6292434329950502",
    enable_page_level_ads: true
  });
</script><script type="text/javascript" src="//storage.googleapis.com/adtags/sportvertical/fussballeuropa/fussballeuropa.com_PreCall.js"></script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="//storage.googleapis.com/adtags/sportvertical/fussballeuropa/fussballeuropa.com_AdCall.js"></script></head>
<body>
<div id="Out">
<div id="In">
<div class="content">
<header>
	<div class="navbar navbar-default navbar-fixed-top sb-slide">
            <div class="sb-toggle-left navbar-fixed-topnavbar-left">
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
			</div>
    		<div class="facebook-logo">
<a href="/apps" title="Kostenlose App laden"><img src="/gfx/ico_download4.png" alt="App laden" height="25" width="25"></a>
			</div>
            <div class="logo">
            	<a href="/"><img src="/gfx/logo-2019.png" style="padding-top:13px;" alt="" height="25" width="200" border="0"></a>
			</div>

            
	</div>	
</header>


  
<div id="sb-site"> 
<main>
<article>
<div class="article_header">
<div class="storys">
<div class="story">
<a href="/fc-barcelona/">
  <span class="img">
  <i style="background-image:url(https://www.fussballeuropa.com/images/middle/neymar-2019-08-032.jpg"></i>
  </span>
  <span class="info">Barça</span>
</a>
</div>
<div class="story">
<a href="/real-madrid/">
  <span class="img">
  <i style="background-image:url(https://www.fussballeuropa.com/images/middle/raul-de-tomas.jpg"></i>
  </span>
  <span class="info">Real</span>
</a>
</div>
<div class="story">
<a href="/juventus-turin/">
  <span class="img">
  <i style="background-image:url(https://www.fussballeuropa.com/images/middle/cristiano-ronaldo-2019-06-11.jpg"></i>
  </span>
  <span class="info">Juventus</span>
</a>
</div>
<div class="story">
<a href="/fc-bayern/">
  <span class="img">
  <i style="background-image:url(https://www.fussballeuropa.com/images/middle/david-alaba-fc-bayern-6.jpg"></i>
  </span>
  <span class="info">Bayern</span>
</a>
</div>
<div class="story">
<a href="/paris-saint-germain/">
  <span class="img">
  <i style="background-image:url(https://www.fussballeuropa.com/images/middle/neymar-2019-08-032.jpg"></i>
  </span>
  <span class="info">PSG</span>
</a>
</div>
</div>

    <h1 class="article"><span class="news_kicker">Juventus Turin <span>:</span></span>Cristiano Ronaldo: Warum er niemals Trikots mit Roma-Spielern tauschen wird</h1>
</div>

<div class="article_image">
                        <img class="lazy newsimage" data-original="https://www.fussballeuropa.com/images/big/cristiano-ronaldo-2019-06-11.jpg"  src= "/gfx/lazyload.png" alt="" title=""  />
            <div class="font_foto">Foto: Jose Breton- Pics Action / Shutterstock.com</div>
        
    
</div>
<div class="article_teaser">
<div class="social">
    <a href="https://www.facebook.com/dialog/feed?app_id=1660354920942857&display=popup&caption=Cristiano Ronaldo: Warum er niemals Trikots mit Roma-Spielern tauschen wird&link=http%3A%2F%2Fwww.fussballeuropa.com%2Fnews/cristiano-ronaldo-warum-er-niemals-trikots-mit-roma-spielern-tauschen-wird-2020-01" target="_blank" class="share-btn facebook"><i class="fa fa-facebook"></i></a>              
    <a href="whatsapp://send?text=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/cristiano-ronaldo-warum-er-niemals-trikots-mit-roma-spielern-tauschen-wird-2020-01" data-action="share/whatsapp/share" target="_blank" class="share-btn whatsapp"><i class="fa fa-whatsapp"></i></a>
    <a href="http://twitter.com/share?url=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/cristiano-ronaldo-warum-er-niemals-trikots-mit-roma-spielern-tauschen-wird-2020-01&text=Cristiano Ronaldo: Warum er niemals Trikots mit Roma-Spielern tauschen wird" target="_blank" class="share-btn twitter"><i class="fa fa-twitter"></i></a>
    <a href="mailto:?subject=Cristiano Ronaldo: Warum er niemals Trikots mit Roma-Spielern tauschen wird&body=Ich habe das hier auf www.fussballeuropa.com gefunden:%0A %0Ahttps://www.fussballeuropa.com/news/cristiano-ronaldo-warum-er-niemals-trikots-mit-roma-spielern-tauschen-wird-2020-01" class="share-btn envelope-o"><i class="fa fa-envelope-o"></i></a>              
</div>
<div class="autor"><ul><li><img src="/gfx/ao.jpg" height="40" width="40" style="margin-right:10px;" /></li><li><span class="autor_name">Andre Oechsner</span><span class="autor_date">Freitag, 10.01.2020</span></li></ul></div>              
<p class="font"><strong>Das Trikot von Cristiano Ronaldo ist außerordentlich begehrt. Wenn er mit Juventus Turin am Sonntag (20.45 Uhr) auf den AS Rom treffen wird, ist für den Superstar der Tausch seines Leibchens mit einem anderen Spieler jedoch kein Thema.</strong></p>
</div>    
<div class="article_break">
<div align="center">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fussballeuropa.com_responsive1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="3720051723"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="anzeige">Anzeige</div>
</div>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/58874/tag"></script>
 
</div>
<div class="article_content font">
 
 
    <p>Juventus Turin will beim Auswärtsspiel gegen den AS Rom die Tabellenführung in der Serie A zurückerobern.</p>
<p>Von Beginn weg auf dem Rasen aufgeboten sein wird Cristiano Ronaldo, der im Anschluss an die Partie unter keinen Umständen einen Trikottausch vollziehen wird.</p>
<p>Begründet liegt die Abneigung gegenüber dem Ligakonkurrenten im Champions-League-Viertelfinale der Saison 2006/07. Noch in Diensten von Manchester United ging das Hinspiel in Rom mit 1:2 verloren, das Rückspiel gewannen die Red Devils mit 7:1.</p>
<p>"Als es 6:0 stand, baten sie mich, aufzuhören. Ein Gegner bat mich, mit dem Dribbeln aufzuhören", sagte Cristiano Ronaldo.</p>    </div>
        <div class="article_content_bg">
            <div class="article_content font">
                <div style="padding-top:5px;padding-bottom:7px;">
                <h2><span>Hintergrund</span></h2>  
                <div class="mobile_news"><a href="/news/mario-mandzukic-seine-ersten-worte-nach-dem-juve-abschied-2019-12" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/mario-mandzukic-2018-6.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Mario Mandzukic: Seine ersten Worte nach dem Juve-Abschied</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/emre-can-im-tausch-mit-paul-pogba-zu-manchester-unitedij-2019-12" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/emre-can-2019-03-02.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText"><span class="news_gossip">Gerücht</span> Emre Can im Tausch mit Paul Pogba zu Manchester United?</span><span class="clear"></span></a></div>  
                </div>
            </div>
        </div>
    <div class="article_content font">
    
<p>Andere Gegenspieler sollen wiederum gedroht haben, ihm "weh zu tun": "Roma? Es gibt keinen Spieler, mit dem ich ein Trikot tauschen würde."</p>
<p>Im Rückspiel brillierte der Superstar mit zwei Toren und einer Vorlage. Seine Aversion gegen die Giallorossi kann der 34-Jährige am Wochenende erneut ausleben – und seinem nicht unbedingt geliebten Klub das ein oder andere Tor einschenken.</p></p> 

    <p><i>&raquo <a href="/news/nach-benatia-und-mandzukic-nachster-juve-spieler-wechselt-nach-katar-2020-01">Nach Benatia und Mandzukic: Nächster Juve-Spieler wechselt nach Katar</a></i></p><p><i>&raquo <a href="/news/36-hattricks-cristiano-ronaldo-lasst-messi-hinter-sich-2020-01">36 Hattricks: Cristiano Ronaldo lässt Messi hinter sich</a></i></p>  
    <p><i>&raquo <a href="https://www.fussballeuropa.com/apps" rel="nofollow">Check unsere App</a>, oder folge uns auf <a href="https://www.instagram.com/fussballeuropa_com/" rel="nofollow">Instagram</a>, <a href="https://www.facebook.com/fussballeuropa" rel="nofollow">Facebook</a> und <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" rel="nofollow">YouTube</a>!</i></p> 

  
   
</div>
<div class="article_break_end">
     
    <div align="center">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fussballeuropa.com_content_responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="3316022191"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
    <div class="anzeige">Anzeige</div>
    </div>
     
   
</div>
<div class="article_image">

             
<script src="//player.performgroup.com/eplayer.js#2ea56756f7c98acb69650d95b1.123w0qvthlvts127ddql85qzjo$s=1" defer></script>   
           
          
                    

    
</div>
<div class="article_footer">
            <h2><span>Mehr zum Thema </span></h2>
    <div class="storys">

        <div class="story">
            <a href="/cristiano-ronaldo">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/cristiano-ronaldo-2019-06-11.jpg"></i>
            </span>
            <span class="info">Cristiano</span>
            </a>
        </div>
                <div class="story">
            <a href="/juventus-turin/">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/juventus-logo-2019.jpg"></i>
            </span>
            <span class="info">Juventus</span>
            </a>
        </div>
                  
                
            </div>
    
              
               
</div>

</main>
<aside>
<div class="article_footer">
    
    
<div class="font_story"></div>
    <div class="main"></div>	
    <h2><span>Auch interessant</span></h2>
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="8415171710"
     data-matched-content-rows-num="2"
     data-matched-content-columns-num="2"
     data-matched-content-ui-type="image_stacked"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

                    

    <h2><span>Top-Themen</span></h2>
  
        <div class="mobile_news"><a href="/news/nach-benatia-und-mandzukic-nachster-juve-spieler-wechselt-nach-katar-2020-01" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">1</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/mario-mandzukic-2018-4.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Juventus Turin</span><span class="itemText">Nach Benatia und Mandzukic: Nächster Juve-Spieler wechselt nach Katar</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/kollege-verrat-callum-hudson-odoi-wollte-infos-uber-bayern-2020-01" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">2</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/callum-hudson-odoi-2019-002.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Chelsea</span><span class="itemText">Kollege verrät: Callum Hudson-Odoi wollte Infos über Bayern</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/barca-coach-valverde-schimpft-uber-neuen-supercopa-modus-2020-01" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">3</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/ernesto-valverde-2019-01-2.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Supercopa de Espana</span><span class="itemText">Barça-Coach Valverde schimpft über neuen Supercopa-Modus</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/casemiro-erklart-warum-toni-kroos-so-wichtig-fur-real-madrid-ist-2020-01" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">4</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/toni-kroos-2019-06-02.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Traumtor im Supercup</span><span class="itemText">Casemiro erklärt: Warum Toni Kroos so wichtig für Real Madrid ist</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/mauro-icardi-so-sehr-begeistert-er-seine-psg-kollegen-2020-01" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">5</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/mauro-icardi-2019-08-001.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Paris Saint-Germain</span><span class="itemText">Mauro Icardi: So sehr begeistert er seine PSG-Kollegen</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/zwei-stars-im-visier-manchester-united-hofft-auf-deal-mit-ajax-2020-01" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">6</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/donny-van-de-beek-2019-03-02.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Ajax Amsterdam</span><span class="itemText"><span class="news_gossip">Gerücht</span> Zwei Stars im Visier: Manchester United hofft auf Deal mit Ajax</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/pepe-reina-ruckkehr-in-die-premier-leagueij-2020-01" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">7</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/pepe-reina-2018.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">AC Mailand</span><span class="itemText"><span class="news_gossip">Gerücht</span> Pepe Reina: Rückkehr in die Premier League?</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/arturo-vidal-auch-united-will-den-barca-krieger-2020-01" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">8</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/arturo-vidal-2018-1510-2.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText"><span class="news_gossip">Gerücht</span> Arturo Vidal: Auch United will den Barça-Krieger</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/rekordtransfer-raul-de-tomas-soll-espanyol-retten-2020-01" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">9</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/raul-de-tomas.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Primera Division</span><span class="itemText">Rekordtransfer! Raul de Tomas soll Espanyol retten</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/cristiano-ronaldo-warum-er-niemals-trikots-mit-roma-spielern-tauschen-wird-2020-01" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">10</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/cristiano-ronaldo-2019-06-11.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Juventus Turin</span><span class="itemText">Cristiano Ronaldo: Warum er niemals Trikots mit Roma-Spielern tauschen wird</span><span class="clear"></span></a></div>
      

    <div align="center">
    <div align="center" style="margin-bottom:20px;">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
googletag.pubads().definePassback('/21630049872/Fussballeuropa_Container_300x100', [300, 100]).display();
</script>
</div> 
    <div class="anzeige">Anzeige</div>
    </div>

</div>
</aside>

<footer>
<div class="footer">
    <div class="footer_content">
        <div class="footer_font" align="center">
            <p><a href="/impressum" rel="nofollow">Impressum</a> </p>
            <p><a href="/datenschutz" rel="nofollow">Datenschutz</a></p>
            <p><a href="https://www.fussballeuropa.com/apps">Apps</a> </p>
            <p><a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" rel="nofollow">YouTube</a></p>
            <p><a href="https://www.instagram.com/fussballeuropa_com/" rel="nofollow">Instagram</a></p>
            <p><a href="https://www.facebook.com/fussballeuropa" rel="nofollow">Facebook</a></p>
        </div>
    </div>
    <div class="footer_logo"><img style="width:100px;height:100px;" class="lazy footer_img" data-original="/gfx/footer_bg.png" src= "/gfx/lazyload.png" / ></div>
</div>
</footer>     
   
 
</div>
</div>
</div>
</div>

  
  
<div class="sb-slidebar sb-left">
<nav>
<ul class="sb-menu">
<br />
<li class="sb-close"><a href="/fc-barcelona/">Barça</a></li>                                  
			<li class="sb-close"><a href="/real-madrid/">Real Madrid</a></li>     
			<li class="sb-close"><a href="/juventus-turin/">Juventus</a></li>   
       <li class="sb-close"><a href="/paris-saint-germain/">Paris</a></li>      
			<li class="sb-close"><a href="/manchester-united/">Man United</a></li>         
			<li class="sb-close"><a href="/liverpool/">Liverpool</a></li>      
      <li class="sb-close"><a href="/atletico-madrid/">Atleti</a></li>                                                 
			<li class="sb-close"><a href="/inter-mailand/">Inter</a></li>               
			<li class="sb-close"><a href="/arsenal/">Arsenal</a></li>     
      <li class="sb-close"><a href="/manchester-city/">Man City</a></li>                  
       <li class="sb-close"><a href="/ac-mailand/">AC Milan</a></li>  
   			<li class="sb-close"><a href="/chelsea/">Chelsea</a></li>     
         <li class="sb-close"><a href="/fc-bayern/">Bayern</a></li>  
   			<li class="sb-close"><a href="/borussia-dortmund/">Dortmund</a></li>    
         <li class="sb-close"><a href="/ssc-neapel/">Neapel</a></li>   
         <li class="sb-close"><a href="/ajax-amsterdam/">Ajax</a></li>                              
         <li class="sb-close"><a href="/olympique-lyon/">Lyon</a></li>             
   <br />
<br />
		<li class="sb-close"><a href="/primera-division/">La Liga</a></li>
        <li class="sb-close"><a href="/serie-a/">Serie A</a></li>   
        <li class="sb-close"><a href="/premier-league/">Premier League</a></li>  
        <li class="sb-close"><a href="/ligue-1/">ligue 1</a></li>           
		 <li class="sb-close"><a href="/bundesliga/">Bundesliga</a></li>                                                                  
     <li class="sb-close"><a href="/mls/">MLS</a></li>                                                                       
     <li class="sb-close"><a href="/super-lig/">Süper Lig</a></li>                                                                  
<br />
<br />
<br />
</ul>
</nav>
</div>
    
 
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119682744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-119682744-1', { 'anonymize_ip': true });
</script>
</body>
</html>