﻿
<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8"/>
<title>FC Barcelona: Deco sicher: Francisco Trincao kann mit Barça Großes erreichen</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0">
<meta name="robots" content="index,follow" />    
<meta name="keywords" content="FC Barcelona,," />    
<meta property="fb:app_id" content="1660354920942857"/>
<meta property="og:site_name" content="Fussball Europa "/>
<meta property="og:url" content="https://www.fussballeuropa.com/news/deco-sicher-francisco-trincao-kann-mit-barca-groses-erreichen-2020-08" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Deco sicher: Francisco Trincao kann mit Barça Großes erreichen" />
<meta property="og:description" content="Der FC Barcelona hat 30 Millionen Euro Ablöse in den portugiesischen Flügelstürmer Francisco Trincao investiert. Geht es nach Barça-Ikone Deco, hat sein Ex-Verein einen guten Fang gemacht." />
<meta property="og:image" content="https://www.fussballeuropa.com/images/huge/imago-trincao-2020-08-2.jpg" />
<meta property="og:image:width" content="1000" />    
<meta property="og:image:height" content="666" />        
<meta property="article:publisher" content="https://www.facebook.com/fussballeuropa" />   
<link rel="shortcut icon" href="/favicon.ico" />          
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-512.png" sizes="512x512">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-16.png" sizes="16x16">    
<link rel="canonical" href="https://www.fussballeuropa.com/news/deco-sicher-francisco-trincao-kann-mit-barca-groses-erreichen-2020-08"> 
 					
<link rel="amphtml" href="https://www.fussballeuropa.com/amp/deco-sicher-francisco-trincao-kann-mit-barca-groses-erreichen-2020-08" /> 
    
        
<link rel="author" href="https://plus.google.com/u/0/106102710612296356478?rel=author" />
    

<script type="text/javascript" src="/include/jquery.min.js"></script>
<script type="text/javascript" src="/include/js-defer.js" defer></script>  
         
            
<script type="text/javascript">
$(document).ready(function() {
    $("img.lazy").lazyload();
 
    loadCookie();	
});
</script>
<style>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</style>
<script data-ad-client="ca-pub-6292434329950502" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
<div id="Out">
<div id="In">
<div class="content">
<header>
	<div class="navbar navbar-default navbar-fixed-top">
            <div class="logo">
            	<a href="/"><img src="/gfx/logo-2019.png" style="padding-top:13px;" alt="" height="25" width="200" border="0"></a>
			</div>
	</div>	
</header>

<div id="sb-site"> 

<div style="margin:10px 0 5px 0;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fussballeuropa.com_top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="7107815437"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="anzeige">Anzeige</div>
</div>



<main>
<article>
<div class="article_header">
    <h1 class="article"><span class="news_kicker">FC Barcelona <span>:</span></span>Deco sicher: Francisco Trincao kann mit Barça Großes erreichen</h1>
</div>

<div class="article_image">
            
                                    <img class="newsimage" src="https://www.fussballeuropa.com/images/big/imago-trincao-2020-08-2.jpg"  alt="imago trincao 2020 08 2"  />
            <div class="font_foto">Foto: VI Images / imago images</div>
        
    
</div>
<div class="article_teaser">
<div class="social">
    <a href="https://www.facebook.com/dialog/feed?app_id=1660354920942857&display=popup&caption=Deco sicher: Francisco Trincao kann mit Barça Großes erreichen&link=http%3A%2F%2Fwww.fussballeuropa.com%2Fnews/deco-sicher-francisco-trincao-kann-mit-barca-groses-erreichen-2020-08" target="_blank" class="share-btn facebook"><i class="fa fa-facebook"></i></a>              
    <a href="whatsapp://send?text=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/deco-sicher-francisco-trincao-kann-mit-barca-groses-erreichen-2020-08" data-action="share/whatsapp/share" target="_blank" class="share-btn whatsapp"><i class="fa fa-whatsapp"></i></a>
    <a href="http://twitter.com/share?url=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/deco-sicher-francisco-trincao-kann-mit-barca-groses-erreichen-2020-08&text=Deco sicher: Francisco Trincao kann mit Barça Großes erreichen" target="_blank" class="share-btn twitter"><i class="fa fa-twitter"></i></a>
    <a href="mailto:?subject=Deco sicher: Francisco Trincao kann mit Barça Großes erreichen&body=Ich habe das hier auf www.fussballeuropa.com gefunden:%0A %0Ahttps://www.fussballeuropa.com/news/deco-sicher-francisco-trincao-kann-mit-barca-groses-erreichen-2020-08" class="share-btn envelope-o"><i class="fa fa-envelope-o"></i></a>              
</div>
<div class="autor"><ul><li><img src="/gfx/avatar/tk.png" height="50" width="50" style="margin-right:10px;" /></li><li><span class="autor_name">Tobias Krentscher</span><span class="autor_date">Freitag, 21.08.2020 - 19:35 Uhr</span></li></ul></div>              

<p class="font_text"><strong>Der FC Barcelona hat 30 Millionen Euro Ablöse in den portugiesischen Flügelstürmer Francisco Trincao investiert. Geht es nach Barça-Ikone Deco, hat sein Ex-Verein einen guten Fang gemacht.</strong></p>

</div>    

<div class="article_break">
<div align="center">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fussballeuropa.com_responsive1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="3720051723"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="anzeige">Anzeige</div>
</div>
</div>


<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/58874/tag"></script>
 
<div class="article_content font_text">
 
                   
<p>Neuzugang Francisco Trincao (20) hat das Zeug dazu, sich beim <a href="https://www.fussballeuropa.com/fc-barcelona/">FC Barcelona</a> durchzusetzen und Titel zu gewinnen. Davon ist Ex-Barça-Star Deco (42) überzeugt.</p>
<p>"Trincao hat alles, um bei Barça Erfolge zu feiern. Er ist gut im Eins-gegen-eins, und hat einen guten Schuss. Mit seinem linken Fuß kann er gut in die Mitte ziehen. Das sieht bei ihm alles sehr leicht aus", lobt der in Brasilien geborene ehemalige portugiesische Nationalspieler (75 Einsätze).</p>
<p>Barcelona hatte Trinaco im vergangenen Winter für 30 Millionen Euro  von Sporting Braga verpflichtet, verlieh den Flügelstürmer aber umgehend zurück in die Liga NOS, wo Trincao eine famose Rückrunde spielte.</p></div>
    
            <div class="article_content_bg">
            <div class="article_content font">
                <div style="padding-top:5px;padding-bottom:7px;">
                <h2><span>Hintergrund</span></h2>  
                <div class="mobile_news"><a href="/news/es-geht-um-messi-samuel-etoo-warnt-barca-2020-08" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/samuel-etoo-2020-1001.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Samuel Eto'o: "Ich liebe Lionel Messi so sehr wie einen Sohn"</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/philippe-coutinho-bleibt-er-dank-ronald-koeman-doch-bei-barcaij-2020-08" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/coutinho-2020-6005.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Philippe Coutinho: Bleibt er dank Ronald Koeman doch bei Barça?</span><span class="clear"></span></a></div>  
                </div>
            </div>
        </div>
     

<div class="article_content font_text">

    
    
   
<p>Deco, der zwischen 2004 und 2008 für Barcelona 164 Spiele machte und unter anderem an der Seite von Ronaldinho die Champions League gewann, outet sich als Fan seines Landsmanns.</p>
<p>"Er ist ein Typ Fußballer, den ich sehr mag", so der 42-Jährige. Allerdings müsse Barça auch Geduld mit dem Youngster haben, fordert Deco.</p><p>"Bei Barça wird von Spielern normalerweise erwartet, dass sie sofort funktionieren, aber das ist für einen so jungen Spieler nicht immer einfach. Wenn er Spielzeit bekommt, wird er aber sicher sehr gut abschneiden."</p></p>    

    
    
 




  




</div>
<div class="article_content font_text">
<p>Folge uns auf <a href="https://news.google.com/publications/CAAiELZAB-ejlV6uvfm-RRoFYbUqFAgKIhC2QAfno5Verr35vkUaBWG1" target="_blank" rel="nofollow noopener" onclick="ga('send', 'event', 'Google_News', 'Subscribe_Up', 'deco-sicher-francisco-trincao-kann-mit-barca-groses-erreichen-2020-08')">Google News!</a><br/>
Hol dir <a href="https://www.fussballeuropa.com/apps">unsere App!</a></p>

</div>
<div class="article_footer">

    <h2><span>Mehr zum Thema </span></h2>
    <div class="storys">
     
                <div class="story">
            <a href="/fc-barcelona/">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/fc-barcelona-wappen-4.jpg"></i>
            </span>
            <span class="info">Barça</span>
            </a>
        </div>
                  
                
              </div>
</div>
<div class="article_break_end">
    
    <div class="article_footer">
        <div class="font_story"></div>
    <div class="main"></div>
    </div>
    
   
  

</div>    
<div class="article_footer font">
    <h2><span>FC Barcelona</span></h2>
    <div class="mobile_news"><a href="/news/ansu-fati-wechselt-zu-cr7-berater-verkauf-kein-thema-2020-08" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/ansu-fati-2020-8002.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Ansu Fati wechselt zu CR7-Berater – Verkauf kein Thema</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/unter-vier-augen-lionel-messi-teilt-ronald-koeman-seine-zweifel-mit-2020-08" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/lionel-messi-2018-205.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Unter vier Augen:  Lionel Messi teilt Ronald Koeman seine Zweifel mit</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/falls-prasident-wird-victor-font-verspricht-xavi-als-barca-coach-2020-08" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/xavi-training.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Falls er Präsident wird: Victor Font verspricht Xavi als Barça-Coach</span><span class="clear"></span></a></div>  
       <div class="mobile_news"><a href="/app" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width: 110px; height: 73px; display: inline;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/fc-barcelona-wappen-4.jpg" src= "/gfx/lazyload.png""></span><span class="itemText">Mehr Barça-News gibt es in unserer App! Jetzt laden!</span><span class="clear"></span></a></div>

    
    
    
</div>
</main>
<aside>
    
            
                <p></p>
        <div align="center">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fussballeuropa.com_responsive_index -->
<ins class="adsbygoogle gslot_index"
     style="display:inline-block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="5127372373"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="anzeige">Anzeige</div>
</div> 
            
    


                    
<div class="article_footer">


    <h2><span>Top-Themen</span></h2>
  
        <div class="mobile_news"><a href="/news/gareth-bale-will-er-sich-an-real-madrid-rachenij-2020-08" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">1</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/gareth-bale-2018-202.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Rache an Real-Boss Perez?</span><span class="itemText">Gareth Bale: Will er sich an Real Madrid rächen?</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/gerard-deulofeu-stankert-gegen-neuen-barca-coach-ronald-koeman-2020-08" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">2</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/gerard-deulofeu-2018-222.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Ex-Barça-Juwel</span><span class="itemText">Gerard Deulofeu stänkert gegen neuen Barça-Coach Ronald Koeman</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/luis-suarez-und-co-wollen-barca-nicht-verlassen-2020-08" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">3</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/luis-suarez-2020-200.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">Luis Suarez und Co. wollen Barça nicht verlassen</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/unter-vier-augen-lionel-messi-teilt-ronald-koeman-seine-zweifel-mit-2020-08" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">4</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/lionel-messi-2018-205.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Wird der Albtraum wahr?</span><span class="itemText">Unter vier Augen:  Lionel Messi teilt Ronald Koeman seine Zweifel mit</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/gonzalo-higuain-warnt-leo-messi-vor-england-wechsel-2020-08" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">5</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/lionel-messi-2016-20.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Higuain spielte bei Chelsea</span><span class="itemText">Gonzalo Higuain warnt Leo Messi vor England-Wechsel </span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/leihgeschaft-barca-findet-abnehmer-fur-juan-miranda-2020-08" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">6</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/miranda-2019-01-4.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">Leihgeschäft: Barça findet Abnehmer für Juan Miranda</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/zukunft-von-neymar-ex-berater-gibt-uberraschende-auskunft-2020-08" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">7</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/neymar-2020-01-014.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Paris Saint-Germain</span><span class="itemText">Zukunft von Neymar: Ex-Berater gibt überraschende Auskunft</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/spanien-aufgebot-luis-enrique-holt-ansu-fati-17-und-eric-garcia-19-in-den-kader-2020-08" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">8</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/ansu-fati-2020-116.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">La Roja wird verjüngt</span><span class="itemText">Spanien-Aufgebot: Luis Enrique holt Ansu Fati (17) und Eric Garcia (19) in den Kader</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/luka-modric-packt-uber-chelsea-interesse-aus-2020-08" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">9</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/luka-modric-2020-01-002.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Geheimtreffen auf Luxus-Yacht</span><span class="itemText">Luka Modric packt über Chelsea-Interesse aus</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/falls-prasident-wird-victor-font-verspricht-xavi-als-barca-coach-2020-08" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">10</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/xavi-training.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">Falls er Präsident wird: Victor Font verspricht Xavi als Barça-Coach</span><span class="clear"></span></a></div>
      



</div>

</aside>

<footer>
<div class="footer">
    <div class="footer_content">
        <div class="footer_font" align="center">
            <p><a href="/impressum" rel="nofollow">Impressum</a> </p>
            <p><a href="/datenschutz" rel="nofollow">Datenschutz</a></p>
            <p><a href="https://www.fussballeuropa.com/apps">Apps</a> </p>
            <p><a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" rel="nofollow">YouTube</a></p>
            <p><a href="https://www.instagram.com/fussballeuropa_com/" rel="nofollow">Instagram</a></p>
            <p><a href="https://www.facebook.com/fussballeuropa" rel="nofollow">Facebook</a></p>
            <p><a href="https://www.fussballeuropa.com/partner">Partner</a> </p>
        </div>
    </div>
    <div class="footer_logo"><img style="width:100px;height:100px;" class="lazy footer_img" data-original="/gfx/footer_bg.png" src= "/gfx/lazyload.png" / ></div>
</div>
</footer>     
   
</div>


<div class="contentbbar iosTabBar contentbbar-fixed">
        <a href="/">
        <div class="iosTab activeIosTab" style="width:19%; background-image: url('/gfx/tab/v5/1a.png');"><div class="iosTabBarLabel">News</div></div>
        </a>
        <a href="/apps">    
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/v5/app.png');"><div class="iosTabBarLabel">App</div></div>
        </a>
        
        <a href="/beliebt">    
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/v5/3.png');"><div class="iosTabBarLabel">Beliebt</div></div>
        </a>
        <a href="/teams">    
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/v5/4.png');"><div class="iosTabBarLabel">Teams</div></div>
        </a>
        <a href="/spieler">
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/v5/5.png');"><div class="iosTabBarLabel">Spieler</div></div></a></div>
    </div>

</div>
</div>
</div>



    

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119682744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-119682744-1', { 'anonymize_ip': true });
</script>
<script type="text/javascript" src="//cdn.conative.de/serve/domain/306/config.js" defer></script>
 
   

 <script src="https://cdn.recognified.net/rd.loader.php?pub_id=135"></script> 
 <script src="https://static.cleverpush.com/channel/loader/SByRGPBW9HwrjSyTh.js" async></script>
  
  
 <script>
CleverPush = window.CleverPush || [];
CleverPush.push(['tagSubscription', 'YMkctbiFgDQYfySQF']);

  
</script>
</body>
</html>