﻿
<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8"/>
<title>FC Barcelona: Denis Suarez deckt sein Vorbild auf - es ist eine Barça-Legende</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0">
<meta name="robots" content="index,follow" />    
<meta name="keywords" content="FC Barcelona,,denis suarez" />    
<meta property="fb:app_id" content="1660354920942857"/>
<meta property="og:site_name" content="Fussball Europa "/>
<meta property="og:url" content="https://www.fussballeuropa.com/news/denis-suarez-deckt-sein-vorbild-auf-es-ist-eine-barca-legende-2020-05" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Denis Suarez deckt sein Vorbild auf - es ist eine Barça-Legende" />
<meta property="og:description" content="" />
<meta property="og:image" content="https://www.fussballeuropa.com/images/huge/denis-suarez-2018.jpg" />
<meta property="og:image:width" content="1000" />    
<meta property="og:image:height" content="666" />        
<meta property="article:publisher" content="https://www.facebook.com/fussballeuropa" />   
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-512.png" sizes="512x512">
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-192.png" sizes="196x196">
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-160.png" sizes="160x160">
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-16.png" sizes="16x16">     
<link rel="canonical" href="https://www.fussballeuropa.com/news/denis-suarez-deckt-sein-vorbild-auf-es-ist-eine-barca-legende-2020-05"> 
 					
<link rel="amphtml" href="https://www.fussballeuropa.com/amp/denis-suarez-deckt-sein-vorbild-auf-es-ist-eine-barca-legende-2020-05" /> 
    
        
<link rel="author" href="https://plus.google.com/u/0/106102710612296356478?rel=author" />
    

<script type="text/javascript" src="/include/jquery.min.js"></script>
<script type="text/javascript" src="/include/js-defer.js" defer></script>  
         
            
<script type="text/javascript">
$(document).ready(function() {
    $("img.lazy").lazyload();
    $.slidebars();
    loadCookie();	
});
</script>
<style>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</style>
<script data-ad-client="ca-pub-6292434329950502" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body>
<div id="Out">
<div id="In">
<div class="content">
<header>
	<div class="navbar navbar-default navbar-fixed-top sb-slide">
            <div class="sb-toggle-left navbar-fixed-topnavbar-left">
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
			</div>
    		<div class="facebook-logo">
<a href="/apps" title="Kostenlose App laden"><img src="/gfx/ico_download4.png" alt="App laden" height="25" width="25"></a>
			</div>
            <div class="logo">
            	<a href="/"><img src="/gfx/logo-2019.png" style="padding-top:13px;" alt="" height="25" width="200" border="0"></a>
			</div>

            
	</div>	
</header>


  
<div id="sb-site"> 
<main>
<article>
<div class="article_header">
    <h1 class="article"><span class="news_kicker">FC Barcelona <span>:</span></span>Denis Suarez deckt sein Vorbild auf - es ist eine Barça-Legende</h1>
</div>

<div class="article_image">
            
                                    <img class="newsimage" src="https://www.fussballeuropa.com/images/big/denis-suarez-2018.jpg"  alt="denis suarez 2018"  />
            <div class="font_foto">Foto: Ververidis Vasilis / Shutterstock.com</div>
        
    
</div>
<div class="article_teaser">
<div class="social">
    <a href="https://www.facebook.com/dialog/feed?app_id=1660354920942857&display=popup&caption=Denis Suarez deckt sein Vorbild auf - es ist eine Barça-Legende&link=http%3A%2F%2Fwww.fussballeuropa.com%2Fnews/denis-suarez-deckt-sein-vorbild-auf-es-ist-eine-barca-legende-2020-05" target="_blank" class="share-btn facebook"><i class="fa fa-facebook"></i></a>              
    <a href="whatsapp://send?text=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/denis-suarez-deckt-sein-vorbild-auf-es-ist-eine-barca-legende-2020-05" data-action="share/whatsapp/share" target="_blank" class="share-btn whatsapp"><i class="fa fa-whatsapp"></i></a>
    <a href="http://twitter.com/share?url=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/denis-suarez-deckt-sein-vorbild-auf-es-ist-eine-barca-legende-2020-05&text=Denis Suarez deckt sein Vorbild auf - es ist eine Barça-Legende" target="_blank" class="share-btn twitter"><i class="fa fa-twitter"></i></a>
    <a href="mailto:?subject=Denis Suarez deckt sein Vorbild auf - es ist eine Barça-Legende&body=Ich habe das hier auf www.fussballeuropa.com gefunden:%0A %0Ahttps://www.fussballeuropa.com/news/denis-suarez-deckt-sein-vorbild-auf-es-ist-eine-barca-legende-2020-05" class="share-btn envelope-o"><i class="fa fa-envelope-o"></i></a>              
</div>
<div class="autor"><ul><li><img src="/gfx/avatar/tk.jpg" height="50" width="50" style="margin-right:10px;" /></li><li><span class="autor_name">Tobias Krentscher</span><span class="autor_date">Freitag, 08.05.2020 - 14:05 Uhr</span></li></ul></div>              

</div>    

<div class="article_content font">
<p>Denis Suarez (26) versuchte alles, um seinen Durchbruch beim FC Barcelona zu schaffen. Nach vier Saisons, zwei Leihen und 71 Spielen warf er jedoch die Flinte ins Korn und wechselte im vergangenen Sommer für neun Millionen Euro fix zu Celta Vigo.</p>
<p>Gegenüber BEIN SPORTS enthüllte der Mittelfeldspieler nun, welcher ehemalige Mannschaftskollege vom FC Barcelona als sein Idol diente.</p>
<p>"Ich hatte das Glück, mit Iniesta zu spielen. Er ist mein Vorbild", so der ehemalige Citizen. Auch wenn er bei Barça nicht durchstarten konnte, sei die Vereinszugehörigkeit zu den Katalanen eine "sehr glückliche Erfahrung" für ihn gewesen.</p>    <p class="font_quelle"><strong>Quelle:</strong> BEIN SPORTS    
</div>

<div class="article_footer font">

    <h2><span>Mehr zum Thema </span></h2>
    <div class="storys">
                    <div class="story">
            <a href="/denis-suarez">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/denis-suarez-2018.jpg"></i>
            </span>
            <span class="info">Denis Suarez</span>
            </a>
        </div>
             
                <div class="story">
            <a href="/fc-barcelona/">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/fc-barcelona-wappen-4.jpg"></i>
            </span>
            <span class="info">Barça</span>
            </a>
        </div>
                  
                
              </div>
</div>
<div class="article_break_end">
    
    <div class="article_footer">
        <div class="font_story"></div>
    <div class="main"></div>
    </div>
    
   
  

</div>    
<div class="article_footer font">
    <h2><span>FC Barcelona</span></h2>
    <div class="mobile_news"><a href="/news/neuer-linksverteidiger-barca-versucht-es-bei-juan-bernat-2020-05" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/juan-bernat-fc-bayern-6.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText"><span class="news_gossip">Gerücht</span> Neuer Linksverteidiger: Barça versucht es bei Juan Bernat</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/behorden-schauen-barca-und-atletico-auf-die-finger-2020-05" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/antoine-griezmann-2019-09-003.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Behörden schauen Barça und Atletico auf die Finger</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/spaniens-plane-fur-den-corona-restart-2020-05" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/barcelona-team-2017-jubel.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Spaniens Pläne für den Corona-Restart</span><span class="clear"></span></a></div>  
       <div class="mobile_news"><a href="/app" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width: 110px; height: 73px; display: inline;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/fc-barcelona-wappen-4.jpg" src= "/gfx/lazyload.png""></span><span class="itemText">Mehr Barça-News gibt es in unserer App! Jetzt laden!</span><span class="clear"></span></a></div>

    
    
    
</div>
</main>
<aside>
    
            
                <p></p>
        <div align="center">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fussballeuropa.com_responsive_index -->
<ins class="adsbygoogle gslot_index"
     style="display:inline-block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="5127372373"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="anzeige">Anzeige</div>
</div> 
            
    


                    
<div class="article_footer">


    <h2><span>Top-Themen</span></h2>
  
        <div class="mobile_news"><a href="/news/ivan-rakitic-und-barca-die-fronten-sind-extrem-verhartet-2020-05" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">1</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/ivan-rakitic-2018-5.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">Ivan Rakitic und Barça: Die Fronten sind extrem verhärtet</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/wegen-lionel-messi-koeman-spricht-warnung-an-barca-aus-2020-05" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">2</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/lionel-messi-2020-126.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Messidependencia abstellen!</span><span class="itemText">Wegen Lionel Messi: Koeman spricht Warnung an Barça aus</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/3-rekorde-die-sich-lionel-messi-und-cristiano-ronaldo-teilen-2020-05" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">3</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/lionel-messi-king-leo.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">La Pulga und CR7</span><span class="itemText"><span class="news_ranking">Rekorde</span> 3 Rekorde, die sich Lionel Messi und Cristiano Ronaldo teilen</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/paul-pogba-transfer-zu-real-madrid-vom-tisch-2020-05" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">4</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/paul-pogba-2020-2.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Manchester United</span><span class="itemText"><span class="news_gossip">Gerücht</span> Paul Pogba: Transfer zu Real Madrid vom Tisch</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/xavi-hernandez-widerspricht-eric-abidal-2020-05" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">5</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/xavi-2012.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">Xavi Hernandez widerspricht Eric Abidal </span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/lautaro-nachfolger-ex-inter-patron-denkt-an-messi-und-paulo-dybala-2020-05" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">6</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/lautaro-martinez-2020-9.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Tausch mit Messi?</span><span class="itemText">Lautaro-Nachfolger: Ex-Inter-Patron denkt an Paulo Dybala - und scherzt über Messi</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/atleti-muss-verkaufen-saul-niguez-und-co-kommen-auf-den-markt-2020-05" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">7</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/saul-niguez-atletico-madrid-2017.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Atletico Madrid</span><span class="itemText"><span class="news_gossip">Gerücht</span> Atleti muss verkaufen: Saul Niguez und Co. kommen auf den Markt</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/barca-co-trainer-luis-suarez-arbeitet-wie-ein-wilder-2020-05" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">8</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/luis-suarez-2016-28.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">Barça-Co-Trainer: "Luis Suarez arbeitet wie ein Wilder"</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/leroy-sane-mancity-lacht-uber-bayern-verhandlungsbasis-2020-05" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">9</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/leroy-sane-2020-203.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Manchester City</span><span class="itemText"><span class="news_gossip">Gerücht</span> Leroy Sane: ManCity lacht über Bayern-Verhandlungsbasis</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/cesc-fabregas-kontert-courtois-und-lobt-real-flirt-eduardo-camavinga-2020-05" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">10</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/cesc-fabregas-5.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Real Madrid</span><span class="itemText">Cesc Fabregas kontert Courtois - und lobt Real-Flirt Eduardo Camavinga</span><span class="clear"></span></a></div>
      



</div>
<div class="article_content_bg">
    <div class="article_content font">
        <div style="padding-top:5px;padding-bottom:7px;">
                <h2><span>App laden!</span></h2>  
                    <div align="center">
                        <a href="/app"><img src="/gfx/p_app4.png" class="newsimage" alt="Lade unsere App" border="0" / ></a>
                    </div>
        </div>
    </div>
</div>
</aside>

<footer>
<div class="footer">
    <div class="footer_content">
        <div class="footer_font" align="center">
            <p><a href="/impressum" rel="nofollow">Impressum</a> </p>
            <p><a href="/datenschutz" rel="nofollow">Datenschutz</a></p>
            <p><a href="https://www.fussballeuropa.com/apps">Apps</a> </p>
            <p><a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" rel="nofollow">YouTube</a></p>
            <p><a href="https://www.instagram.com/fussballeuropa_com/" rel="nofollow">Instagram</a></p>
            <p><a href="https://www.facebook.com/fussballeuropa" rel="nofollow">Facebook</a></p>
        </div>
    </div>
    <div class="footer_logo"><img style="width:100px;height:100px;" class="lazy footer_img" data-original="/gfx/footer_bg.png" src= "/gfx/lazyload.png" / ></div>
</div>
</footer>     
   
 
</div>
</div>
</div>
</div>

<div class="sb-slidebar sb-left">
<nav>
<ul class="sb-menu">
<br />
<li class="sb-close"><a href="/fc-barcelona/">Barça</a></li>                                  
			<li class="sb-close"><a href="/real-madrid/">Real Madrid</a></li>     
			<li class="sb-close"><a href="/juventus-turin/">Juventus</a></li>   
       <li class="sb-close"><a href="/paris-saint-germain/">Paris</a></li>      
			<li class="sb-close"><a href="/manchester-united/">Man United</a></li>         
			<li class="sb-close"><a href="/liverpool/">Liverpool</a></li>      
      <li class="sb-close"><a href="/atletico-madrid/">Atleti</a></li>                                                 
			<li class="sb-close"><a href="/inter-mailand/">Inter</a></li>               
			<li class="sb-close"><a href="/arsenal/">Arsenal</a></li>     
      <li class="sb-close"><a href="/manchester-city/">Man City</a></li>                  
       <li class="sb-close"><a href="/ac-mailand/">AC Milan</a></li>  
   			<li class="sb-close"><a href="/chelsea/">Chelsea</a></li>     
         <li class="sb-close"><a href="/fc-bayern/">Bayern</a></li>  
   			<li class="sb-close"><a href="/borussia-dortmund/">Dortmund</a></li>    
         <li class="sb-close"><a href="/ssc-neapel/">Neapel</a></li>   
         <li class="sb-close"><a href="/ajax-amsterdam/">Ajax</a></li>                              
         <li class="sb-close"><a href="/olympique-lyon/">Lyon</a></li>             
   <br />
<br />
		<li class="sb-close"><a href="/primera-division/">La Liga</a></li>
        <li class="sb-close"><a href="/serie-a/">Serie A</a></li>   
        <li class="sb-close"><a href="/premier-league/">Premier League</a></li>  
        <li class="sb-close"><a href="/ligue-1/">ligue 1</a></li>           
		 <li class="sb-close"><a href="/bundesliga/">Bundesliga</a></li>                                                                  
     <li class="sb-close"><a href="/mls/">MLS</a></li>                                                                       
     <li class="sb-close"><a href="/super-lig/">Süper Lig</a></li>                                                                  
<br />
<br />
<br />
</ul>
</nav>
</div>
    

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119682744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-119682744-1', { 'anonymize_ip': true });
</script>
<script type="text/javascript" src="//cdn.conative.de/serve/domain/306/config.js" defer></script>
 
 
 <script src="https://cdn.recognified.net/rd.loader.php?pub_id=135"></script> 

</body>
</html>