﻿
<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8"/>
<title>Real Madrid und Co. locken: Donny van de Beek hat die Qual der Wahl</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0">
<meta name="robots" content="index,follow" />    
<meta name="keywords" content="Ajax Amsterdam,Real Madrid,donny van de beek" />    
<meta property="fb:app_id" content="1660354920942857"/>
<meta property="og:site_name" content="Fussball Europa "/>
<meta property="og:url" content="https://www.fussballeuropa.com/news/donny-van-de-beek-hat-die-qual-der-wahl-2020-04" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Donny van de Beek hat die Qual der Wahl" />
<meta property="og:description" content="Donny van de Beek (23) ist nach Matthijs de Ligt und Frenkie de Jong das dritte Ajax-Juwel, das Ajax Amsterdam für eine hohe Ablösesumme verlassen wird. Offen ist noch, wohin es den Mittelfeldspieler zieht. Er hat die freie Auswahl." />
<meta property="og:image" content="https://www.fussballeuropa.com/images/huge/donny-van-de-beek-2020-2.jpg" />
<meta property="og:image:width" content="1000" />    
<meta property="og:image:height" content="666" />        
<meta property="article:publisher" content="https://www.facebook.com/fussballeuropa" />   
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-512.png" sizes="512x512">
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-192.png" sizes="196x196">
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-160.png" sizes="160x160">
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-16.png" sizes="16x16">     
<link rel="canonical" href="https://www.fussballeuropa.com/news/donny-van-de-beek-hat-die-qual-der-wahl-2020-04"> 
 					
<link rel="amphtml" href="https://www.fussballeuropa.com/amp/donny-van-de-beek-hat-die-qual-der-wahl-2020-04" /> 
    
        
<link rel="author" href="https://plus.google.com/u/0/106102710612296356478?rel=author" />
    

<script type="text/javascript" src="/include/jquery.min.js"></script>
<script type="text/javascript" src="/include/js-defer.js" defer></script>  
         
            
<script type="text/javascript">
$(document).ready(function() {
    $("img.lazy").lazyload();
    $.slidebars();
    loadCookie();	
});
</script>
<style>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</style>
<script data-ad-client="ca-pub-6292434329950502" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body>
<div id="Out">
<div id="In">
<div class="content">
<header>
	<div class="navbar navbar-default navbar-fixed-top sb-slide">
            <div class="sb-toggle-left navbar-fixed-topnavbar-left">
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
			</div>
    		<div class="facebook-logo">
<a href="/apps" title="Kostenlose App laden"><img src="/gfx/ico_download4.png" alt="App laden" height="25" width="25"></a>
			</div>
            <div class="logo">
            	<a href="/"><img src="/gfx/logo-2019.png" style="padding-top:13px;" alt="" height="25" width="200" border="0"></a>
			</div>

            
	</div>	
</header>


  
<div id="sb-site"> 
<main>
<article>
<div class="article_header">
    <h1 class="article"><span class="news_kicker">Real Madrid und Co. locken <span>:</span></span>Donny van de Beek hat die Qual der Wahl</h1>
</div>

<div class="article_image">
            
                                    <img class="newsimage" src="https://www.fussballeuropa.com/images/big/donny-van-de-beek-2020-2.jpg"  alt="donny van de beek 2020 2"  />
            <div class="font_foto">Foto: Picstaff / Shutterstock.com</div>
        
    
</div>
<div class="article_teaser">
<div class="social">
    <a href="https://www.facebook.com/dialog/feed?app_id=1660354920942857&display=popup&caption=Donny van de Beek hat die Qual der Wahl&link=http%3A%2F%2Fwww.fussballeuropa.com%2Fnews/donny-van-de-beek-hat-die-qual-der-wahl-2020-04" target="_blank" class="share-btn facebook"><i class="fa fa-facebook"></i></a>              
    <a href="whatsapp://send?text=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/donny-van-de-beek-hat-die-qual-der-wahl-2020-04" data-action="share/whatsapp/share" target="_blank" class="share-btn whatsapp"><i class="fa fa-whatsapp"></i></a>
    <a href="http://twitter.com/share?url=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/donny-van-de-beek-hat-die-qual-der-wahl-2020-04&text=Donny van de Beek hat die Qual der Wahl" target="_blank" class="share-btn twitter"><i class="fa fa-twitter"></i></a>
    <a href="mailto:?subject=Donny van de Beek hat die Qual der Wahl&body=Ich habe das hier auf www.fussballeuropa.com gefunden:%0A %0Ahttps://www.fussballeuropa.com/news/donny-van-de-beek-hat-die-qual-der-wahl-2020-04" class="share-btn envelope-o"><i class="fa fa-envelope-o"></i></a>              
</div>
<div class="autor"><ul><li><img src="/gfx/tk.jpg" height="40" width="40" style="margin-right:10px;" /></li><li><span class="autor_name">Tobias Krentscher</span><span class="autor_date">Mittwoch, 29.04.2020 - 07:26 Uhr</span></li></ul></div>              
<p class="font"><strong><span class="news_gossip">Gerücht</span> Donny van de Beek (23) ist nach Matthijs de Ligt und Frenkie de Jong das dritte Ajax-Juwel, das Ajax Amsterdam für eine hohe Ablösesumme verlassen wird. Offen ist noch, wohin es den Mittelfeldspieler zieht. Er hat die freie Auswahl.</strong></p>
</div>    

<div class="article_break">
<div align="center">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fussballeuropa.com_responsive1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="3720051723"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="anzeige">Anzeige</div>
</div>
</div>


<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/58874/tag"></script>
 
<div class="article_content font">
 
                   
<p>Dass Ajax Amsterdam in der vergangenen Saison das niederländische Double holte und in der Champions League sensationell bis ins Halbfinale stürmte, hatte der Traditionsverein auch Donny van de Beek zu verdanken.</p>
<p>Der Mittelfeldakteur zeigte starke Leistungen, unter anderem in der Königsklasse gegen Juventus Turin und Real Madrid. Anders als seine Mannschaftskollegen Frenkie de Jong (Barça) und Matthijs de Ligt (Juventus Turin) blieb van de Beek den Ajacieden im vergangenen Sommer treu.</p>
<p>Van de Beek spielt erneut eine überzeugende Saison, kommt auf zehn Tore und elf Vorlagen. Am Saisonende darf er Ajax Amsterdam verlassen.</p></div>
    
        <div class="article_image">
        <img class="lazy newsimage" data-original="https://www.fussballeuropa.com/images/big/donny-van-de-beek-2.jpg"  src= "/gfx/lazyload.png" alt="donny van de beek 2" title=""  />
        <div class="font_foto">Foto: Ververidis Vasilis / Shutterstock.com</div>
    </div>    

     

<div class="article_content font">

    
    
   
<p>Und die Interessenten stehen Schlange. Laut MUNDO DEPORTIVO zeigen Juventus, Real Madrid und Manchester United großes Interesse an dem Nationalspieler.</p>
<p>Real Madrid dürfte im Transferrennen auf der Pole Position stehen. Im Januar berichtete DE TELEGRAAF: Van de Beek und die Königlichen sind sich bereits über eine Zusammenarbeit einig.</p>
<p>Unterschrieben ist aber dem Vernehmen nach noch nichts. Donny van de Beek hat die Qual der Wahl.  Als Ablösesumme werden 50 bis 55 Millionen Euro gehandelt.</p></p>    

    
    
 




  




</div>


<div class="article_footer font">

    <h2><span>Mehr zum Thema </span></h2>
    <div class="storys">
                    <div class="story">
            <a href="/donny-van-de-beek">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/donny-van-de-beek-2020-2.jpg"></i>
            </span>
            <span class="info">Donny van de Beek</span>
            </a>
        </div>
             
                <div class="story">
            <a href="/ajax-amsterdam/">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/ajax-amsterdam-wappen-2020.jpg"></i>
            </span>
            <span class="info">Ajax</span>
            </a>
        </div>
                  
                <div class="story">
            <a href="/real-madrid/">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/real-madrid-wappen.jpg"></i>
            </span>
            <span class="info">Real</span>
            </a>
        </div>

                
                <div class="story">
            <a href="/juventus-turin/">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/juventus-logo-2019.jpg"></i>
            </span>
            <span class="info">Juventus</span>
            </a>
        </div>

              </div>
</div>
<div class="article_break_end">
    
    <div class="article_footer">
        <div class="font_story"></div>
    <div class="main"></div>
    </div>
    
   
  

</div>    
<div class="article_footer font">
    <h2><span>Ajax Amsterdam</span></h2>
    <div class="mobile_news"><a href="/news/erik-ten-hag-enttauscht-nach-valencia-wunder-von-amsterdam-2019-12" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/erik-ten-hag-2019-11-001.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Erik ten Hag enttäuscht nach "Valencia-Wunder" von Amsterdam </span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/real-wechsel-fixij-donny-van-de-beek-weicht-aus-2019-12" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/donny-van-de-beek-2019-03-01.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Real-Wechsel fix? Donny van de Beek weicht aus</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/donny-van-de-beek-auf-dem-sprung-zu-den-koniglichen-2019-12" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/donny-van-de-beek-2019-03-02.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText"><span class="news_gossip">Gerücht</span> Donny van de Beek auf dem Sprung zu den Königlichen </span><span class="clear"></span></a></div>  
    
    
    
    
</div>
</main>
<aside>
    
            
                <p></p>
        <div align="center">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fussballeuropa.com_responsive_index -->
<ins class="adsbygoogle gslot_index"
     style="display:inline-block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="5127372373"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="anzeige">Anzeige</div>
</div> 
            
    


                    
<div class="article_footer">


    <h2><span>Top-Themen</span></h2>
  
        <div class="mobile_news"><a href="/news/weit-unter-einkaufswert-neymar-berater-teilt-ablose-mit-2020-04" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">1</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/neymar-2019-08-021.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Paris Saint-Germain</span><span class="itemText">Weit unter Einkaufswert: Neymar-Berater teilt Ablöse mit</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/jose-mourinho-nennt-den-aus-seiner-sicht-besten-spieler-seit-menschengedenken-2020-04" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">2</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/jose-mourinho-2018-1510-11.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Weder Messi noch Cristiano</span><span class="itemText">Jose Mourinho nennt den aus seiner Sicht besten Spieler seit Menschengedenken</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/paul-pogba-manchester-united-geht-drastischen-schritt-der-real-madrid-gefallen-durfte-2020-04" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">3</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/paul-pogba-2020-01-021.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Ablöseforderung sinkt deutlich</span><span class="itemText"><span class="news_gossip">Gerücht</span> Paul Pogba: Manchester United geht drastischen Schritt, der Real Madrid gefallen dürfte</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/pech-fur-schalke-barca-gibt-jean-clair-todibo-nach-england-ab-2020-04" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">4</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/jean-clair-todibo-2020-103.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText"><span class="news_gossip">Gerücht</span> Pech für Schalke: Barça gibt Jean-Clair Todibo nach England ab</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/barca-erwagt-vorzeitige-emerson-ruckkehr-und-einen-verkauf-2020-04" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">5</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/emerson-betis.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText"><span class="news_gossip">Gerücht</span> Barça erwägt vorzeitige Emerson-Rückkehr</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/fabio-capello-warnt-lautaro-martinez-vor-barca-wechsel-2020-04" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">6</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/lautaro-martinez-2020-10.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">Fabio Capello warnt Lautaro Martinez vor Barça-Wechsel</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/lautaro-martinez-sagte-real-madrid-und-atletico-ab-2020-04" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">7</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/lautaro-martinez-2020-7.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Inter Mailand</span><span class="itemText">Lautaro Martinez sagte Real Madrid und Atletico ab</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/tausch-mit-miralem-pjanicij-juve-und-barca-sprechen-uber-sergi-roberto-2020-04" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">8</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/sergi-roberto-2018-100.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText"><span class="news_gossip">Gerücht</span> Tausch mit Miralem Pjanic? Juve und Barça sprechen über Sergi Roberto</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/fc-bayern-plant-sommer-offerte-fur-paulo-dybala-2020-04" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">9</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/paulo-dybala-2018-315.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Gerüchteküche brodelt</span><span class="itemText"><span class="news_gossip">Gerücht</span> FC Bayern plant Sommer-Offerte für Paulo Dybala</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/manchester-united-geht-fur-jadon-sancho-in-die-vollen-2020-04" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">10</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/jadon-sancho-2019-01-7.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Pogba und Co. sollen gehen</span><span class="itemText"><span class="news_gossip">Gerücht</span> Manchester United geht für Jadon Sancho in die Vollen</span><span class="clear"></span></a></div>
      



</div>
<div class="article_content_bg">
    <div class="article_content font">
        <div style="padding-top:5px;padding-bottom:7px;">
                <h2><span>App laden!</span></h2>  
                    <div align="center">
                        <a href="/app"><img src="/gfx/p_app4.png" class="newsimage" alt="Lade unsere App" border="0" / ></a>
                    </div>
        </div>
    </div>
</div>
</aside>

<footer>
<div class="footer">
    <div class="footer_content">
        <div class="footer_font" align="center">
            <p><a href="/impressum" rel="nofollow">Impressum</a> </p>
            <p><a href="/datenschutz" rel="nofollow">Datenschutz</a></p>
            <p><a href="https://www.fussballeuropa.com/apps">Apps</a> </p>
            <p><a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" rel="nofollow">YouTube</a></p>
            <p><a href="https://www.instagram.com/fussballeuropa_com/" rel="nofollow">Instagram</a></p>
            <p><a href="https://www.facebook.com/fussballeuropa" rel="nofollow">Facebook</a></p>
        </div>
    </div>
    <div class="footer_logo"><img style="width:100px;height:100px;" class="lazy footer_img" data-original="/gfx/footer_bg.png" src= "/gfx/lazyload.png" / ></div>
</div>
</footer>     
   
 
</div>
</div>
</div>
</div>

<div class="sb-slidebar sb-left">
<nav>
<ul class="sb-menu">
<br />
<li class="sb-close"><a href="/fc-barcelona/">Barça</a></li>                                  
			<li class="sb-close"><a href="/real-madrid/">Real Madrid</a></li>     
			<li class="sb-close"><a href="/juventus-turin/">Juventus</a></li>   
       <li class="sb-close"><a href="/paris-saint-germain/">Paris</a></li>      
			<li class="sb-close"><a href="/manchester-united/">Man United</a></li>         
			<li class="sb-close"><a href="/liverpool/">Liverpool</a></li>      
      <li class="sb-close"><a href="/atletico-madrid/">Atleti</a></li>                                                 
			<li class="sb-close"><a href="/inter-mailand/">Inter</a></li>               
			<li class="sb-close"><a href="/arsenal/">Arsenal</a></li>     
      <li class="sb-close"><a href="/manchester-city/">Man City</a></li>                  
       <li class="sb-close"><a href="/ac-mailand/">AC Milan</a></li>  
   			<li class="sb-close"><a href="/chelsea/">Chelsea</a></li>     
         <li class="sb-close"><a href="/fc-bayern/">Bayern</a></li>  
   			<li class="sb-close"><a href="/borussia-dortmund/">Dortmund</a></li>    
         <li class="sb-close"><a href="/ssc-neapel/">Neapel</a></li>   
         <li class="sb-close"><a href="/ajax-amsterdam/">Ajax</a></li>                              
         <li class="sb-close"><a href="/olympique-lyon/">Lyon</a></li>             
   <br />
<br />
		<li class="sb-close"><a href="/primera-division/">La Liga</a></li>
        <li class="sb-close"><a href="/serie-a/">Serie A</a></li>   
        <li class="sb-close"><a href="/premier-league/">Premier League</a></li>  
        <li class="sb-close"><a href="/ligue-1/">ligue 1</a></li>           
		 <li class="sb-close"><a href="/bundesliga/">Bundesliga</a></li>                                                                  
     <li class="sb-close"><a href="/mls/">MLS</a></li>                                                                       
     <li class="sb-close"><a href="/super-lig/">Süper Lig</a></li>                                                                  
<br />
<br />
<br />
</ul>
</nav>
</div>
    

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119682744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-119682744-1', { 'anonymize_ip': true });
</script>
<script type="text/javascript" src="//cdn.conative.de/serve/domain/306/config.js" defer></script>
 
 
 <script src="https://cdn.recognified.net/rd.loader.php?pub_id=135"></script> 

</body>
</html>