﻿
<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8"/>
<title>Manchester United: Donny van de Beek überzeugt - und erhält Anerkennung</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0">
<meta name="robots" content="index,follow" />    
<meta name="keywords" content="Manchester United,Ajax Amsterdam,donny van de beek" />    
<meta property="fb:app_id" content="1660354920942857"/>
<meta property="og:site_name" content="Fussball Europa "/>
<meta property="og:url" content="https://www.fussballeuropa.com/news/donny-van-de-beek-uberzeugt-und-erhalt-anerkennung-2020-10" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Donny van de Beek überzeugt - und erhält Anerkennung" />
<meta property="og:description" content="Donny van de Beek hatte am Mittwoch die Chance erhalten, sich auf der Bühne Champions League für höhere Aufgaben zu empfehlen – und den Test mit Bravour gemeistert. Manchester-United-Trainer Ole Gunnar Solskjaer zeigt sich hochzufrieden." />
<meta property="og:image" content="https://www.fussballeuropa.com/images/huge/imago-donny-van-de-beek-2020-10029.jpg" />
<meta property="og:image:width" content="1000" />    
<meta property="og:image:height" content="666" />        
<meta property="article:publisher" content="https://www.facebook.com/fussballeuropa" />   
<link rel="shortcut icon" href="/favicon.ico" />          
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-512.png" sizes="512x512">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-16.png" sizes="16x16">    
<link rel="canonical" href="https://www.fussballeuropa.com/news/donny-van-de-beek-uberzeugt-und-erhalt-anerkennung-2020-10"> 
 					
<link rel="amphtml" href="https://www.fussballeuropa.com/amp/donny-van-de-beek-uberzeugt-und-erhalt-anerkennung-2020-10" /> 
    
        
    


<script type="text/javascript" src="/include/jquery.min.js"></script>
<script type="text/javascript" src="/include/js-defer.js" defer></script>  
<script async type="text/javascript" src="//storage.googleapis.com/adtags/fussballeuropa.com/QMAX_fussballeuropa.com.js"></script>
<script data-ad-client="ca-pub-6292434329950502" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>         
            
<script type="text/javascript">
$(document).ready(function() {
    $("img.lazy").lazyload();
 
  
});
</script>
<style>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</style>




<script type="text/javascript" src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js" async></script>
</head>
<body>
<div id="Out">
<div id="In">
<div class="content">
<header>
	<div class="navbar navbar-default navbar-fixed-top">
            <div class="logo">
            	<a href="/"><img src="/gfx/logo-2019.png" style="padding-top:13px;" alt="" height="25" width="200" border="0"></a>
			</div>
	</div>	
</header>

<div id="sb-site"> 
    <div style="margin:10px 0 5px 0; min-height: 250px;" align="center">
        <div id='div-gpt-ad-364310162361713456-1'>
        </div>
    </div>

<main>
<article>
<div class="article_header">
    <h1 class="article"><span class="news_kicker">Manchester United <span>:</span></span>Donny van de Beek überzeugt - und erhält Anerkennung</h1>
</div>

<div class="article_image">
            
                                    <img class="newsimage" src="https://www.fussballeuropa.com/images/big/imago-donny-van-de-beek-2020-10029.jpg"  alt="imago donny van de beek 2020 10029"  />
            <div class="font_foto">Foto: Sportimage / imago images</div>
        
    
</div>
<div class="article_teaser">
<div class="social">
    <a href="https://www.facebook.com/dialog/feed?app_id=1660354920942857&display=popup&caption=Donny van de Beek überzeugt - und erhält Anerkennung&link=http%3A%2F%2Fwww.fussballeuropa.com%2Fnews/donny-van-de-beek-uberzeugt-und-erhalt-anerkennung-2020-10" target="_blank" class="share-btn facebook"><i class="fa fa-facebook"></i></a>              
    <a href="whatsapp://send?text=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/donny-van-de-beek-uberzeugt-und-erhalt-anerkennung-2020-10" data-action="share/whatsapp/share" target="_blank" class="share-btn whatsapp"><i class="fa fa-whatsapp"></i></a>
    <a href="http://twitter.com/share?url=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/donny-van-de-beek-uberzeugt-und-erhalt-anerkennung-2020-10&text=Donny van de Beek überzeugt - und erhält Anerkennung" target="_blank" class="share-btn twitter"><i class="fa fa-twitter"></i></a>
    <a href="mailto:?subject=Donny van de Beek überzeugt - und erhält Anerkennung&body=Ich habe das hier auf www.fussballeuropa.com gefunden:%0A %0Ahttps://www.fussballeuropa.com/news/donny-van-de-beek-uberzeugt-und-erhalt-anerkennung-2020-10" class="share-btn envelope-o"><i class="fa fa-envelope-o"></i></a>              
</div>
<div class="autor"><ul><li><img src="/gfx/avatar/ao.png" height="50" width="50" style="margin-right:10px;" /></li><li><span class="autor_name">Andre Oechsner</span><span class="autor_date">Donnerstag, 29.10.2020 - 20:32 Uhr</span></li></ul></div>              

<p class="font_text"><strong>Donny van de Beek hatte am Mittwoch die Chance erhalten, sich auf der Bühne Champions League für höhere Aufgaben zu empfehlen – und den Test mit Bravour gemeistert. Manchester-United-Trainer Ole Gunnar Solskjaer zeigt sich hochzufrieden.</strong></p>

</div>    

<div class="article_break">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fussballeuropa.com_responsive1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="3720051723"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
    
</div>

<div class="article_content font_text">



 


                   
<p>Ole Gunnar Solskjaer hatte sich im Champions-League-Spiel gegen RB Leipzig für die Mittelfeld-Achse bestehend aus <a href="https://www.fussballeuropa.com/paul-pogba">Paul Pogba</a> und Donny van de Beek entschieden. Eine gute Wahl des norwegischen Übungsleiters, wie er im Nachklapp bei BT SPORT selbst feststellte.</p>
<p>"Donny ist ein fantastischer Spieler und ein fantastischer Junge", fiel Solskjaers Lob an van de Beek nicht zu klein aus. "Man erkennt die Arbeit, die er sowohl am Ball als auch gegen den Ball verrichtet. Man sieht die defensive Stabilität mit ihm. Er erfasst alles auf dem Platz  und er ist so geschickt in seiner Bewegung."</p>
<p>Doch nicht nur in der Defensive bewies der für knapp 40 Millionen Euro von <a href="https://www.fussballeuropa.com/ajax-amsterdam/">Ajax Amsterdam</a> gekommene Niederländer gehobene Qualität. Mit einem Torschuss sowie zwei Torschussvorlagen beteiligte sich van de Beek nebenbei an einigen Offensivaktionen.</p>
    
     
     
    
    
    
</div>

<div class="article_more font">
 <h2><span>Hintergrund</span></h2>  
 <div class="mobile_news"><a href="/news/manchester-united-sitzt-auf-unglaublichem-schuldenberg-2020-10" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/ole-gunnar-solskjaer-2020-01-002.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Manchester United sitzt auf unglaublichem Schuldenberg</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/sergio-romero-erfahrt-aus-der-presse-von-seinem-kader-aus-2020-10" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/sergio-romero-2017.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Sergio Romero erfährt aus der Presse von seinem Kader-Aus </span><span class="clear"></span></a></div>  
<hr />
</div>
 
<div class="article_content font_text">

   
<p>In den drei Pflichtspielen vor der Leipzig-Begegnung kam van de Beek lediglich zu Kurzeinsätzen. Im Heimspiel gegen den <a href="https://www.fussballeuropa.com/chelsea/">FC Chelsea</a> wartete der 23-Jährige sogar vergeblich auf seine Einwechslung. Am Mittwoch hat van de Beek definitiv Argumente für eine Wendung in seiner sportlich misslichen Situation geliefert.</p></p>    

    

<div align="center" style="margin:20px 0px 10px 0px;">
        <div id='div-gpt-ad-364310162361713456-3'>
        </div>
</div>
 

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/58874/tag"></script>
 




  


 

</div>
<div class="article_content font_text">
 


<p>Folge uns auf <a href="https://news.google.com/publications/CAAiELZAB-ejlV6uvfm-RRoFYbUqFAgKIhC2QAfno5Verr35vkUaBWG1" target="_blank" rel="nofollow noopener" onclick="ga('send', 'event', 'Google_News', 'Subscribe_Up', 'donny-van-de-beek-uberzeugt-und-erhalt-anerkennung-2020-10')">Google News!</a><br/>
Hol dir <a href="https://www.fussballeuropa.com/apps">unsere App!</a></p>

</div>
<div class="article_footer">

    <h2><span>Mehr zum Thema </span></h2>
    <div class="storys">
                    <div class="story">
            <a href="/donny-van-de-beek">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/imago-donny-van-de-beek-2020-10029.jpg"></i>
            </span>
            <span class="info">Donny van de Beek</span>
            </a>
        </div>
             
                <div class="story">
            <a href="/manchester-united/">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/manchester-united-wappen-3.jpg"></i>
            </span>
            <span class="info">Manchester United</span>
            </a>
        </div>
                  
                <div class="story">
            <a href="/ajax-amsterdam/">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/ajax-amsterdam-wappen-2020.jpg"></i>
            </span>
            <span class="info">Ajax Amsterdam</span>
            </a>
        </div>

                
              </div>
</div>
<div class="article_break_end">
    
<div style="margin:5px 0 5px 0;" align="center">
<div id='div-gpt-ad-364310162361713456-4'>
</div>
</div>
    
   
  

</div>    
<div class="article_footer font">
    <h2><span>Manchester United</span></h2>
    <div class="mobile_news"><a href="/news/solskjaer-wackelt-zwei-kandidaten-fur-united-trainerposten-2020-10" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/ole-gunnar-solskjaer-2020-8.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Solskjaer wackelt: Zwei Kandidaten für United-Trainerposten</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/wegen-pogba-und-co-arsene-wenger-kritisiert-englische-klubs-2020-10" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/arsene-wenger-arsenal-6.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Wegen Pogba und Co.: Arsene Wenger kritisiert englische Klubs</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/edinson-cavani-der-plan-fur-die-zeit-nach-manchester-united-2020-10" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/edinson-cavani-2020-10001.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Edinson Cavani: Der Plan für die Zeit nach Manchester United</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/united-stars-gehen-wegen-sergio-romero-auf-die-barrikaden-2020-10" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/sergio-romero-2017-2.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">United-Stars gehen wegen Sergio Romero auf die Barrikaden</span><span class="clear"></span></a></div>  
    
    
    
    
</div>
</main>
<aside>
    
    <div class="article_break">
        <div style="margin-top:20px;">
        <script src="//player.daznservices.com/player.js#5d12314da0e86bc73c94b2bc61.123w0qvthlvts127ddql85qzjo$s=1" async></script>

        </div>
    </div>
    <div class="article_footer">
    

    <div class="font_story"></div>
    <div class="main"></div>    
    </div>    
                
<interaction data-token="5f7d9fb32d36ee73908ee9f4" data-context="true" data-tags="" data-fallback="true"></interaction>
<div class="article_footer">


    <h2><span>Top-Themen</span></h2>
  
        <div class="mobile_news"><a href="/news/ronald-koeman-sein-matchplan-fur-das-spiel-gegen-juve-2020-10" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">1</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/ronald-koeman-2020-9000.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">Ronald Koeman: Sein Matchplan für das Spiel gegen Juve</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/lautaro-martinez-vermeidet-treueschwur-2020-10" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">2</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/lautaro-martinez-2020-10011.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Inter Mailand</span><span class="itemText">Lautaro Martinez vermeidet Treueschwur</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/toni-kroos-ich-habe-nie-mit-anderen-klubs-gesprochen-2020-10" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">3</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/toni-kroos-2018-201.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Real Madrid</span><span class="itemText">Toni Kroos: "Ich habe nie mit anderen Klubs gesprochen</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/wie-jurgen-klopp-den-fabinho-ausfall-kompensieren-will-2020-10" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">4</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/fabinho.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Liverpool</span><span class="itemText">Wie Jürgen Klopp den Fabinho-Ausfall kompensieren will - kommt David Alaba im Winter?</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/samuel-etoo-kylian-mbappe-sollte-zu-barca-wechseln-2020-10" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">5</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/samuel-etoo-2020-1001.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Paris Saint-Germain</span><span class="itemText">Samuel Eto'o: Kylian Mbappe sollte zu Barça wechseln</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/eklat-um-vinicius-jr-karim-benzema-meldet-sich-zu-wort-2020-10" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">6</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/karim-benzema-2020-2.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Real Madrid</span><span class="itemText">Läster-Eklat gegen Vinicius? Karim Benzema reagiert </span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/gaucho-legende-glaubt-lionel-messi-fuhlt-sich-unwohl-bei-barca-2020-10" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">7</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/lionel-messi-2020-7.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Juan Sebastian Veron</span><span class="itemText">Gaucho-Legende glaubt: Lionel Messi fühlt sich unwohl bei Barça</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/ariedo-braida-klart-auf-das-lief-mit-erling-haaland-paul-pogba-2020-10" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">8</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-erling-haaland-2020-10027.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Ex-Barça-Mitarbeier </span><span class="itemText">Ariedo Braida klärt auf: Das lief mit Erling Haaland & Paul Pogba</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/antoine-griezmann-geht-es-fur-ihn-endlich-bergaufij-2020-10" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">9</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-griezmann-2020-10029.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Gute Leistung, Pech im Abschluss! </span><span class="itemText">Antoine Griezmann: Geht es für ihn endlich bergauf?</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/marcus-rashford-schiest-leipzig-ab-und-enthullt-solskjaers-anweisungen-2020-10" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">10</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/marcus-rashford-2019-01-3.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Champions League</span><span class="itemText">Marcus Rashford schießt Leipzig ab - und enthüllt Solskjaers Anweisungen</span><span class="clear"></span></a></div>
      



</div>

</aside>

<footer>
<div class="footer">
    <div class="footer_content">
        <div class="footer_font" align="center">
            <p><a href="/impressum" rel="nofollow">Impressum</a> </p>
            <p><a href="/datenschutz" rel="nofollow">Datenschutz</a></p>
            <p><a href="https://www.fussballeuropa.com/apps">Apps</a> </p>
            <p><a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" rel="nofollow">YouTube</a></p>
            <p><a href="https://www.instagram.com/fussballeuropa_com/" rel="nofollow">Instagram</a></p>
            <p><a href="https://www.facebook.com/fussballeuropa" rel="nofollow">Facebook</a></p>
            <p><a href="https://www.fussballeuropa.com/partner">Partner</a> </p>
        </div>
    </div>
    <div class="footer_logo"><img style="width:100px;height:100px;" class="lazy footer_img" data-original="/gfx/footer_bg.png" src= "/gfx/lazyload.png" / ></div>
</div>
</footer>     
   
</div>


<div class="contentbbar iosTabBar contentbbar-fixed">
        <a href="/">
        <div class="iosTab activeIosTab" style="width:19%; background-image: url('/gfx/tab/v5/1a.png');"><div class="iosTabBarLabel">News</div></div>
        </a>
        <a href="/apps">    
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/v5/app.png');"><div class="iosTabBarLabel">App</div></div>
        </a>
        
        <a href="/beliebt">    
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/v5/3.png');"><div class="iosTabBarLabel">Beliebt</div></div>
        </a>
        <a href="/teams">    
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/v5/4.png');"><div class="iosTabBarLabel">Teams</div></div>
        </a>
        <a href="/spieler">
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/v5/5.png');"><div class="iosTabBarLabel">Spieler</div></div></a></div>
    </div>

</div>
</div>
</div>



    

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119682744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-119682744-1', { 'anonymize_ip': true });
</script>
<script type="text/javascript" src="//cdn.conative.de/serve/domain/306/config.js" defer></script>
 
 

 <script src="https://cdn.recognified.net/rd.loader.php?pub_id=135"></script> 
 <script src="https://static.cleverpush.com/channel/loader/SByRGPBW9HwrjSyTh.js" async></script>
  
  
 <script>
CleverPush = window.CleverPush || [];
CleverPush.push(['tagSubscription', '3RM6FKtoE33hwi6qy']);

  
</script>
</body>
</html>