﻿
<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8"/>
<title>&quot;Es ist schade, was daraus gemacht wird&quot;: &quot;Einer von uns&quot;: Ivan Rakitic verteidigt Manuel Neuer</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0">
<meta name="robots" content="index,follow" />    
<meta name="keywords" content="FC Bayern,Schalke,manuel neuer" />    
<meta property="fb:app_id" content="1660354920942857"/>
<meta property="og:site_name" content="Fussball Europa "/>
<meta property="og:url" content="https://www.fussballeuropa.com/news/einer-von-uns-ivan-rakitic-verteidigt-manuel-neuer-2020-07" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Einer von uns&quot;: Ivan Rakitic verteidigt Manuel Neuer" />
<meta property="og:description" content="Manuel Neuer hatte im Kroatien-Urlaub ein Lied einer umstrittenen Band mitgeschmettert und dafür viel Kritik einstecken müssen. Rückendeckung erfährt er von seinem ehemaligen Mitspieler Ivan Rakitic." />
<meta property="og:image" content="https://www.fussballeuropa.com/images/huge/manuel-neuer-2020-01-006.jpg" />
<meta property="og:image:width" content="1000" />    
<meta property="og:image:height" content="666" />        
<meta property="article:publisher" content="https://www.facebook.com/fussballeuropa" />   
<link rel="shortcut icon" href="/favicon.ico" />          
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-512.png" sizes="512x512">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-16.png" sizes="16x16">    
<link rel="canonical" href="https://www.fussballeuropa.com/news/einer-von-uns-ivan-rakitic-verteidigt-manuel-neuer-2020-07"> 
 					
<link rel="amphtml" href="https://www.fussballeuropa.com/amp/einer-von-uns-ivan-rakitic-verteidigt-manuel-neuer-2020-07" /> 
    
        
    

<script type="text/javascript" src="/include/jquery.min.js"></script>
<script type="text/javascript" src="/include/js-defer.js" defer></script>  
         
            
<script type="text/javascript">
$(document).ready(function() {
    $("img.lazy").lazyload();
 
    loadCookie();	
});
</script>
<style>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</style>
<script data-ad-client="ca-pub-6292434329950502" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
<div id="Out">
<div id="In">
<div class="content">
<header>
	<div class="navbar navbar-default navbar-fixed-top">
            <div class="logo">
            	<a href="/"><img src="/gfx/logo-2019.png" style="padding-top:13px;" alt="" height="25" width="200" border="0"></a>
			</div>
	</div>	
</header>

<div id="sb-site"> 

<div style="margin:10px 0 5px 0;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fussballeuropa.com_top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="7107815437"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="anzeige">Anzeige</div>
</div>



<main>
<article>
<div class="article_header">
    <h1 class="article"><span class="news_kicker">"Es ist schade, was daraus gemacht wird" <span>:</span></span>"Einer von uns": Ivan Rakitic verteidigt Manuel Neuer</h1>
</div>

<div class="article_image">
            
                                    <img class="newsimage" src="https://www.fussballeuropa.com/images/big/manuel-neuer-2020-01-006.jpg"  alt="manuel neuer 2020 01 006"  />
            <div class="font_foto">Foto: MDI / Shutterstock.com</div>
        
    
</div>
<div class="article_teaser">
<div class="social">
    <a href="https://www.facebook.com/dialog/feed?app_id=1660354920942857&display=popup&caption=&quot;Einer von uns&quot;: Ivan Rakitic verteidigt Manuel Neuer&link=http%3A%2F%2Fwww.fussballeuropa.com%2Fnews/einer-von-uns-ivan-rakitic-verteidigt-manuel-neuer-2020-07" target="_blank" class="share-btn facebook"><i class="fa fa-facebook"></i></a>              
    <a href="whatsapp://send?text=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/einer-von-uns-ivan-rakitic-verteidigt-manuel-neuer-2020-07" data-action="share/whatsapp/share" target="_blank" class="share-btn whatsapp"><i class="fa fa-whatsapp"></i></a>
    <a href="http://twitter.com/share?url=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/einer-von-uns-ivan-rakitic-verteidigt-manuel-neuer-2020-07&text=&quot;Einer von uns&quot;: Ivan Rakitic verteidigt Manuel Neuer" target="_blank" class="share-btn twitter"><i class="fa fa-twitter"></i></a>
    <a href="mailto:?subject=&quot;Einer von uns&quot;: Ivan Rakitic verteidigt Manuel Neuer&body=Ich habe das hier auf www.fussballeuropa.com gefunden:%0A %0Ahttps://www.fussballeuropa.com/news/einer-von-uns-ivan-rakitic-verteidigt-manuel-neuer-2020-07" class="share-btn envelope-o"><i class="fa fa-envelope-o"></i></a>              
</div>
<div class="autor"><ul><li><img src="/gfx/avatar/ao.png" height="50" width="50" style="margin-right:10px;" /></li><li><span class="autor_name">Andre Oechsner</span><span class="autor_date">Dienstag, 14.07.2020 - 21:26 Uhr</span></li></ul></div>              

<p class="font"><strong>Manuel Neuer hatte im Kroatien-Urlaub ein Lied einer umstrittenen Band mitgeschmettert und dafür viel Kritik einstecken müssen. Rückendeckung erfährt er von seinem ehemaligen Mitspieler Ivan Rakitic.</strong></p>

</div>    

<div class="article_break">
<div align="center">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fussballeuropa.com_responsive1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="3720051723"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="anzeige">Anzeige</div>
</div>
</div>


<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/58874/tag"></script>
 
<div class="article_content font">
 
                   
<p>Es hatte am Sonntag nicht lange gedauert, bis ein Video auf Twitter viral ging. Darauf zu sehen war Manuel Neuer, wie er im Kroatien-Urlaub überraschend textsicher das Lied "Lijepa li si" der Band Thompson mitsang.</p>
<p>Neuer, immerhin Leistungsträger des FC Bayern und Stammtorhüter der deutschen Nationalmannschaft, musste sich für das inbrünstige Mitsingen viel Kritik gefallen lassen. Kritik, die sein ehemaliger Mitspieler aus Zeiten bei Schalke 04, Ivan Rakitic, nicht wirklich nachvollziehen kann.</p>
<p>"Manu ist in Kroatien wie einer von uns", sagt der heutige Spieler des FC Barcelona bei SPORT1. "Wir sind unheimlich stolz, dass er immer wieder nach Kroatien kommt und sich bei uns so wohl fühlt. Er war für mich auf Schalke wie ein älterer Bruder."</p></div>
    
        <div class="article_image">
        <img class="lazy newsimage" data-original="https://www.fussballeuropa.com/images/big/ivan-rakitic-2019-03-01.jpg"  src= "/gfx/lazyload.png" alt="ivan rakitic 2019 03 01" title=""  />
        <div class="font_foto">Foto: Anton_Ivanov / Shutterstock.com</div>
    </div>    

     

<div class="article_content font">

    
    
   
<p>Seit Jahren urlaubt Neuer in Kroatien, was unter anderem mit der besonders innigen Beziehung zu Bayern-Torwarttrainer Toni Tapalovic zusammenhängt. Der gebürtige Kroate war sogar Neuers Trauzeuge bei dessen Hochzeit mit der inzwischen getrennten Frau Nina.</p>
<p>Rakitic fügt unterdessen an, dass besagtes Lied keinen rechtsextremen Hintergrund hat: "Das Lied hat damit nichts zu tun und Manu auch nicht. In dem Video singen sie über die Liebe zu Kroatien. Man sieht, wie wohl sich Manu fühlt."</p>
<p>Der Barça-Kicker sei von hunderten von Leuten angerufen worden, die ihm erzählt hätten, wie froh sie darüber seien, dass Neuer wieder in Kroatien sei: "Es ist schade, was daraus jetzt gemacht wird. Manu hat doch nichts gemacht. Er fühlt sich wohl bei uns und er bringt die Kroaten näher zusammen."</p></p>    

    
    
 




  




</div>
<div class="article_content font">
<i><a href="https://news.google.com/publications/CAAiELZAB-ejlV6uvfm-RRoFYbUqFAgKIhC2QAfno5Verr35vkUaBWG1" target="_blank" rel="nofollow noopener" onclick="ga('send', 'event', 'Google_News', 'Subscribe_Up', 'einer-von-uns-ivan-rakitic-verteidigt-manuel-neuer-2020-07')">Folge uns auf Google News!</a>
</i>
</div>
<div class="article_footer font">

    <h2><span>Mehr zum Thema </span></h2>
    <div class="storys">
                    <div class="story">
            <a href="/manuel-neuer">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/manuel-neuer-2020-01-006.jpg"></i>
            </span>
            <span class="info">Manuel Neuer</span>
            </a>
        </div>
             
                <div class="story">
            <a href="/fc-bayern/">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/fc-bayern-wappen.jpg"></i>
            </span>
            <span class="info">Bayern</span>
            </a>
        </div>
                  
                
                <div class="story">
            <a href="/fc-barcelona/">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/fc-barcelona-wappen-4.jpg"></i>
            </span>
            <span class="info">Barça</span>
            </a>
        </div>

              </div>
</div>
<div class="article_break_end">
    
    <div class="article_footer">
        <div class="font_story"></div>
    <div class="main"></div>
    </div>
    
   
  

</div>    
<div class="article_footer font">
    <h2><span>FC Bayern</span></h2>
    <div class="mobile_news"><a href="/news/camavinga-poker-die-bayern-wollen-real-madrid-konkurrenz-machen-2020-07" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/eduardo-camavinga-2020-01-002.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Camavinga-Poker: Die Bayern wollen Real Madrid Konkurrenz machen</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/leroy-sane-lothar-matthaus-feiert-bayern-deal-fluchtet-batista-meierij-2020-07" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/leroy-sane-2020-06-03.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Leroy Sane: Lothar Matthäus feiert Bayern-Deal - flüchtet Batista Meier?</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/fc-bayern-siebter-franzose-im-anmarschij-2020-07" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-melvin-bard-2020-07.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">FC Bayern: Siebter Franzose im Anmarsch?</span><span class="clear"></span></a></div>  
    
    
    
    
</div>
</main>
<aside>
    
            
                <p></p>
        <div align="center">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fussballeuropa.com_responsive_index -->
<ins class="adsbygoogle gslot_index"
     style="display:inline-block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="5127372373"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="anzeige">Anzeige</div>
</div> 
            
    


                    
<div class="article_footer">


    <h2><span>Top-Themen</span></h2>
  
        <div class="mobile_news"><a href="/news/poker-um-lautaro-martinez-inter-und-barca-einig-uber-weiteres-vorgehen-2020-07" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">1</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/lautaro-martinez-2020-1001.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Bartomeu gibt Auskunft </span><span class="itemText">Poker um Lautaro Martinez: Inter und Barça einig über weiteres Vorgehen</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/carlo-ancelotti-nennt-seine-top-11-cristiano-ronaldo-ist-nicht-dabei-2020-07" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">2</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/cristiano-ronaldo-2020-7024.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">AC Mailand</span><span class="itemText">Cristiano Ronaldo fehlt  - Carlo Ancelotti nennt seine Top11  </span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/417-millionen-der-champions-league-rubel-rollt-weiter-fur-atleti-2020-07" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">3</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/diego-simeone-2020-2.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Atletico Madrid</span><span class="itemText">417 Millionen: Der Champions-League-Rubel rollt weiter für Atleti</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/je-alter-desto-besser-lionel-messi-stellt-neue-bestmarke-auf-2020-07" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">4</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/lionel-messi-2020-6001.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">Je älter, desto besser: Lionel Messi stellt neue Bestmarke auf</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/neuer-barca-youngster-schafft-es-pedri-17-sofort-zu-messi-und-coij-2020-07" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">5</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-pedri-2020-07.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">Neuer Barça-Youngster: Schafft es Pedri (17) sofort zu Messi und Co.?</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/thiago-alcantara-neue-option-fur-seine-zukunft-2020-07" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">6</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/thiago-alcantara-josep-guardiola.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Juventus statt Liverpool?</span><span class="itemText">Thiago Alcantara: Neue Option für seine Zukunft</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/psg-zuruck-im-betrieb-neymar-und-co-mit-90-schutzenfest-2020-07" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">7</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/neymar-2020-01-021.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Sogar vor Zuschauern</span><span class="itemText">PSG zurück im Betrieb – Neymar und Co. mit 9:0-Schützenfest</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/cristiano-ronaldo-vs-ciro-immobile-spannendes-duell-der-super-torjager-2020-07" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">8</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/cristiano-ronaldo-2020-7035.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Capocannoniere-Duell</span><span class="itemText">Cristiano Ronaldo vs. Ciro Immobile: Spannendes Duell der Super-Torjäger</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/pichichi-rennen-karim-benzema-konnte-locker-vor-lionel-messi-stehen-2020-07" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">9</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/karim-benzema-2019-08-005.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Kampf um die Torjägerkrone</span><span class="itemText">Pichichi-Rennen: Karim Benzema könnte locker vor Lionel Messi stehen</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/aufatmen-bei-mancity-sperre-aufgehoben-millionenstrafe-drastisch-reduziert-2020-07" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">10</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/josep-guardiola-2020-224.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Manchester City</span><span class="itemText">Aufatmen bei ManCity: Sperre aufgehoben - Millionenstrafe drastisch reduziert </span><span class="clear"></span></a></div>
      



</div>
<div class="article_content_bg">
    <div class="article_content font">
        <div style="padding-top:5px;padding-bottom:7px;">
                <h2><span>App laden!</span></h2>  
                    <div align="center">
                        <a href="/app"><img src="/gfx/p_app4.png" class="newsimage" alt="Lade unsere App" border="0" / ></a>
                    </div>
        </div>
    </div>
</div>
</aside>

<footer>
<div class="footer">
    <div class="footer_content">
        <div class="footer_font" align="center">
            <p><a href="/impressum" rel="nofollow">Impressum</a> </p>
            <p><a href="/datenschutz" rel="nofollow">Datenschutz</a></p>
            <p><a href="https://www.fussballeuropa.com/apps">Apps</a> </p>
            <p><a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" rel="nofollow">YouTube</a></p>
            <p><a href="https://www.instagram.com/fussballeuropa_com/" rel="nofollow">Instagram</a></p>
            <p><a href="https://www.facebook.com/fussballeuropa" rel="nofollow">Facebook</a></p>
            <p><a href="https://www.fussballeuropa.com/partner">Partner</a> </p>
        </div>
    </div>
    <div class="footer_logo"><img style="width:100px;height:100px;" class="lazy footer_img" data-original="/gfx/footer_bg.png" src= "/gfx/lazyload.png" / ></div>
</div>
</footer>     
   
</div>


<div class="contentbbar iosTabBar contentbbar-fixed">
        <a href="/">
        <div class="iosTab activeIosTab" style="width:15%; background-image: url('/gfx/tab/v5/1a.png');"><div class="iosTabBarLabel">News</div></div>
        </a>
        <a href="/apps">    
        <div class="iosTab" style="width:15%; background-image: url('/gfx/tab/v5/app.png');"><div class="iosTabBarLabel">App</div></div>
        </a>
        <a href="/trending">    
        <div class="iosTab" style="width:15%; background-image: url('/gfx/tab/v5/2.png');"><div class="iosTabBarLabel">Trending</div></div>
        </a>
        <a href="/beliebt">    
        <div class="iosTab" style="width:15%; background-image: url('/gfx/tab/v5/3.png');"><div class="iosTabBarLabel">Beliebt</div></div>
        </a>
        <a href="/teams">    
        <div class="iosTab" style="width:15%; background-image: url('/gfx/tab/v5/4.png');"><div class="iosTabBarLabel">Teams</div></div>
        </a>
        <a href="/spieler">
        <div class="iosTab" style="width:15%; background-image: url('/gfx/tab/v5/5.png');"><div class="iosTabBarLabel">Spieler</div></div></a></div>
    </div>

</div>
</div>
</div>



    

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119682744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-119682744-1', { 'anonymize_ip': true });
</script>
<script type="text/javascript" src="//cdn.conative.de/serve/domain/306/config.js" defer></script>
 
   

 <script src="https://cdn.recognified.net/rd.loader.php?pub_id=135"></script> 
 <script src="https://static.cleverpush.com/channel/loader/SByRGPBW9HwrjSyTh.js" async></script>
  
  
 <script>
CleverPush = window.CleverPush || [];
CleverPush.push(['tagSubscription', 'jjsnwFaQfqsuG8Jnm']);

  
</script>
</body>
</html>