﻿
<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8"/>
<title>FC Barcelona: Nico (19) rettet Barça-Sieg und macht Ansage</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0">
<meta name="robots" content="index,follow" /><meta name="keywords" content="FC Barcelona,Primera Division,Primera Division" />    
<meta name="description" content="Das Duell zwischen dem FC Barcelona und dem FC Elche stand ganz im Zeichen der Joker. Drei Einwechselspieler sorgten für die Highlights der Partie. Der Siegtorschütze zum 3:2 zeigte sich nach dem Spiel überglücklich und im Hinblick auf die kommenden Wochen kämpferisch." /><meta property="fb:app_id" content="1660354920942857"/><meta property="og:site_name" content="Fussball Europa "/><meta property="og:url" content="https://www.fussballeuropa.com/news/fc-barcelona-barcas-siegtorschutze-nico-wir-werden-um-die-top-4-kampfen-2021-12" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Nico (19) rettet Barça-Sieg und macht Ansage" /><meta property="og:description" content="Das Duell zwischen dem FC Barcelona und dem FC Elche stand ganz im Zeichen der Joker. Drei Einwechselspieler sorgten für die Highlights der Partie. Der Siegtorschütze zum 3:2 zeigte sich nach dem Spiel überglücklich und im Hinblick auf die kommenden Wochen kämpferisch." /><meta property="og:image" content="https://www.fussballeuropa.com/images/xtra/nico-gonzalez-2021-3.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="1066" /><meta property="article:publisher" content="https://www.facebook.com/fussballeuropa" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@fussballeuropa" />
<link rel="shortcut icon" href="/favicon.ico" />          
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-512.png" sizes="512x512">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-16.png" sizes="16x16">    
<link rel="canonical" href="https://www.fussballeuropa.com/news/fc-barcelona-barcas-siegtorschutze-nico-wir-werden-um-die-top-4-kampfen-2021-12"> 
 					
<link rel="amphtml" href="https://www.fussballeuropa.com/amp/fc-barcelona-barcas-siegtorschutze-nico-wir-werden-um-die-top-4-kampfen-2021-12" /> 
    
<script type="text/javascript" src="/include/jquery.min.js"></script><script type="text/javascript" src="/include/js-defer.js" defer></script><script type="text/javascript">$(document).ready(function() { $("img.lazy").lazyload();  });</script>
<script async type="text/javascript" src="//storage.googleapis.com/adtags/fussballeuropa.com/QMAX_fussballeuropa.com.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6292434329950502"
     crossorigin="anonymous"></script>         
<style>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</style>
<script type="text/javascript" src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js" async></script>
</head>
<body>
<div id="Out"><div id="In"><div class="content"><header><div class="header_info"><a href="/impressum#redaktion">Redaktion</a> | <a href="/impressum">Impressum</a> | <a href="/jobs">Jobs</a> | <a href="/datenschutz">Datenschutz</a></div><div class="navbar"><div class="navbar_left"></div><div class="navbar_middle"><div class="logo"><a href="/"><img src="/gfx/logo-2019.png" style="padding-top:13px;" alt="" height="25" width="200" border="0"></a></div></div><div class="navbar_right"><div class="navbar_contact"> <a href="https://www.facebook.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-facebook"></i></a> <a href="https://www.instagram.com/fussballeuropa_com/" class="btn"><i class="fa-fo fa-footer-instagram"></i></a> <a href="https://twitter.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-twitter"></i></a> <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" class="btn"><i class="fa-fo fa-footer-youtube"></i></a> </div></div><div class="navbar_clear"></div></div></header>
<div class="site"> 
<div class="storys">
  
      <div class="story">
           <a href="https://www.fussballeuropa.com/storys/topnews">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/zlatan-ibrahimovic-2020-7001.jpg"></i>
            <span class="info">Zlatan Ibrahimovic</span>
            </span>
           </a>
          
        </div>

      <div class="story">
           <a href="https://www.fussballeuropa.com/storys/topnews">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/sid/b306908a0682bb2b233191b455e5eac6ccb140a5.jpg"></i>
            <span class="info">Cristiano Ronaldo</span>
            </span>
           </a>
          
        </div>

      <div class="story">
           <a href="https://www.fussballeuropa.com/storys/topnews">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/joao-felix-2021-12.jpg"></i>
            <span class="info">Joao Felix</span>
            </span>
           </a>
          
        </div>

      <div class="story">
           <a href="https://www.fussballeuropa.com/storys/topnews">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/david-alaba-2021-7.jpg"></i>
            <span class="info">David Alaba</span>
            </span>
           </a>
          
        </div>

      <div class="story">
           <a href="https://www.fussballeuropa.com/storys/topnews">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/sergio-aguero-2021-11.jpg"></i>
            <span class="info">Sergio Agüero</span>
            </span>
           </a>
          
        </div>

</div>

    <div style="margin:10px 0 5px 0; min-height: 250px;" align="center">
        <div id='div-gpt-ad-364310162361713456-1'>
        </div>
    </div>

<main>
<article>
<div class="article_header"><h1 class="article"><span class="news_kicker">FC Barcelona <span>:</span></span>Nico (19) rettet Barça-Sieg und macht Ansage</h1></div>
<div class="article_image"><div class="socialbar"><a href="https://www.facebook.com/dialog/feed?app_id=1660354920942857&display=popup&caption=Nico (19) rettet Barça-Sieg und macht Ansage&link=http%3A%2F%2Fwww.fussballeuropa.com%2Fnews/fc-barcelona-barcas-siegtorschutze-nico-wir-werden-um-die-top-4-kampfen-2021-12" target="_blank" class="share-btn facebook"><i class="fa fa-facebook"></i></a>              
<a href="whatsapp://send?text=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/fc-barcelona-barcas-siegtorschutze-nico-wir-werden-um-die-top-4-kampfen-2021-12" data-action="share/whatsapp/share" target="_blank" class="share-btn whatsapp"><i class="fa fa-whatsapp"></i></a>
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/fc-barcelona-barcas-siegtorschutze-nico-wir-werden-um-die-top-4-kampfen-2021-12&text=Nico (19) rettet Barça-Sieg und macht Ansage" target="_blank" class="share-btn twitter"><i class="fa fa-twitter"></i></a>
<a href="mailto:?subject=Nico (19) rettet Barça-Sieg und macht Ansage&body=Ich habe das hier auf www.fussballeuropa.com gefunden:%0A %0Ahttps://www.fussballeuropa.com/news/fc-barcelona-barcas-siegtorschutze-nico-wir-werden-um-die-top-4-kampfen-2021-12" class="share-btn envelope-o"><i class="fa fa-envelope-o"></i></a>
</div>

        <img class="newsimage" src="https://www.fussballeuropa.com/images/big/nico-gonzalez-2021-3.jpg"  alt="nico gonzalez 2021 3"  />
    <div class="font_foto">Foto: sbonsi / Shutterstock.com</div>

    <img src="https://vg04.met.vgwort.de/na/e6a211a9c0bd488ba306ea536d6ac013" width="1" height="1" alt="">
</div>
<div class="article_teaser">
<div class="autor"><ul><li><img src="/gfx/avatar/kr.png" height="50" width="50" style="margin-right:10px;" /></li><li><span class="autor_name"><a href="https://www.fussballeuropa.com/autoren/kevin-richau">Kevin Richau</a></span><span class="autor_date">19.12.2021 - 10:22 Uhr<br /> Lesedauer: 2 Minuten<br />
Quelle: 
 <a href="https://www.sport.es/en/news/barca/nico-gonzalez-i-hope-the-whole-of-camp-nou-sings-my-name-one-day-13002164">sport.es</a></span></li></ul></div>              
<p class="font_text"><strong>Das Duell zwischen dem FC Barcelona und dem FC Elche stand ganz im Zeichen der Joker. Drei Einwechselspieler sorgten für die Highlights der Partie. Der Siegtorschütze zum 3:2 zeigte sich nach dem Spiel überglücklich und im Hinblick auf die kommenden Wochen kämpferisch.</strong></p>
</div>   
 
<div class="article_break">
    


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fussballeuropa.com_responsive1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="3720051723"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="font_anzeige">Werbung</div>
</div>
<div class="article_content font_text">

 


<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/58874/tag"></script>
    
            
<p>Barças Coach, Xavi Hernandez, ließ gegen Elche abermals eine sehr junge Truppe ran. Dass die beiden Treffer zur 2:0-Führung von Spielern wie Ferran Jutlga Blanc (16.) und Gavi (19.), die erst 22 bzw. 17 sind, erzielt wurden, überrascht deshalb nur wenig. </p><p>In der Entwicklung der jungen Mannschaft sind Fehler natürlich vorprogrammiert. So kassierten die Gastgeber in der zweiten Halbzeit innerhalb von wenigen Sekunden zwei Gegentore – erzielt von Elches Jokern Tete Morente (62.) und Pere Milla (63.).</p></div>
<div class="article_more">
<span class="news_kicker">Hintergrund</span>  
<div class="mobile_news"><a href="/news/fc-barcelona-barca-an-boubacar-kamara-dran-auch-juve-und-arsenal-locken-2021-12" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-boubacar-kamara-171221.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Barça an Boubacar Kamara dran – auch Juve und Arsenal locken</span>
<span class="itemDate">vor 30 Stunden </span>            
<span class="clear"></span></a>
  
</div>
</div>
<div class="article_content font_text">
    
    

<p>Xavi konnte sich aber auch auf seinen Einwechselspieler Nico Gonzalez (19) verlassen, der fünf Minuten vor Schluss den Sieg herbeiführte. Hinterher sprach der Spanier im Interview mit Movistar über die Bedeutung dieses Triumphs: "Wir haben nicht bekommen, was wir verdient haben (in den letzten Spielen, Anm. d. Red.). Dieser Sieg ist super wichtig und wir haben ihn verdient."</p>     
</div>



<div class="article_content font_text">
   

<p>Barça konnte zuvor drei Pflichtspiele in Folge nicht gewinnen. Der Sieg über Elche gibt dem Verein Auftrieb für die schwere Partie am Dienstag gegen den Tabellenzweiten vom FC Sevilla. Nico ist unterdessen davon überzeugt, dass sich die Topteams der Liga demnächst wieder auf Augenhöhe mit den Katalanen messen müssen.</p>

<p>"Wir werden um die Top 4 kämpfen und wir werden um La Liga kämpfen, weil wir das den Fans schuldig sind. Wir glauben, dass sich die Dinge stark verbessern werden und dieser Sieg wird helfen", so das Eigengewächs. Als Beispiel nannte der defensive Mittelfeldspieler seine eigene Entwicklung: "Ich habe letztes Jahr in der Segunda B kein Tor erzielt und jetzt sind es schon zwei für die erste Mannschaft!"</p></p>    
 

<p>
<div class="links">
<span class="news_kicker">Mehr zum Thema</span>
<ul>
<li><a href="/news/blamage-abgewendet-barcelona-zittert-sich-zum-sieg-2021-12">Blamage abgewendet: Barcelona zittert sich zum Sieg</a></li>
</ul>
</div>
</p>

</div>
<div class="article_image">

<div style="margin:0 0 10px 0;">

<script src="//player.daznservices.com/player.js#5d12314da0e86bc73c94b2bc61.123w0qvthlvts127ddql85qzjo$s=1" async></script>
<div class="font_foto">Video zum Thema</div>
</div>

  


</div>    
<div class="article_footer">
<h2><span>FC Barcelona</span></h2>
<div class="mobile_news"><a href="/news/fc-barcelona-barca-knupft-kontakte-zu-marc-bartra-2021-12" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/marc-bartra-3.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Comeback? Barça knüpft Kontakte zu Marc Bartra</span>
<span class="itemDate">vor 2 Tagen </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/fc-barcelona-winter-transfermarkt-opfert-barca-yusuf-demir-fur-ferran-torresij-2021-12" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/yusuf-demir-2021-1.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Opfert Barça Yusuf Demir für Ferran Torres?</span>
<span class="itemDate">vor 2 Tagen </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/fc-barcelona-edinson-cavani-sagt-ja-zu-barca-erstes-vertragsangebot-2021-12" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-edinson-cavani-171221.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Edinson Cavani sagt "Ja" zu Barça – erstes Vertragsangebot</span>
<span class="itemDate">vor 2 Tagen </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/fc-barcelona-ansu-fati-zeitpunkt-fur-barca-ruckkehr-soll-feststehen-2021-12" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/ansu-fati-2021-101.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Ansu Fati: Zeitpunkt für Barça-Rückkehr soll feststehen</span>
<span class="itemDate">vor 2 Tagen </span>    
<span class="clear"></span></a></div>
  
</div>
</main>
<aside>
<div class="article_image">
<div align="center" style="margin:20px 0px 10px 0px;">
        <div id='div-gpt-ad-364310162361713456-3'>
        </div>
</div>

</div>    
       <interaction data-token="5f7d9fb32d36ee73908ee9f4" data-context="true" data-tags="" data-fallback="true"></interaction>
          
<div class="article_footer">
<h2><span>Top News</span></h2>
<div class="mobile_news"><a href="/news/paris-saint-germain-zlatan-ibrahimovic-mbappe-erinnert-mich-an-ronaldo-lob-fur-haaland-2021-12" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/zlatan-ibrahimovic-2020-7001.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Zlatan Ibrahimovic: So denkt er über Kylian Mbappe und Erling Haaland</span>
<span class="itemDate">vor 6 Stunden </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/fc-barcelona-barcas-siegtorschutze-nico-wir-werden-um-die-top-4-kampfen-2021-12" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/nico-gonzalez-2021-3.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Nico (19) rettet Barça-Sieg und macht Ansage</span>
<span class="itemDate">vor 5 Stunden </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/blamage-abgewendet-barcelona-zittert-sich-zum-sieg-2021-12" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/sid/154a684319e765d5a7b1c38b8fc16412b35a251d.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Blamage abgewendet: Barcelona zittert sich zum Sieg</span>
<span class="itemDate">vor 19 Stunden </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/primera-division-sevilla-gewinnt-spanisches-spitzenduell-ex-schalker-rakitic-mit-traumtor-2021-12" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/ivan-rakitic-2.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Sevilla gewinnt spanisches Spitzenduell: Ex-Schalker Rakitic mit Traumtor</span>
<span class="itemDate">vor 6 Stunden </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/bvb-patzt-in-berlin-und-kann-titeltraume-wohl-begraben-2021-12" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/sid/28ff410403097ec632f5b4b4d5ed4138011d4c98.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">BVB patzt in Berlin und kann Titelträume wohl begraben</span>
<span class="itemDate">vor 19 Stunden </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/fc-bayern-besser-als-achraf-hakimiij-benjamin-pavard-bezieht-stellung-zu-aussage-2021-12" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/benjamin-pavard-2020-103.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Besser als Achraf Hakimi? Benjamin Pavard bezieht Stellung zu Aussage</span>
<span class="itemDate">vor 4 Stunden </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/arsenal-nach-aubameyang-suspendierung-arsenal-uberzeugt-mit-neuem-angriffsduo-2021-12" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/gabriel-martinelli-2020-801.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Nach Aubameyang-Suspendierung: Arsenal überzeugt mit neuem Angriffsduo</span>
<span class="itemDate">vor 3 Stunden </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/juventus-turin-juventus-jagt-ajax-juwel-ryan-gravenberch-2021-12" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/ryan-gravenberch-2021-2.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Juventus jagt Ajax-Juwel Ryan Gravenberch - Gespräche mit Berater Mino Raiola</span>
<span class="itemDate">vor 4 Stunden </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/brasilien-idol-ronaldo-steigt-als-klubeigner-bei-cruzeiro-ein-2021-12" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/sid/b306908a0682bb2b233191b455e5eac6ccb140a5.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Brasilien-Idol Ronaldo steigt als Klubeigner bei Cruzeiro ein</span>
<span class="itemDate">vor 9 Stunden </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/fc-barcelona-er-ist-die-zukunft-unseres-klubs-xavi-uber-barcas-wunderkind-gavi-2021-12" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/gavi-2021-2.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">"Die Zukunft unseres Klubs": Xavi huldigt Barça-Wunderkind Gavi</span>
<span class="itemDate">vor 3 Stunden </span>    
<span class="clear"></span></a></div>
  
</div>

</aside><footer><div class="footer"> <div class="footer_content"> <div class="footer_font" align="center"> <div class="footer_contact"> <a href="https://www.facebook.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-facebook"></i></a> <a href="https://www.instagram.com/fussballeuropa_com/" class="btn"><i class="fa-fo fa-footer-instagram"></i></a> <a href="https://twitter.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-twitter"></i></a> <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" class="btn"><i class="fa-fo fa-footer-youtube"></i></a> <a href="https://www.pinterest.de/fussballeuropa/" class="btn"><i class="fa-fo fa-footer-pinterest"></i></a> </div> <p><a href="/impressum" rel="nofollow">Impressum</a> </p> <p><a href="/jobs" rel="nofollow">Jobs</a> </p> <p><a href="https://www.fussballeuropa.com/apps">Apps</a> </p> <p><a href="/datenschutz" rel="nofollow">Datenschutz</a></p> <p><a href="https://www.fussballeuropa.com/partner">Partner</a> </p></div></div> </div></footer></div><div class="contentbbar iosTabBar contentbbar-fixed"><span class="tabhome"> <a href="/"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab1_d.png');"><div class="iosTabBarLabel">Home</div></div></a></span> <span class="tabtrending"> <a href="/beliebt"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab2_d.png');"><div class="iosTabBarLabel">Trending</div></div></a></span><span class="tabticker"> <a href="/newsticker"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab_ticker_d.png');"><div class="iosTabBarLabel">Newsticker</div></div></a> </span> <span class="tabsuche"> <a href="/suche"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab_suche_d.png');"><div class="iosTabBarLabel">Suche</div></div></a></span> <span class="tabapps"> <a href="/apps"> <div class="iosTab activeIosTab" style="background-image: url('/gfx/tab/2021/tab3_a.png');"><div class="iosTabBarLabel">App</div></div></a> </span> <span class="tabmehr"> <a href="/mehr"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab_mehr_d.png');"><div class="iosTabBarLabel">Mehr</div></div></a> </span> <span class="tabvideos"> <a href="/videos"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab_videos_d.png');"><div class="iosTabBarLabel">Videos</div></div></a> </span> <span class="tabligen"> <a href="/ligen"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab_ligen_d.png');"><div class="iosTabBarLabel">Ligen</div></div></a></span> <span class="tabteams"> <a href="/teams"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab4_d.png');"><div class="iosTabBarLabel">Teams</div></div></a></span> <span class="tabspieler"> <a href="/spieler"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab5_d.png');"><div class="iosTabBarLabel">Spieler</div></div></a></span> </div>
    
</div>
</div>
</div>
</div>



    

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119682744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-119682744-1', { 'anonymize_ip': true });
</script>
<script src="https://cdn.recognified.net/rd.loader.php?pub_id=135"></script> 
<script src="https://static.cleverpush.com/channel/loader/SByRGPBW9HwrjSyTh.js" async></script>
  
  
 <script>
CleverPush = window.CleverPush || [];
CleverPush.push(['tagSubscription', 'YMkctbiFgDQYfySQF']);

  
</script>




</body>
</html>