﻿

<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8"/>
<title>Pablo Torre gibt Entwarnung - Kessie fällt lange aus</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0"><meta name="robots" content="max-image-preview:large">
<meta name="robots" content="index,follow" /><meta name="keywords" content="FC Barcelona,Franck Kessie,Primera Division" />    
<meta name="description" content="Der FC Barcelona gewann das letzte Spiel der Champions League-Gruppenphase bei Viktoria Pilsen, verlor aber in Franck Kessie und Pablo Torre zwei Mittelfeldspieler verletzungsbedingt. Die Diagnosen sehen unterschiedlich aus." /><meta property="fb:app_id" content="672356163807942"/><meta property="og:site_name" content="Fussball Europa "/><meta property="og:url" content="https://www.fussballeuropa.com/news/fc-barcelona-franck-kessie-fallt-lange-aus-pablo-torre-gibt-entwarnung-2022-11" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Pablo Torre gibt Entwarnung - Kessie fällt lange aus" /><meta property="og:description" content="Der FC Barcelona gewann das letzte Spiel der Champions League-Gruppenphase bei Viktoria Pilsen, verlor aber in Franck Kessie und Pablo Torre zwei Mittelfeldspieler verletzungsbedingt. Die Diagnosen sehen unterschiedlich aus." /><meta property="og:image" content="https://www.fussballeuropa.com/images/xtra/getty-pablo-torre-22110237.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="1066" /><meta property="article:publisher" content="https://www.facebook.com/fussballeuropa" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@fussballeuropa" />
<link rel="shortcut icon" href="/favicon.ico" /><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-512.png" sizes="512x512"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-192.png" sizes="192x192"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-160.png" sizes="160x160"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-96.png" sizes="96x96"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-16.png" sizes="16x16">
<link rel="canonical" href="https://www.fussballeuropa.com/news/fc-barcelona-franck-kessie-fallt-lange-aus-pablo-torre-gibt-entwarnung-2022-11"> 
  
<script type="application/ld+json">{"headline":"Pablo Torre gibt Entwarnung - Kessie fällt lange aus","alternativeHeadline":"FC Barcelona: Pablo Torre gibt Entwarnung - Kessie fällt lange aus","@context":"http://schema.org","author":{"@type":"Person","name":"Tobias Krentscher","url":"https://www.xing.com/profile/Tobias_Krentscher"},"datePublished":"2022-11-02T17:03+02:00","dateModified":"2022-11-02T17:03+02:00","description":"Der FC Barcelona gewann das letzte Spiel der Champions League-Gruppenphase bei Viktoria Pilsen, verlor aber in Franck Kessie und Pablo Torre zwei Mittelfeldspieler verletzungsbedingt. Die Diagnosen sehen unterschiedlich aus.",
"keywords":"FC Barcelona,Franck Kessie,Primera Division","@type": "NewsArticle","mainEntityOfPage": {"@type":"WebPage","@id":"https://www.fussballeuropa.com/news/fc-barcelona-franck-kessie-fallt-lange-aus-pablo-torre-gibt-entwarnung-2022-11"},
"image":{"@type":"ImageObject","url":"https://www.fussballeuropa.com/images/xtra/getty-pablo-torre-22110237.jpg","height":1066,"width":1600},"publisher":{"@type": "Organization","name":"Fussball Europa","logo":{"@type":"ImageObject","url":"https://www.fussballeuropa.com/amp/amp-logo-2019.png","width":486,"height":60}}}</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M9QNWPN');</script>
<!-- End Google Tag Manager -->
<script>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</script>
<script type="text/javascript" src="/include/js-defer.js" defer></script><script type="text/javascript">$(document).ready(function() { $("img.lazy").lazyload();  });</script>
<style>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</style>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M9QNWPN');</script>
<!-- End Google Tag Manager -->
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M9QNWPN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	

<div id="Out">
<div id="In">
<div class="content">
<div class="site"> 
<div class="header_info_right"><a href="/impressum">Impressum</a> | <a href="datenschutz">Datenschutz</a>  | <a href="/impressum#redaktion/">Redaktion</a></div>	
<header>
<div class="navbar"><div class="navbar_left"><nav role="navigation"><div id="menuToggle"><input type="checkbox" />
    <span></span>
    <span></span>
    <span></span>

    <ul id="menu">
      <a href="/"><li>Startseite</li></a>
      <a href="/newsticker"><li>Newsticker</li></a>
      <a href="/beliebt"><li>Trending</li></a>
      <a href="/teams"><li>Teams</li></a>
      <a href="/ligen"><li>Ligen</li></a>
      <a href="/spieler"><li>Spieler</li></a>
      <a href="/suche"><li>Suche</li></a>

      <a href="https://www.fussballeuropa.com/fc-barcelona/"><li>Barcelona</li></a>
      <a href="https://www.fussballeuropa.com/fc-bayern/"><li>FC Bayern</li></a>
      <a href="https://www.fussballeuropa.com/borussia-dortmund/"><li>Dortmund</li></a>
      <a href="https://www.fussballeuropa.com/real-madrid/"><li>Real Madrid</li></a>
      <a href="https://www.fussballeuropa.com/juventus-turin/"><li>Juventus</li></a>

  
    </ul>

 
  </div>
</nav>


</div>
<div class="navbar_middle"><div class="logo"><a href="/"><img src="/gfx/logo-2019.png" alt="Fussball Europa Logo" class="logofile"></a></div></div><div class="navbar_right"><div class="navbar_contact"><a href="https://www.fussballeuropa.com/suche" class="btnmobile"><i class="fa-fo fa-suche"></i></a> <a href="https://www.facebook.com/fussballeuropa" class="btndesktop"><i class="fa-fo fa-footer-facebook"></i></a> <a href="https://www.instagram.com/fussballeuropa_com/" class="btndesktop"><i class="fa-fo fa-footer-instagram"></i></a> <a href="https://twitter.com/fussballeuropa" class="btndesktop"><i class="fa-fo fa-footer-twitter"></i></a> <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" class="btndesktop"><i class="fa-fo fa-footer-youtube"></i></a> </div></div><div class="navbar_clear"></div>

</div>
<div class="navi_desktop">
<nav class="dropdownmenu">
  <ul>
    <li><a href="/">Startseite</a></li>

    <li><a href="#">Teams</a>
      <ul id="menusub">
        <li><a href="https://www.fussballeuropa.com/fc-barcelona/">FC Barcelona</a></li>
		<li><a href="https://www.fussballeuropa.com/fc-bayern/">FC Bayern</a></li>
		<li><a href="https://www.fussballeuropa.com/real-madrid/">Real Madrid</a></li>
		<li><a href="https://www.fussballeuropa.com/juventus-turin/">Juventus Turin</a></li>
		<li><a href="https://www.fussballeuropa.com/paris-saint-germain/">Paris Saint-Germain</a></li>
		<li><a href="https://www.fussballeuropa.com/borussia-dortmund/">Borussia Dortmund</a></li>
		<li><a href="https://www.fussballeuropa.com/liverpool/">FC Liverpool</a></li>
		<li><a href="https://www.fussballeuropa.com/manchester-united/">Manchester United</a></li>
	


      </ul>
    </li>
	<li><a href="#">Ligen</a>
      <ul id="menusub">
        <li><a href="https://www.fussballeuropa.com/primera-division/">La Liga</a></li>
		<li><a href="https://www.fussballeuropa.com/premier-league/">Premier League</a></li>
		<li><a href="https://www.fussballeuropa.com/serie-a/">Serie A</a></li>
		<li><a href="https://www.fussballeuropa.com/ligue-1/">Ligue 1</a></li>
		<li><a href="https://www.fussballeuropa.com/bundesliga/">Bundesliga</a></li>
		<li><a href="https://www.fussballeuropa.com/eredivisie/">Eredivisie</a></li>
		<li><a href="https://www.fussballeuropa.com/major-league-soccer/">Major League Soccer</a></li>
		<li><a href="https://www.fussballeuropa.com/super-lig/">Süper Lig</a></li>
			

      </ul>
    </li>
    <li><a href="#">Spieler</a>
      <ul id="menusub">

	  <li><a href="https://www.fussballeuropa.com/lionel-messi">Lionel Messi</a></li> 
	  <li><a href="https://www.fussballeuropa.com/cristiano-ronaldo">Cristiano Ronaldo</a></li>
	  <li><a href="https://www.fussballeuropa.com/erling-haaland">Erling Haaland</a></li>
		<li><a href="https://www.fussballeuropa.com/kylian-mbappe">Kylian Mbappe</a></li>
	  <li><a href="https://www.fussballeuropa.com/robert-lewandowski">Robert Lewandwoski</a></li>
		<li><a href="https://www.fussballeuropa.com/vinicius-junior">Vinicius Junior</a></li>
		<li><a href="https://www.fussballeuropa.com/karim-benzema">Karim Benzema</a></li>
		<li><a href="https://www.fussballeuropa.com/neymar">Neymar</a></li>
		<li><a href="https://www.fussballeuropa.com/sadio-mane">Sadio Mane</a></li>
		<li><a href="https://www.fussballeuropa.com/mohamed-salah">Mohamed Salah</a></li>
		<li><a href="https://www.fussballeuropa.com/ousmane-dembele">Ousmane Dembele</a></li>
		<li><a href="https://www.fussballeuropa.com/paulo-dybala">Paulo Dybala</a></li>


      </ul>
    </li>

	<li><a href="/beliebt">Trending</a></li>
	<li><a href="/newsticker">Newsticker</a></li>
	<li><a href="/videos">Videos</a></li>
  </ul>
</nav>
</div>
</header>
<div class="clear"></div>

<div class="main">
<nav aria-label="Breadcrumb" class="breadcrumb"><ul><li><a href="/">Start</a></li><li><a href="/primera-division/"> Primera Division </a></li>  <li><a href="/fc-barcelona/"> FC Barcelona </a></li> <li><span aria-current="page"></span> Pablo Torre gibt Ent...</li></ul></nav>

  <div class="article_header">
<h1 class="article">
Pablo Torre gibt Entwarnung - Kessie fällt lange aus</h1>

<div class="title_date"><i class="fonta fa-clock-o"></i> 02.11.2022 um 17:03 Uhr
</div>

<div class="socialbar">
<a href="https://www.facebook.com/dialog/feed?app_id=672356163807942&display=popup&caption=Pablo Torre gibt Entwarnung - Kessie fällt lange aus&link=http%3A%2F%2Fwww.fussballeuropa.com%2Fnews/fc-barcelona-franck-kessie-fallt-lange-aus-pablo-torre-gibt-entwarnung-2022-11" target="_blank" class="share-btn"><i class="fa fa-facebook"></i></a>              
<a href="whatsapp://send?text=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/fc-barcelona-franck-kessie-fallt-lange-aus-pablo-torre-gibt-entwarnung-2022-11" data-action="share/whatsapp/share" target="_blank" class="share-btn"><i class="fa fa-whatsapp"></i></a>
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/fc-barcelona-franck-kessie-fallt-lange-aus-pablo-torre-gibt-entwarnung-2022-11&text=Pablo Torre gibt Entwarnung - Kessie fällt lange aus" target="_blank" class="share-btn"><i class="fa fa-twitter"></i></a>

<a href="mailto:?subject=Pablo Torre gibt Entwarnung - Kessie fällt lange aus&body=Ich habe das hier auf www.fussballeuropa.com gefunden:%0A %0Ahttps://www.fussballeuropa.com/news/fc-barcelona-franck-kessie-fallt-lange-aus-pablo-torre-gibt-entwarnung-2022-11" class="share-btn"><i class="fa fa-envelope-o"></i></a>
<a href="https://www.fussballeuropa.com/apps" class="share-btn"><i class="fa fa-mobile"></i></a>

</div>
</div>
<div class="clear"></div>

<div class="main_left">
<div class="autor">
<span class="autor_name">von 
        <a href=" https://www.xing.com/profile/Tobias_Krentscher">Tobias Krentscher</a>
      </span><br />
<span class="autor_title">LaLiga-Experte</span><br />
<span class="autor_desc">Seit Ronaldinhos Glanzzeit ein Anhänger des FC Barcelona. Schreibt seit 2010 über den spanischen Fußball. Gründer und Chefredakteur von Fussballeuropa.com.</span>
</div>   
<main>
<article>

<div class="article_image">

        <img class="lazy newsimage" data-original="https://www.fussballeuropa.com/images/xtra/getty-pablo-torre-22110237.jpg" src= "/gfx/lazyload.png" alt="getty pablo torre 22110237"   title="Pablo Torre feierte am Dienstagabend sein Startelfdebüt in der Champions League"   />
    
    <div class="font_foto">
      Pablo Torre feierte am Dienstagabend sein Startelfdebüt in der Champions League -       Foto:  / Getty Images    
    </div>





 
</div>
<div class="article_teaser"><div class="font_text">Der FC Barcelona gewann das letzte Spiel der Champions League-Gruppenphase bei Viktoria Pilsen, verlor aber in Franck Kessie und Pablo Torre zwei Mittelfeldspieler verletzungsbedingt. Die Diagnosen sehen unterschiedlich aus.</div>
</div>


<div class="article_video"><div class="pos">
<div class="fonttop">VIDEO ZUM THEMA</div>

    <div class="dugout-video dugout-embed-eyJrZXkiOiIiLCJwIjoiZnVzc2JhbGxldXJvcGEiLCJwbCI6Imh1cG5Da2swIn0="></div><script type="text/javascript" src="https://embed.dugout.com/v3.1/fussballeuropa.js"></script>    

</div></div>
<div class="article_content font_text">



     

 
  
   
           
<p>Franck Kessie hat sich nach Informationen der Sportzeitung AS einen Riss in der linken Oberschenkelmuskulatur zugezogen. Angeblich fällt der ivorische Nationalspieler mindestens sechs Wochen aus.</p>
<p>Offiziell hat Barcelona noch keine Diagnose verkündet - ebenso wenig wie bei Pablo Torre. Der Youngster, der gegen Pilsen sein Startelfdebüt in der Champions League feierte und den Treffer zum 4:2-Endstand erzielte, gibt aber bereits Entwarnung. "Alles ist in Ordnung", erklärte der 19-Jährige, der nach seinem Treffer ausgewechselt worden war.</p>
<p>Der Neuzugang, der im Sommer von Racing Santander zu Barça kam, freut sich über seine Leistung. "Es ist ein Traum, in der Champions League zu spielen, und heute hatte ich die Gelegenheit, die Hymne zu hören", so Pablo Torre.</p>    
</div>


<div class="article_content font_text">

   
    
        </div>
    <div class="article_content font_text">
    

   
<h2>Xavi lobt Kessie und Pablo Torre</h2>
<p>Xavi Hernandez fand indes lobende Worte für seinen jungen Mittelfeldspieler. "Pablo hat gut gespielt. Das Spiel war schwierig für die Mittelfeldspieler. Sie mussten Räume angreifen und das ist nicht seine Hauptqualität", erklärte der Barça-Trainer.  Torre habe seine Aufgabe gut gemeistert und ein Tor erzielt.</p>
<p>Kessie habe bis zu seiner Verletzung ebenfalls "eine gute Leistung gezeigt", führte der Welt- und Europameister aus. Über den Gemütszustand des Neuzugangs, der ablösefrei vom AC Mailand nach Barcelona wechselte, enthüllt Xavi: "Ihm geht es schlecht. Er ist sauer, weil er sich verletzt hat."</p></p>    
 



  
</div>

<div class="article_video">
<div class="fonttopconative">WERBUNG</div>
<div id='dm_conative_2'></div>
</div>
</div>
<div class="main_right">
<span class="cat_headline">Mehr zum Thema</span>  

<div class="article_tags">
<ul class="topics">
    <li class="topics_item ">
      <a class="topis_tag" href="/franck-kessie" title="Franck Kessie">
        Franck Kessie      </a>
    </li>
    <li class="topics_item ">
      <a class="topis_tag" href="/fc-barcelona/"  title="FC Barcelona">
      FC Barcelona 
      </a>
    </li>
        
        <li class="topics_item ">
      <a class="topis_tag" href="/primera-division/" title=" Primera Division">
      Primera Division 
      </a>
    </li>
            
        
    
        
        

</ul>
    

</div>
 
<div class="article_links font_text">
 <h2>Franck Kessie: Hintergrund</h2>
  

  <div class="links"><ul>
 

<li><a href="/news/fc-barcelona-barcas-verletztenmisere-nimmt-zu-franck-kessie-wird-wochenlang-fehlen-2022-10">Barça-Lazarett immer größer – kommt im Januar ein neuer Verteidiger?</a></li>

 
 <li><a href="/news/fc-barcelona-franck-kessie-uberglucklich-barca-wie-eine-zweite-familie-2022-07">Franck Kessie überglücklich: Barça wie eine zweite Familie</a></li>

 
  
<li><a href="/news/fc-barcelona-barca-neuer-franck-kessie-wenn-xavi-anruft-kannst-du-nicht-nein-sagen-2022-07">Barça-Neuer Franck Kessie: Wenn Xavi anruft, kannst du nicht Nein sagen</a></li>
</ul></div>
</div>





<span class="cat_headline">Umfrage</span>  
<div class="fonttop">WERBUNG</div>
<interaction data-token="5f7d9fb32d36ee73908ee9f4" data-context="true" data-tags=",Franck Kessie" data-fallback="true"></interaction>



      
       <h2>FC Barcelona: News</h2>
   
        <div class="recs rec-news-right">
    
    <a href="/news/fc-barcelona-lewy-hat-rucken-barca-tritt-ohne-top-torjager-an-2022-10" class="rec-link">
   
       <div class="thumbnail imgwrapper">
     
            <img class="lazy newsimage-right" data-original="https://www.fussballeuropa.com/images/big/getty-robert-lewandowski-22103100.jpg" src= "/gfx/lazyload.png" / >
          </div>
   
   
          <span class="rec-text">Barça ohne Top-Torjäger: Robert Lewandowski hat Rücken</span>
   
   
    <span class="rec-subtext">Robert Lewandowski ist bisher der große Torgarant des FC Barcelona. Im abschließenden Spiel der Champions League Grupp... </span>
      <span class="clear"></span>
      
   </a>
   </div>
   
          <div class="recs rec-news-right">
    
    <a href="/news/fc-barcelona-busquets-erbe-brasilianer-taucht-im-barca-orbit-auf-2022-10" class="rec-link">
   
       <div class="thumbnail imgwrapper">
     
            <img class="lazy newsimage-right" data-original="https://www.fussballeuropa.com/images/big/getty-sergio-busquets-22103103.jpg" src= "/gfx/lazyload.png" / >
          </div>
   
   
          <span class="rec-text">Busquets-Erbe: Ein Brasilianer steht auf der Barça-Wunschliste ganz oben</span>
   
   
    <span class="rec-subtext">Der FC Barcelona sucht nach einem Nachfolger für Sergio Busquets. Bisher wurden bereits viele Namen in der Gerüchtekü... </span>
      <span class="clear"></span>
      
   </a>
   </div>
   
          <div class="recs rec-news-right">
    
    <a href="/news/fc-barcelona-barca-verkundet-diagnosen-von-jules-kounde-und-eric-garica-2022-10" class="rec-link">
   
       <div class="thumbnail imgwrapper">
     
            <img class="lazy newsimage-right" data-original="https://www.fussballeuropa.com/images/big/getty-jules-kounde-22103130.jpg" src= "/gfx/lazyload.png" / >
          </div>
   
   
          <span class="rec-text">Barça verkündet Diagnosen von Jules Kounde und Eric Garica</span>
   
   
    <span class="rec-subtext">Jules Kounde musste im Auswärtsspiel des FC Barcelona in Valencia frühzeitig ausgewechselt werden. Einen langfristigen... </span>
      <span class="clear"></span>
      
   </a>
   </div>
   
        
   
   <div class="pos">
<div class="fonttop">WERBUNG</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6292434329950502"
     crossorigin="anonymous"></script>
<!-- fe_news_v -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="4643629734"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>   

</div>

<div class="clear"></div>
</div>
<div class="main">
<span class="cat_headline">Auch interessant</span>


      <div class="recs2 rec2-news-1">
 
      <a href="/news/fc-barcelona-barca-werben-um-bernardo-silva-manchester-city-bietet-massive-gehaltserhohung-2022-08" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-bernardo-silva-22082238.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Barça-Werben um Bernardo Silva – Manchester City bietet massive Gehaltserhöhung</span>
     

      <span class="rec-category">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-2">
 
      <a href="/news/fc-barcelona-psg-boss-nasser-al-khelaifi-erklart-barca-den-krieg-2022-09" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-nasser-al-khelaifi-22092926.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">PSG-Boss Nasser Al-Khelaifi erklärt Barça den Krieg</span>
     

      <span class="rec-category">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-3">
 
      <a href="/news/fc-barcelona-emerson-royal-barca-abschied-hatte-keine-sportlichen-grunde-2022-04" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-emerson-22040800.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Emerson Royal: Barça-Abschied hatte keine sportlichen Gründe</span>
     

      <span class="rec-category">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
     <div class="clear"></div><div class="fonttop">WERBUNG</div><!-- fe_news_h1 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6292434329950502"
data-ad-slot="8792087297"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>      <div class="recs2 rec2-news-4">
 
      <a href="/news/fc-barcelona-ex-barca-sturmer-martin-braithwaite-begrundet-wechsel-zu-espanyol-2022-09" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-martin-braithwaite-22090959.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Espanyol statt England: Ex-Barça-Stürmer Martin Braithwaite begründet Entscheidung</span>
     

      <span class="rec-category">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-5">
 
      <a href="/news/fc-barcelona-barca-vize-starkt-angeknacksten-xavi-den-rucken-2022-10" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-xavi-22101903.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Kritik an Xavi wächst - Barça-Vize stärkt ihm den Rücken</span>
     

      <span class="rec-category">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-6">
 
      <a href="/news/fc-barcelona-barca-transfers-uberraschen-jurgen-klopp-wenn-ich-kein-geld-habe-gebe-ich-nichts-aus-2022-08" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-jurgen-klopp-22081505.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Der Fall Barça: Jürgen Klopp verweist auf vergangene BVB-Sünden</span>
     

      <span class="rec-category">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
     <div class="clear"></div><div class="fonttop">WERBUNG</div><!-- fe_news_h2 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6292434329950502"
data-ad-slot="8052353710"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>      <div class="recs2 rec2-news-7">
 
      <a href="/news/fc-barcelona-busquets-nachfolger-bedient-sich-barca-erneut-beim-fc-chelseaij-2022-09" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-sergio-busquets-22091944.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Busquets-Nachfolger: Bedient sich Barça erneut beim FC Chelsea?</span>
     

      <span class="rec-category">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-8">
 
      <a href="/news/fc-barcelona-robert-lewandowski-erhalt-support-von-barca-boss-laporta-2022-09" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-robert-lewandowski-22091504.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Robert Lewandowski erhält Support von Barça-Boss Laporta</span>
     

      <span class="rec-category">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-9">
 
      <a href="/news/fc-barcelona-barca-kann-lewandowski-vertrag-vorzeitig-beenden-gehalt-enthullt-2022-09" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-robert-lewandowski-22090641.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Barça kann Lewandowski-Vertrag vorzeitig beenden – Gehalt enthüllt</span>
     

      <span class="rec-category">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
     
<div class="clear"></div>


  

<br />
  

        <div class="recs2 rec2-news-1">
 
      <a href="/news/nationalmannschaft-lionel-messi-blicht-nach-triumph-in-wembley-mit-zuversicht-in-richtung-wm-2022-2022-06" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-lionel-messi-22060211.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Finalissima: Lionel Messi glücklich nach Triumph in Wembley</span>
     

            <span class="rec-category">Nationalmannschaft </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-2">
 
      <a href="/news/chelsea-auwei-warum-der-transfer-von-michy-batshuayi-platzte-2022-09" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-michy-batshuayi-22090214.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Peinlich! Warum der Transfer von Michy Batshuayi platzte</span>
     

            <span class="rec-category">Chelsea </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-3">
 
      <a href="/news/paris-saint-germain-gonzalo-higuain-lockt-lionel-messi-in-die-mls-2022-02" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/lionel-messi-2021-101.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Lionel Messi: Gonzalo Higuain wirbt für Amerika-Wechsel</span>
     

            <span class="rec-category">Paris Saint-Germain </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-4">
 
      <a href="/news/paris-saint-germain-lionel-messi-denkt-nicht-an-vorzeitigen-psg-abschied-2022-04" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-lionel-messi-22042056.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Lionel Messi denkt nicht an vorzeitigen PSG-Abschied</span>
     

            <span class="rec-category">Paris Saint-Germain </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-5">
 
      <a href="/news/juventus-turin-wunscht-sich-allegri-neymar-bei-juventus-turinij-2022-06" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-neymar-22062227.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Juve denkt über Neymar nach - Gehaltsverzicht wäre nötig </span>
     

            <span class="rec-category">Juventus Turin </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-6">
 
      <a href="/news/manchester-united-130-millionen-manchester-united-gibt-rekordangebot-fur-joao-felix-ab-2022-08" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-joao-felix-22081852.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">130 Millionen! Manchester United gibt Rekordangebot für Joao Felix ab</span>
     

            <span class="rec-category">Manchester United </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-7">
 
      <a href="/news/borussia-dortmund-150-millionen-euro-steigt-jude-bellingham-zum-rekordtransfer-aufij-2022-10" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-jude-bellingham-221012.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Ablöse-Wahnsinn! Steigt Jude Bellingham zum Rekordtransfer auf?</span>
     

            <span class="rec-category">Borussia Dortmund </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-8">
 
      <a href="/news/borussia-dortmund-erling-haaland-streit-um-ausstiegsklausel-vereitelte-transfer-zu-man-united-2022-05" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-erling-haaland-220501.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Erling Haaland: Streit um Ausstiegsklausel vereitelte Transfer zu Man United</span>
     

            <span class="rec-category">Borussia Dortmund </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-9">
 
      <a href="/news/borussia-dortmund-ex-bvb-spieler-marc-andre-kruska-klagt-uber-heutige-jungprofis-2022-02" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/imago-marc-andre-kruska-220222.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Ex-BVB-Spieler Marc-Andre Kruska klagt über Jungprofis von heute</span>
     

            <span class="rec-category">Borussia Dortmund </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-10">
 
      <a href="/news/tottenham-verlasst-heung-min-son-die-spursij-vater-sorgt-mit-aussagen-fur-wirbel-2022-06" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-heung-min-son-22061406.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Verlässt Heung-min Son die Spurs? Vater sorgt mit Aussagen für Wirbel</span>
     

            <span class="rec-category">Tottenham </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-11">
 
      <a href="/news/paris-saint-germain-neue-transfersagaij-mbappe-darf-psg-fruher-als-gedacht-verlassen-2022-09" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-kylian-mbappe-220914.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Kylian Mbappe: Klopft Real Madrid bald erneut an?</span>
     

            <span class="rec-category">Paris Saint-Germain </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-12">
 
      <a href="/news/nationalmannschaft-barca-juwel-gavi-stolz-auf-rekord-in-der-seleccion-2022-06" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-gavi-22060810.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Nach Spanien-Rekord: Das sagt Barça-Juwel Gavi</span>
     

            <span class="rec-category">Nationalmannschaft </span>
    	<span class="clear"></span>
        
     </a>
     </div>
     

<div class="clear"></div>
</div>
<br />
<br />
<br />

</div>
</div>
</div>
<footer><div class="footer"> <div class="footer_content"> <div class="footer_font" align="center"> <div class="footer_contact"> <a href="https://www.facebook.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-facebook"></i></a> <a href="https://www.instagram.com/fussballeuropa_com/" class="btn"><i class="fa-fo fa-footer-instagram"></i></a> <a href="https://twitter.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-twitter"></i></a> <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" class="btn"><i class="fa-fo fa-footer-youtube"></i></a> <a href="https://apps.apple.com/de/app/fu-ball-europa/id442924872" class="btn"><i class="fa-fo fa-footer-app-store"></i></a> <a href="https://play.google.com/store/apps/details?id=barca99com.androidapp" class="btn"><i class="fa-fo fa-footer-google-play"></i></a></div> <p><a href="/impressum" rel="nofollow">Impressum</a> </p> <p><a href="/datenschutz" rel="nofollow">Datenschutz</a></p> <p><a href="https://www.fussballeuropa.com/partner">Partner</a> </p></div></div> </div></footer>
</div>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119682744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-119682744-1', { 'anonymize_ip': true });
</script>




<script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
<script>
window.WonderPush = window.WonderPush || [];
WonderPush.push(["init", {
    webKey: "04178253786741499fda07cbc36d9603253872b92741ae2a96bac5ca6438d546",
}]);
WonderPush.push(function() {

  WonderPush.addTag("primera-division","fc-barcelona","","" );
});
</script>
</body>
</html>