﻿

<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8"/>
<title>Braucht Barça eine neue DNA? Jordi Cruyff nennt Guardiola als Vorbild</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0"><meta name="robots" content="max-image-preview:large">
<meta name="robots" content="index,follow" /><meta name="keywords" content="FC Barcelona,,Manchester City,Primera Division,Premier League" />    
<meta name="description" content="Der FC Barcelona spielt seit Jahren international nur noch die zweite Geige, flog zuletzt sogar zweimal in der Champions-League-Gruppenphase raus. Sportdirektor Jordi Cruyff (48) macht sich Gedanken." /><meta property="fb:app_id" content="672356163807942"/><meta property="og:site_name" content="Fussball Europa "/><meta property="og:url" content="https://www.fussballeuropa.com/news/fc-barcelona-jordi-cruyff-barca-muss-spielweise-anpassen-ohne-seine-dna-aufzugeben-guardiola-als-vorbild-2022-12" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Braucht Barça eine neue DNA? Jordi Cruyff nennt Guardiola als Vorbild" /><meta property="og:description" content="Der FC Barcelona spielt seit Jahren international nur noch die zweite Geige, flog zuletzt sogar zweimal in der Champions-League-Gruppenphase raus. Sportdirektor Jordi Cruyff (48) macht sich Gedanken." /><meta property="og:image" content="https://www.fussballeuropa.com/images/xtra/getty-jordi-cruyff-22121439.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="1066" /><meta property="article:publisher" content="https://www.facebook.com/fussballeuropa" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@fussballeuropa" />
<link rel="shortcut icon" href="/favicon.ico" /><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-512.png" sizes="512x512"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-192.png" sizes="192x192"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-160.png" sizes="160x160"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-96.png" sizes="96x96"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-16.png" sizes="16x16">
<link rel="canonical" href="https://www.fussballeuropa.com/news/fc-barcelona-jordi-cruyff-barca-muss-spielweise-anpassen-ohne-seine-dna-aufzugeben-guardiola-als-vorbild-2022-12"> 
  
<script type="application/ld+json">{"headline":"Braucht Barça eine neue DNA? Jordi Cruyff nennt Guardiola als Vorbild","alternativeHeadline":"FC Barcelona: Braucht Barça eine neue DNA? Jordi Cruyff nennt Guardiola als Vorbild","@context":"http://schema.org","author":{"@type":"Person","name":"Tobias Krentscher","url":"https://www.xing.com/profile/Tobias_Krentscher"},"datePublished":"2022-12-21T16:59+02:00","dateModified":"2022-12-21T16:59+02:00","description":"Der FC Barcelona spielt seit Jahren international nur noch die zweite Geige, flog zuletzt sogar zweimal in der Champions-League-Gruppenphase raus. Sportdirektor Jordi Cruyff (48) macht sich Gedanken.",
"keywords":"FC Barcelona,,Manchester City,Primera Division,Premier League","@type": "NewsArticle","mainEntityOfPage": {"@type":"WebPage","@id":"https://www.fussballeuropa.com/news/fc-barcelona-jordi-cruyff-barca-muss-spielweise-anpassen-ohne-seine-dna-aufzugeben-guardiola-als-vorbild-2022-12"},
"image":{"@type":"ImageObject","url":"https://www.fussballeuropa.com/images/xtra/getty-jordi-cruyff-22121439.jpg","height":1066,"width":1600},"publisher":{"@type": "Organization","name":"Fussball Europa","logo":{"@type":"ImageObject","url":"https://www.fussballeuropa.com/amp/amp-logo-2019.png","width":486,"height":60}}}</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M9QNWPN');</script>
<!-- End Google Tag Manager -->
<script>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</script>
<script type="text/javascript" src="/include/js-defer.js" defer></script><script type="text/javascript">$(document).ready(function() { $("img.lazy").lazyload();  });</script>
<style>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</style>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M9QNWPN');</script>
<!-- End Google Tag Manager -->
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M9QNWPN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	

<div id="Out">
<div id="In">
<div class="content">
<div class="site"> 
<div class="header_info_right"><a href="/impressum">Impressum</a> | <a href="datenschutz">Datenschutz</a>  | <a href="/impressum#redaktion/">Redaktion</a></div>	
<header>
<div class="navbar"><div class="navbar_left"><nav role="navigation"><div id="menuToggle"><input type="checkbox" />
    <span></span>
    <span></span>
    <span></span>

    <ul id="menu">
      <a href="/"><li>Startseite</li></a>
      <a href="/newsticker"><li>Newsticker</li></a>
      <a href="/beliebt"><li>Trending</li></a>
      <a href="/teams"><li>Teams</li></a>
      <a href="/ligen"><li>Ligen</li></a>
      <a href="/spieler"><li>Spieler</li></a>
      <a href="/suche"><li>Suche</li></a>

      <a href="https://www.fussballeuropa.com/fc-barcelona/"><li>Barcelona</li></a>
      <a href="https://www.fussballeuropa.com/fc-bayern/"><li>FC Bayern</li></a>
      <a href="https://www.fussballeuropa.com/borussia-dortmund/"><li>Dortmund</li></a>
      <a href="https://www.fussballeuropa.com/real-madrid/"><li>Real Madrid</li></a>
      <a href="https://www.fussballeuropa.com/juventus-turin/"><li>Juventus</li></a>

  
    </ul>

 
  </div>
</nav>


</div>
<div class="navbar_middle"><div class="logo"><a href="/"><img src="/gfx/logo-2019.png" alt="Fussball Europa Logo" class="logofile"></a></div></div><div class="navbar_right"><div class="navbar_contact"><a href="https://www.fussballeuropa.com/suche" class="btnmobile"><i class="fa-fo fa-suche"></i></a> <a href="https://www.facebook.com/fussballeuropa" class="btndesktop"><i class="fa-fo fa-footer-facebook"></i></a> <a href="https://www.instagram.com/fussballeuropa_com/" class="btndesktop"><i class="fa-fo fa-footer-instagram"></i></a> <a href="https://twitter.com/fussballeuropa" class="btndesktop"><i class="fa-fo fa-footer-twitter"></i></a> <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" class="btndesktop"><i class="fa-fo fa-footer-youtube"></i></a> </div></div><div class="navbar_clear"></div>

</div>
<div class="navi_desktop">
<nav class="dropdownmenu">
  <ul>
    <li><a href="/">Startseite</a></li>

    <li><a href="#">Teams</a>
      <ul id="menusub">
        <li><a href="https://www.fussballeuropa.com/fc-barcelona/">FC Barcelona</a></li>
		<li><a href="https://www.fussballeuropa.com/fc-bayern/">FC Bayern</a></li>
		<li><a href="https://www.fussballeuropa.com/real-madrid/">Real Madrid</a></li>
		<li><a href="https://www.fussballeuropa.com/juventus-turin/">Juventus Turin</a></li>
		<li><a href="https://www.fussballeuropa.com/paris-saint-germain/">Paris Saint-Germain</a></li>
		<li><a href="https://www.fussballeuropa.com/borussia-dortmund/">Borussia Dortmund</a></li>
		<li><a href="https://www.fussballeuropa.com/liverpool/">FC Liverpool</a></li>
		<li><a href="https://www.fussballeuropa.com/manchester-united/">Manchester United</a></li>
	


      </ul>
    </li>
	<li><a href="#">Ligen</a>
      <ul id="menusub">
        <li><a href="https://www.fussballeuropa.com/primera-division/">La Liga</a></li>
		<li><a href="https://www.fussballeuropa.com/premier-league/">Premier League</a></li>
		<li><a href="https://www.fussballeuropa.com/serie-a/">Serie A</a></li>
		<li><a href="https://www.fussballeuropa.com/ligue-1/">Ligue 1</a></li>
		<li><a href="https://www.fussballeuropa.com/bundesliga/">Bundesliga</a></li>
		<li><a href="https://www.fussballeuropa.com/eredivisie/">Eredivisie</a></li>
		<li><a href="https://www.fussballeuropa.com/major-league-soccer/">Major League Soccer</a></li>
		<li><a href="https://www.fussballeuropa.com/super-lig/">Süper Lig</a></li>
			

      </ul>
    </li>
    <li><a href="#">Spieler</a>
      <ul id="menusub">

	  <li><a href="https://www.fussballeuropa.com/lionel-messi">Lionel Messi</a></li> 
	  <li><a href="https://www.fussballeuropa.com/cristiano-ronaldo">Cristiano Ronaldo</a></li>
	  <li><a href="https://www.fussballeuropa.com/erling-haaland">Erling Haaland</a></li>
		<li><a href="https://www.fussballeuropa.com/kylian-mbappe">Kylian Mbappe</a></li>
	  <li><a href="https://www.fussballeuropa.com/robert-lewandowski">Robert Lewandwoski</a></li>
		<li><a href="https://www.fussballeuropa.com/vinicius-junior">Vinicius Junior</a></li>
		<li><a href="https://www.fussballeuropa.com/karim-benzema">Karim Benzema</a></li>
		<li><a href="https://www.fussballeuropa.com/neymar">Neymar</a></li>
		<li><a href="https://www.fussballeuropa.com/sadio-mane">Sadio Mane</a></li>
		<li><a href="https://www.fussballeuropa.com/mohamed-salah">Mohamed Salah</a></li>
		<li><a href="https://www.fussballeuropa.com/ousmane-dembele">Ousmane Dembele</a></li>
		<li><a href="https://www.fussballeuropa.com/paulo-dybala">Paulo Dybala</a></li>


      </ul>
    </li>

	<li><a href="/beliebt">Trending</a></li>
	<li><a href="/newsticker">Newsticker</a></li>
	<li><a href="/videos">Videos</a></li>
  </ul>
</nav>
</div>
</header>
<div class="clear"></div>

<div class="main">
<nav aria-label="Breadcrumb" class="breadcrumb"><ul><li><a href="/">Start</a></li><li><a href="/primera-division/"> Primera Division </a></li>  <li><a href="/fc-barcelona/"> FC Barcelona </a></li> <li><span aria-current="page"></span> Braucht Barça eine ...</li></ul></nav>

  <div class="article_header">
<h1 class="article">
Braucht Barça eine neue DNA? Jordi Cruyff nennt Guardiola als Vorbild</h1>

<div class="title_date"><i class="fonta fa-clock-o"></i> 21.12.2022 um 16:59 Uhr
</div>

<div class="socialbar">
<a href="https://www.facebook.com/dialog/feed?app_id=672356163807942&display=popup&caption=Braucht Barça eine neue DNA? Jordi Cruyff nennt Guardiola als Vorbild&link=http%3A%2F%2Fwww.fussballeuropa.com%2Fnews/fc-barcelona-jordi-cruyff-barca-muss-spielweise-anpassen-ohne-seine-dna-aufzugeben-guardiola-als-vorbild-2022-12" target="_blank" class="share-btn"><i class="fa fa-facebook"></i></a>              
<a href="whatsapp://send?text=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/fc-barcelona-jordi-cruyff-barca-muss-spielweise-anpassen-ohne-seine-dna-aufzugeben-guardiola-als-vorbild-2022-12" data-action="share/whatsapp/share" target="_blank" class="share-btn"><i class="fa fa-whatsapp"></i></a>
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/fc-barcelona-jordi-cruyff-barca-muss-spielweise-anpassen-ohne-seine-dna-aufzugeben-guardiola-als-vorbild-2022-12&text=Braucht Barça eine neue DNA? Jordi Cruyff nennt Guardiola als Vorbild" target="_blank" class="share-btn"><i class="fa fa-twitter"></i></a>

<a href="mailto:?subject=Braucht Barça eine neue DNA? Jordi Cruyff nennt Guardiola als Vorbild&body=Ich habe das hier auf www.fussballeuropa.com gefunden:%0A %0Ahttps://www.fussballeuropa.com/news/fc-barcelona-jordi-cruyff-barca-muss-spielweise-anpassen-ohne-seine-dna-aufzugeben-guardiola-als-vorbild-2022-12" class="share-btn"><i class="fa fa-envelope-o"></i></a>
<a href="https://www.fussballeuropa.com/apps" class="share-btn"><i class="fa fa-mobile"></i></a>

</div>
</div>
<div class="clear"></div>

<div class="main_left">
<div class="autor">
<span class="autor_name">von 
        <a href=" https://www.xing.com/profile/Tobias_Krentscher">Tobias Krentscher</a>
      </span><br />
<span class="autor_title">LaLiga-Redakteur</span><br />
<span class="autor_desc">Schreibt seit 2010 über den spanischen Fußball. Gründer und Chefredakteur von Fussballeuropa.com.</span>
</div>   
<main>
<article>

<div class="article_image">

        <img class="lazy newsimage" data-original="https://www.fussballeuropa.com/images/xtra/getty-jordi-cruyff-22121439.jpg" src= "/gfx/lazyload.png" alt="jordi cruyff "   title="Der FC Barcelona muss laut Manager Jordi Cruyff direkter spielen"   />
    
    <div class="font_foto">
      Der FC Barcelona muss laut Manager Jordi Cruyff direkter spielen -       Foto:  / Getty Images    
    </div>





    <img src="https://vg04.met.vgwort.de/na/dfba6c34653e40b2a036062266797fe6" width="1" height="1" alt="">
 
</div>
<div class="article_teaser"><div class="font_text">Der FC Barcelona spielt seit Jahren international nur noch die zweite Geige, flog zuletzt sogar zweimal in der Champions-League-Gruppenphase raus. Sportdirektor Jordi Cruyff (48) macht sich Gedanken.</div>
</div>


<div class="article_video"><div class="pos">
<div class="fonttop">Weiterlesen nach dem Video</div>
<div class="dugout-video dugout-embed-eyJrZXkiOiIiLCJwIjoiZnVzc2JhbGxldXJvcGEiLCJwbCI6ImRpR0hBUUlJIn0="></div><script type="text/javascript" src="https://embed.dugout.com/v3.1/fussballeuropa.js"></script>
</div></div>
<div class="article_content font_text">



     

 
  
         
   
<p>Pep Guardiola (51) startete mit dem FC Barcelona einst eine Fußball-Revolution. Mit Tiki-Taka und Leo Messi als falscher Neun eroberten die Katalanen zweimal den Champions-League-Titel, gewannen in vier Jahren 14 Titel.</p>
<p>2015, beim letzten Champions-League-Titel der Blaugrana, war Barça unter Luis Enrique taktisch flexibler unterwegs, suchte häufiger den direkten Weg zum Tor. Enrique-Erbe Ernesto Valverde entfernte sich noch weiter von Guardiolas Ideen.</p>
<p>Viele Fans kritisierten den pragmatischen Ansatz Valverdes und freuten sich, als Guardiola-Fan Quique Setien im Januar 2020 an Bord geholt wurde. Doch das Setien-Experiment scheiterte krachend, nach dem 2:8 in der Champions League gegen Bayern München wurde der Ex-Betis-Coach entlassen.</p>    
<p>Die Spielweise von Setiens Erbe Ronald Koeman führte im Camp Nou selten für Begeisterung, abgesehen von individuellen Geniestreichen eines Lionel Messi gab es kaum Fußball-Leckerbissen zu sehen . Unter Koemans Nachfolger Xavi Hernandez (42) hielt wieder mehr Tiki-Taka Einzug.</p>
</div>

  <div class="pos">
<div class="fonttop">Weiterlesen nach der Werbung</div>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="6742971976"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
  <div class="article_image2">
    <img class="lazy newsimage" data-original="https://www.fussballeuropa.com/images/huge/xavi-2021-031.jpg" src= "/gfx/lazyload.png" alt="getty jordi cruyff 22121439"    title="Xavi wurde Ende 2011 zum Trainer des FC Barcelona "  />
    
    <div class="font_foto">
    
    Xavi wurde Ende 2011 zum Trainer des FC Barcelona  -     Foto: Christian Bertrand / Shutterstock.com</div>
</div>


<div class="article_content font_text">

   
    
<p>Xavi lässt zwar direkter spielen als Guardiola zwischen 2008 und 2012. Sportdirektor Jordi Cruyff (48) sieht aber offenbar Bedarf zur Anpassung der Taktik. "Der Fußball hat sich verändert, und das nicht wegen der WM, sondern als allgemeiner Trend: Wer vor zehn Jahren den Kampf im Mittelfeld gewonnen hat, hat den Krieg gewonnen", erklärte Cruyff gegenüber Mundo Deportivo.</p>
  <div class="pos" align="center">
<div class="fonttop">Weiterlesen nach dem Video</div>
<script src="https://fcp.codes/embed-code-template/embed-code-template.js#SEMANTIC_e4c45443-6b98-4198-8e5d-70a82f42d9b7"></script>
</div>   



   
<p>Heutzutage sei es nicht mehr entscheidend, wer das Mittelfeld dominiert. "Der Fußball ist schneller geworden. Nicht körperlicher, aber schneller. Und dass der erste Kontakt nicht mehr seitlich oder rückwärts erfolgt, sondern vertikal nach vorne", so der Sohn von Barça-Legende Johan Cruyff (†68).</p>
<p>Diesen Trend erkenne man vor allem in Duellen mit Vereinen aus der Premier League und der Bundesliga. "Sie schalten schnell um nach Ballgewinn und spielen schnall nach vorne." Barça müsse nicht seine DNA aufgeben, aber seine Spielweise anpassen, stellt der Sportdirektor klar.</p>
<p>Als Vorbild nennt Cruyff Pep Guardiola (51), der bei Manchester City einer Philosophie  folge, die der des FC Barcelona sehr ähnlich sei. "Aber er bringt neue Komponenten ein, da heutzutage ein höheres Spieltempo erfordert ist. Das eine schließt das andere nicht aus."</p></p>    
 





 
<div class="font_quelle">Verwendete Quellen: 
Mundo Deportivo </div>
  
</div>


<div class="article_video">



<div class="fonttopconative">WERBUNG</div>
<div id='dm_conative_2'></div>
</div>

</div>
<div class="main_right">
<span class="cat_headline">Mehr zum Thema</span>  

<div class="article_tags">
<ul class="topics">
    <li class="topics_item ">
      <a class="topis_tag" href="/fc-barcelona/"  title="FC Barcelona">
      FC Barcelona 
      </a>
    </li>
        
        <li class="topics_item ">
      <a class="topis_tag" href="/primera-division/" title=" Primera Division">
      Primera Division 
      </a>
    </li>
            <li class="topics_item ">
    <a class="topis_tag" href="/manchester-city/"  title=" Manchester City">
      Manchester City 
      </a>
    </li>
        
        
    
        <li class="topics_item ">
    <a class="topis_tag" href="/premier-league/" title=" Premier League">
      Premier League 
      </a>
    </li>
        
        

</ul>
    

</div>
 
<div class="article_links font_text">
    <h2>FC Barcelona: Hintergrund</h2>


  <div class="links"><ul>
 

<li><a href="/news/fc-barcelona-barca-nimmt-ghanas-wm-helden-ins-visier-2022-12">Winter-Wechsel? WM-Held im Barça-Visier</a></li>

 
 <li><a href="/news/fc-barcelona-barca-jagt-hochgehandeltes-mittelfeld-juwel-aus-england-2022-11">Barça jagt Mittelfeld-Juwel aus England</a></li>

 
  
<li><a href="/news/fc-barcelona-offiziell-jordi-cruyff-unterschreibt-neuen-vertrag-bei-barca-2022-09">Jordi Cruyff verlängert Barça-Vertrag - und lobt Zusammenarbeit mit Xavi und Co.</a></li>
</ul></div>
</div>



  <div class="fonttop">Werbung</div>
<interaction data-token="5f7d9fb32d36ee73908ee9f4" data-context="true" data-tags="fc barcelona," data-fallback="true"></interaction>

      
       <h2>FC Barcelona: News</h2>
   
        <div class="recs rec-news-right">
    
    <a href="/news/fc-barcelona-sergio-busquets-erhalt-angebot-aus-ubersee-barca-will-verlangern-2022-12" class="rec-link">
   
       <div class="thumbnail imgwrapper">
     
            <img class="lazy newsimage-right" data-original="https://www.fussballeuropa.com/images/big/getty-sergio-busquets-22121540.jpg" alt="sergio busquets " title="Sergio Busquets liegt Amerika-Angebot vor - Barça trifft eine Entscheidung" src= "/gfx/lazyload.png" / >
          </div>
   
   
          <span class="rec-text">Sergio Busquets liegt Amerika-Angebot vor - Barça trifft eine Entscheidung</span>
   
   
    <span class="rec-subtext">Was wird aus Sergio Busquets? Der Vertrag des Superstars läuft aus. Entgegen anderslautender Meldungen ist eine Trennun... </span>
      <span class="clear"></span>
      
   </a>
   </div>
   
          <div class="recs rec-news-right">
    
    <a href="/news/fc-barcelona-60-millionen-xavi-und-cruyff-einigen-sich-auf-busquets-nachfolger-2022-12" class="rec-link">
   
       <div class="thumbnail imgwrapper">
     
            <img class="lazy newsimage-right" data-original="https://www.fussballeuropa.com/images/big/getty-sergio-busquets-22121202.jpg" alt="sergio busquets " title="60 Millionen: Xavi und Cruyff einigen sich auf Busquets-Nachfolger" src= "/gfx/lazyload.png" / >
          </div>
   
   
          <span class="rec-text">60 Millionen: Xavi und Cruyff einigen sich auf Busquets-Nachfolger</span>
   
   
    <span class="rec-subtext">Sergio Busquets (34) wird den FC Barcelona Medienberichten zufolge im kommenden Sommer nach Ablauf seines Vertrags verla... </span>
      <span class="clear"></span>
      
   </a>
   </div>
   
          <div class="recs rec-news-right">
    
    <a href="/news/fc-barcelona-ngolo-kante-einigung-mit-barca-doch-es-gibt-noch-einen-stolperstein-2022-12" class="rec-link">
   
       <div class="thumbnail imgwrapper">
     
            <img class="lazy newsimage-right" data-original="https://www.fussballeuropa.com/images/big/getty-ngolo-kante-22121200.jpg" alt="ngolo kante " title="N'Golo Kante: Einigung mit Barça, doch es gibt noch einen Stolperstein" src= "/gfx/lazyload.png" / >
          </div>
   
   
          <span class="rec-text">N'Golo Kante: Einigung mit Barça, doch es gibt noch einen Stolperstein</span>
   
   
    <span class="rec-subtext">Bei der Suche nach frischen Kräften für sein Mittelfeld hat der FC Barcelona unter anderem N'Golo Kante ins Visier gen... </span>
      <span class="clear"></span>
      
   </a>
   </div>
   
        
   


</div>

<div class="clear"></div>
</div>
<div class="main">
<span class="cat_headline">Auch interessant</span>


      <div class="recs2 rec2-news-1">
 
      <a href="/news/fc-barcelona-ngolo-kante-einigung-mit-barca-doch-es-gibt-noch-einen-stolperstein-2022-12" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-ngolo-kante-22121200.jpg" alt="ngolo kante " title="N'Golo Kante: Einigung mit Barça, doch es gibt noch einen Stolperstein"  src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">N'Golo Kante: Einigung mit Barça, doch es gibt noch einen Stolperstein</span>
     

      <span class="rec-category">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-2">
 
      <a href="/news/fc-barcelona-barca-werben-um-bernardo-silva-manchester-city-bietet-massive-gehaltserhohung-2022-08" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-bernardo-silva-22082238.jpg" alt="bernardo silva " title="Barça-Werben um Bernardo Silva – Manchester City bietet massive Gehaltserhöhung"  src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Barça-Werben um Bernardo Silva – Manchester City bietet massive Gehaltserhöhung</span>
     

      <span class="rec-category">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-3">
 
      <a href="/news/fc-barcelona-sandro-rosell-ex-barca-chef-verhinderte-suizid-2022-09" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-sandro-rosell-220908.jpg" alt="sandro rosell " title="Ex-Barça-Boss Sandro Rosell wird zum Helden - saß zu Unrecht in U-Haft"  src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Ex-Barça-Boss Sandro Rosell wird zum Helden - saß zu Unrecht in U-Haft</span>
     

      <span class="rec-category">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
     <div class="clear"></div><div class="fonttop">WERBUNG</div><!-- fe_news_h1 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6292434329950502"
data-ad-slot="8792087297"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>      <div class="recs2 rec2-news-4">
 
      <a href="/news/fc-barcelona-barca-wechselij-xavis-wunschspieler-spricht-uber-zukunft-2022-04" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-adria-pedrosa-22042739.jpg" alt="adria pedrosa " title="Barça-Wechsel? Xavis Wunschspieler spricht über Zukunft"  src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Barça-Wechsel? Xavis Wunschspieler spricht über Zukunft</span>
     

      <span class="rec-category">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-5">
 
      <a href="/news/fc-barcelona-jetzt-teilt-victor-font-aus-lionel-messi-ware-unter-mir-bei-barca-geblieben-2022-06" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-victor-font-22062932.jpg" alt="victor font " title="Jetzt teilt Victor Font aus: Lionel Messi wäre unter mir bei Barça geblieben"  src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Jetzt teilt Victor Font aus: Lionel Messi wäre unter mir bei Barça geblieben</span>
     

      <span class="rec-category">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-6">
 
      <a href="/news/fc-barcelona-busquets-erbe-barca-liste-wird-langer-2022-10" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-sergio-busquets-22101914.jpg" alt="sergio busquets " title="Busquets-Erbe: Kandidatenliste des FC Barcelona wird länger"  src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Busquets-Erbe: Kandidatenliste des FC Barcelona wird länger</span>
     

      <span class="rec-category">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
     <div class="clear"></div><div class="fonttop">WERBUNG</div><!-- fe_news_h2 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6292434329950502"
data-ad-slot="8052353710"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>      <div class="recs2 rec2-news-7">
 
      <a href="/news/fc-barcelona-busquets-erbe-xavis-wunschspieler-kostet-60-millionen-2022-11" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-xavi-22110316.jpg" alt="xavi " title="Busquets-Erbe: Xavis Wunschspieler kostet 60 Millionen"  src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Busquets-Erbe: Xavis Wunschspieler kostet 60 Millionen</span>
     

      <span class="rec-category">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-8">
 
      <a href="/news/fc-barcelona-barca-bereitet-gehaltskurzung-fur-frenkie-de-jong-vor-umfeld-wittert-kampagne-2022-07" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-frenkie-de-jong-22071158.jpg" alt="frenkie de jong " title="Barça bereitet Gehaltskürzung für Frenkie de Jong vor – Umfeld wittert Kampagne"  src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Barça bereitet Gehaltskürzung für Frenkie de Jong vor – Umfeld wittert Kampagne</span>
     

      <span class="rec-category">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-9">
 
      <a href="/news/fc-barcelona-guti-beschreibt-das-groste-barca-manko-2022-10" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-xavi-22101846.jpg" alt="xavi " title="Barça am Boden - Real-Legende beschreibt das größte Manko"  src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Barça am Boden - Real-Legende beschreibt das größte Manko</span>
     

      <span class="rec-category">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
     
<div class="clear"></div>


  

<br />
  

        <div class="recs2 rec2-news-1">
 
      <a href="/news/juventus-turin-beraterin-klart-auf-so-steht-es-um-paul-pogba-2022-12" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-paul-pogba-22120719.jpg" alt="paul pogba " title="Beraterin klärt auf: So steht es um Paul Pogba" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Beraterin klärt auf: So steht es um Paul Pogba</span>
     

            <span class="rec-category">Juventus Turin </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-2">
 
      <a href="/news/fc-bayern-ilkay-gundogan-begluckwunscht-bayern-zum-transfer-von-sadio-mane-2022-07" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-ilkay-gundogan-22073057.jpg" alt="ilkay gundogan " title="Das sagt Ilkay Gündogan zur Transferoffensive von Bayern und Dortmund" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Das sagt Ilkay Gündogan zur Transferoffensive von Bayern und Dortmund</span>
     

            <span class="rec-category">FC Bayern </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-3">
 
      <a href="/news/manchester-city-pep-guardiola-liverpool-weiterhin-hauptkonkurrent-fur-mancity-2022-10" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-josep-guardiola-22101453.jpg" alt="josep guardiola " title="Pep Guardiola: Bemerkenswerte Aussage über den FC Liverpool " src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Pep Guardiola: Bemerkenswerte Aussage über den FC Liverpool </span>
     

            <span class="rec-category">Manchester City </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-4">
 
      <a href="/news/juventus-turin-allegriout-druck-auf-juve-coach-allegri-wachst-nach-vorrunden-aus-2022-10" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-massimiliano-allegri-22102637.jpg" alt="massimiliano allegri " title="#AllegriOut: Druck auf Juve-Coach Allegri wächst nach Vorrunden-Aus" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">#AllegriOut: Druck auf Juve-Coach Allegri wächst nach Vorrunden-Aus</span>
     

            <span class="rec-category">Juventus Turin </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-5">
 
      <a href="/news/manchester-united-frenkie-de-jong-erik-ten-hag-drangt-united-bosse-auf-winter-deal-2022-10" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-frenkie-de-jong-22101926.jpg" alt="frenkie de jong " title="Frenkie de Jong: Erik ten Hag drängt United-Bosse auf Winter-Deal" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Frenkie de Jong: Erik ten Hag drängt United-Bosse auf Winter-Deal</span>
     

            <span class="rec-category">Manchester United </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-6">
 
      <a href="/news/juventus-turin-ramy-bensebaini-juventus-turin-stost-zu-namhaften-interessenten-2022-11" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-allegri-221109.jpg" alt="allegri " title="Zwei Kandidaten: Juventus geht in der Bundesliga auf die Jagd " src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Zwei Kandidaten: Juventus geht in der Bundesliga auf die Jagd </span>
     

            <span class="rec-category">Juventus Turin </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-7">
 
      <a href="/news/borussia-dortmund-bvb-beschaftigt-sich-mit-ex-schalker-weston-mckennie-2022-08" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-weston-mckennie-22082224.jpg" alt="weston mckennie " title="BVB beschäftigt sich mit Ex-Schalker Weston McKennie" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">BVB beschäftigt sich mit Ex-Schalker Weston McKennie</span>
     

            <span class="rec-category">Borussia Dortmund </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-8">
 
      <a href="/news/manchester-united-rio-ferdinand-thiago-ware-beinahe-zu-man-united-gewechselt-und-hatte-dort-wohl-versagt-2022-04" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-thiago-alcantara-220427.jpg" alt="thiago alcantara " title="Liverpool-Ass Thiago liebäugelte mit Wechsel zu Manchester United" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Liverpool-Ass Thiago liebäugelte mit Wechsel zu Manchester United</span>
     

            <span class="rec-category">Manchester United </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-9">
 
      <a href="/news/as-rom-paulo-dybala-macht-den-unterschied-mourinho-ansage-an-tammy-abraham-2022-09" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-paulo-dybala-22091359.jpg" alt="paulo dybala " title="Paulo Dybala macht den Unterschied – Mourinho-Ansage an Tammy Abraham" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Paulo Dybala macht den Unterschied – Mourinho-Ansage an Tammy Abraham</span>
     

            <span class="rec-category">AS Rom </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-10">
 
      <a href="/news/inter-mailand-andre-onana-holte-sich-rat-bei-samuel-etoo-2022-07" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-andre-onana-22070608.jpg" alt="andre onana " title="Andre Onana holte sich Rat von Samuel Eto'o" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Andre Onana holte sich Rat von Samuel Eto'o</span>
     

            <span class="rec-category">Inter Mailand </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-11">
 
      <a href="/news/fc-bayern-guardiola-oder-ancelottiij-von-wem-ex-bayern-ass-javi-martinez-am-meisten-gelernt-hat-2022-04" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-javi-martinez-22042914.jpg" alt="javi martinez " title="Guardiola oder Ancelotti? Von wem Ex-Bayern-Ass Javi Martinez am meisten gelernt hat" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Guardiola oder Ancelotti? Von wem Ex-Bayern-Ass Javi Martinez am meisten gelernt hat</span>
     

            <span class="rec-category">FC Bayern </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-12">
 
      <a href="/news/liverpool-real-madrid-dachte-uber-darwin-nunez-nach-warum-es-nicht-konkret-wurde-2022-07" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-darwin-nunez-22070814.jpg" alt="darwin nunez " title="Real Madrid dachte über Darwin Nunez nach – warum es nicht konkret wurde" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Real Madrid dachte über Darwin Nunez nach – warum es nicht konkret wurde</span>
     

            <span class="rec-category">Liverpool </span>
    	<span class="clear"></span>
        
     </a>
     </div>
     

<div class="clear"></div>
</div>
<br />
<br />
<br />

</div>
</div>
</div>
<footer><div class="footer"> <div class="footer_content"> <div class="footer_font" align="center"> <div class="footer_contact"> <a href="https://www.facebook.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-facebook"></i></a> <a href="https://www.instagram.com/fussballeuropa_com/" class="btn"><i class="fa-fo fa-footer-instagram"></i></a> <a href="https://twitter.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-twitter"></i></a> <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" class="btn"><i class="fa-fo fa-footer-youtube"></i></a> <a href="https://apps.apple.com/de/app/fu-ball-europa/id442924872" class="btn"><i class="fa-fo fa-footer-app-store"></i></a> <a href="https://play.google.com/store/apps/details?id=barca99com.androidapp" class="btn"><i class="fa-fo fa-footer-google-play"></i></a></div> <p><a href="/impressum" rel="nofollow">Impressum</a> </p> <p><a href="/datenschutz" rel="nofollow">Datenschutz</a></p> <p><a href="https://www.fussballeuropa.com/partner">Partner</a> </p></div></div> </div></footer>
</div>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119682744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-119682744-1', { 'anonymize_ip': true });
</script>




<script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
<script>
window.WonderPush = window.WonderPush || [];
WonderPush.push(["init", {
    webKey: "04178253786741499fda07cbc36d9603253872b92741ae2a96bac5ca6438d546",
}]);
WonderPush.push(function() {

  WonderPush.addTag("primera-division","fc-barcelona","manchester-city","" );
});
</script>
</body>
</html>