﻿
<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8"/>
<title>Javier Tebas im Interview: LaLiga-Boss behauptet: Messi-Abschied hatte keine finanziellen Gründe</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0">
<meta name="robots" content="index,follow" /><meta name="keywords" content="FC Barcelona,Lionel Messi,Paris Saint-Germain,Primera Division,Ligue 1" />    
<meta name="description" content="Lionel Messi verabschiedete sich im vergangenen Monat unter Tränen vom FC Barcelona. Präsident Joan Laporta begründete die geplatzte Vertragsverlängerung damit, dass sie mit dem Financial Fairplay der Liga nicht in Einklang gebracht werden konnte. Javier Tebas widerspricht." /><meta property="fb:app_id" content="1660354920942857"/><meta property="og:site_name" content="Fussball Europa "/><meta property="og:url" content="https://www.fussballeuropa.com/news/fc-barcelona-laliga-boss-behauptet-messi-abschied-lag-nicht-den-finanzen-2021-09" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="LaLiga-Boss behauptet: Messi-Abschied hatte keine finanziellen Gründe" /><meta property="og:description" content="Lionel Messi verabschiedete sich im vergangenen Monat unter Tränen vom FC Barcelona. Präsident Joan Laporta begründete die geplatzte Vertragsverlängerung damit, dass sie mit dem Financial Fairplay der Liga nicht in Einklang gebracht werden konnte. Javier Tebas widerspricht." /><meta property="og:image" content="https://www.fussballeuropa.com/images/xtra/imago-lionel-messi-130921.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="1066" /><meta property="article:publisher" content="https://www.facebook.com/fussballeuropa" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@fussballeuropa" />
<link rel="shortcut icon" href="/favicon.ico" />          
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-512.png" sizes="512x512">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-16.png" sizes="16x16">    
<link rel="canonical" href="https://www.fussballeuropa.com/news/fc-barcelona-laliga-boss-behauptet-messi-abschied-lag-nicht-den-finanzen-2021-09"> 
 					
<link rel="amphtml" href="https://www.fussballeuropa.com/amp/fc-barcelona-laliga-boss-behauptet-messi-abschied-lag-nicht-den-finanzen-2021-09" /> 
    
<script type="text/javascript" src="/include/jquery.min.js"></script><script type="text/javascript" src="/include/js-defer.js" defer></script><script type="text/javascript">$(document).ready(function() { $("img.lazy").lazyload();  });</script>
<script async type="text/javascript" src="//storage.googleapis.com/adtags/fussballeuropa.com/QMAX_fussballeuropa.com.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6292434329950502"
     crossorigin="anonymous"></script>         
<style>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</style>
<script type="text/javascript" src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js" async></script>
</head>
<body>
<div id="Out"><div id="In"><div class="content"><header><div class="header_info"><a href="/impressum#redaktion">Redaktion</a> | <a href="/impressum">Impressum</a> | <a href="/jobs">Jobs</a> | <a href="/datenschutz">Datenschutz</a></div><div class="navbar"><div class="navbar_left"></div><div class="navbar_middle"><div class="logo"><a href="/"><img src="/gfx/logo-2019.png" style="padding-top:13px;" alt="" height="25" width="200" border="0"></a></div></div><div class="navbar_right"><div class="navbar_contact"> <a href="https://www.facebook.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-facebook"></i></a> <a href="https://www.instagram.com/fussballeuropa_com/" class="btn"><i class="fa-fo fa-footer-instagram"></i></a> <a href="https://twitter.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-twitter"></i></a> <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" class="btn"><i class="fa-fo fa-footer-youtube"></i></a> </div></div><div class="navbar_clear"></div></div></header>
<div class="site"> 
<div class="storys">
  
      <div class="story">
           <a href="https://www.fussballeuropa.com/storys/topnews">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/tiemoue-bakayoko-2019-08-001.jpg"></i>
            <span class="info">Zlatan Ibrahimovic</span>
            </span>
           </a>
          
        </div>

      <div class="story">
           <a href="https://www.fussballeuropa.com/storys/topnews">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/imago-lionel-messi-130921.jpg"></i>
            <span class="info">Lionel Messi</span>
            </span>
           </a>
          
        </div>

      <div class="story">
           <a href="https://www.fussballeuropa.com/storys/topnews">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/cristiano-ronaldo-2021-16.jpg"></i>
            <span class="info">Cristiano Ronaldo</span>
            </span>
           </a>
          
        </div>

      <div class="story">
           <a href="https://www.fussballeuropa.com/storys/topnews">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/imago-pedri-130921.jpg"></i>
            <span class="info">Pedri</span>
            </span>
           </a>
          
        </div>

      <div class="story">
           <a href="https://www.fussballeuropa.com/storys/topnews">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/jose-mourinho-2021-15.jpg"></i>
            <span class="info">Jose Mourinho</span>
            </span>
           </a>
          
        </div>

</div>

    <div style="margin:10px 0 5px 0; min-height: 250px;" align="center">
        <div id='div-gpt-ad-364310162361713456-1'>
        </div>
    </div>

<main>
<article>
<div class="article_header"><h1 class="article"><span class="news_kicker">Javier Tebas im Interview <span>:</span></span>LaLiga-Boss behauptet: Messi-Abschied hatte keine finanziellen Gründe</h1></div>
<div class="article_image"><div class="socialbar"><a href="https://www.facebook.com/dialog/feed?app_id=1660354920942857&display=popup&caption=LaLiga-Boss behauptet: Messi-Abschied hatte keine finanziellen Gründe&link=http%3A%2F%2Fwww.fussballeuropa.com%2Fnews/fc-barcelona-laliga-boss-behauptet-messi-abschied-lag-nicht-den-finanzen-2021-09" target="_blank" class="share-btn facebook"><i class="fa fa-facebook"></i></a>              
<a href="whatsapp://send?text=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/fc-barcelona-laliga-boss-behauptet-messi-abschied-lag-nicht-den-finanzen-2021-09" data-action="share/whatsapp/share" target="_blank" class="share-btn whatsapp"><i class="fa fa-whatsapp"></i></a>
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/fc-barcelona-laliga-boss-behauptet-messi-abschied-lag-nicht-den-finanzen-2021-09&text=LaLiga-Boss behauptet: Messi-Abschied hatte keine finanziellen Gründe" target="_blank" class="share-btn twitter"><i class="fa fa-twitter"></i></a>
<a href="mailto:?subject=LaLiga-Boss behauptet: Messi-Abschied hatte keine finanziellen Gründe&body=Ich habe das hier auf www.fussballeuropa.com gefunden:%0A %0Ahttps://www.fussballeuropa.com/news/fc-barcelona-laliga-boss-behauptet-messi-abschied-lag-nicht-den-finanzen-2021-09" class="share-btn envelope-o"><i class="fa fa-envelope-o"></i></a>
</div>

        <img class="newsimage" src="https://www.fussballeuropa.com/images/big/imago-lionel-messi-130921.jpg"  alt="imago lionel messi 130921"  />
    <div class="font_foto">Foto: NurPhoto / imago images</div>

</div>
<div class="article_teaser">
<div class="autor"><ul><li><img src="/gfx/avatar/tk.png" height="50" width="50" style="margin-right:10px;" /></li><li><span class="autor_name"><a href="https://www.fussballeuropa.com/autoren/tobias-krentscher">Tobias Krentscher</a></span><span class="autor_date">13.09.2021 - 18:46 Uhr<br /> Lesedauer: 1 Minute<br />
Quelle: 
 <a href="https://www.sport.es/es/noticias/barca/tebas-marcha-messi-haber-evitado-12069845">sport.es</a></span></li></ul></div>              
<p class="font_text"><strong>Lionel Messi verabschiedete sich im vergangenen Monat unter Tränen vom FC Barcelona. Präsident Joan Laporta begründete die geplatzte Vertragsverlängerung damit, dass sie mit dem Financial Fairplay der Liga nicht in Einklang gebracht werden konnte. Javier Tebas widerspricht.</strong></p>
</div>   
 
<div class="article_break">
    


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fussballeuropa.com_responsive1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="3720051723"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="font_anzeige">Werbung</div>
</div>
<div class="article_content font_text">

 


<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/58874/tag"></script>
    
            
<p>"Ich weiß mit Sicherheit, dass sein Abgang keine wirtschaftlichen Gründe hatte und vermieden hätte werden können", sagte der Boss der Primera Division in einem Interview.</p>
<p>Der Abschied des sechsfachen Weltfußballers aus Barcelona und Spanien gefällt dem obersten Ligavertreter nicht: "Vielleicht war der Abgang von Messi der schwierigste für mich, weil ich denke, dass er der Beste in der Geschichte ist." Messi habe einen solchen Abgang nicht verdient.</p></div>
<div class="article_more">
<span class="news_kicker">Hintergrund</span>  
<div class="mobile_news"><a href="/news/fc-barcelona-barca-und-liverpool-an-karim-adeyemi-interessiert-2021-09" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-090921-karim-adeyemi.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Barça und Liverpool an Karim Adeyemi interessiert</span>
<span class="itemDate">vor 34 Stunden </span>            
<span class="clear"></span></a>
  
</div>
</div>
<div class="article_content font_text">
    
    
<p>Barcelona Präsident Joan Laporta hatte verkündet, dass man Messi nur hätte halten können, wenn man dem Verkauf von 10 Prozent der LaLiga-Anteile an die Investmentgesellschaft CVC zugestimmt hätte. Dies bedeute allerdings die Verpfändung eines Teils der Fernsehrechte für 50 Jahre, so Laporta. Diesem Deal könne er als Präsident nicht zustimmen.</p>     
</div>



<div class="article_content font_text">
   
<h2>"Florentino Perez hält Barcelona als Geisel"</h2>
<p>Laut Tebas hatte Barça bereits sein Okay für das Geschäft gegeben. "Barcelona war etwa einen Monat lang mit dem CVC-Deal einverstanden, bis <a href="https://www.fussballeuropa.com/real-madrid/">Real Madrid</a> nein sagte", so der Funktionär.</p>
<p>Als treibende Kraft hinter der Ablehnung des Geschäfts sieht Tebas Real Madrid. "Florentino Perez hält Barcelona als Geisel", behauptet Tebas.</p></p>    
 

<p>
<div class="links">
<span class="news_kicker">Mehr zum Thema</span>
<ul>
<li><a href="/news/psg-auch-ohne-neymar-und-messi-nicht-zu-stoppen-2021-09">PSG auch ohne Neymar und Messi nicht zu stoppen</a></li>
<li><a href="/news/fc-barcelona-vorsicht-barca-liverpool-lockt-shootingstar-pedri-2021-09">Vorsicht, Barça! Liverpool lockt Shootingstar Pedri</a></li>
<li><a href="/news/barcelona-braithwaite-muss-sich-knie-op-unterziehen-2021-09">Bitter für Barça: Braithwaite muss sich Knie-OP unterziehen</a></li>
</ul>
</div>
</p>

</div>
<div class="article_image">

<div style="margin:0 0 10px 0;">

<script src="//player.daznservices.com/player.js#5d12314da0e86bc73c94b2bc61.123w0qvthlvts127ddql85qzjo$s=1" async></script>
<div class="font_foto">Video zum Thema</div>
</div>

  


</div>    
<div class="article_footer">
<h2><span>FC Barcelona</span></h2>
<div class="mobile_news"><a href="/news/fc-barcelona-kun-aguero-die-lichter-waren-aus-das-war-sehr-befremdlich-2021-09" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-sergio-aguero-080921.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Kun Agüero: "Die Lichter waren aus, das war sehr befremdlich"</span>
<span class="itemDate">vor 5 Tagen </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/fc-barcelona-fifa-virus-barca-verteidiger-sergino-dest-droht-ausfall-gegen-bayern-2021-09" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/sergino-dest-2021-4.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">FIFA-Virus! Barça-Verteidiger Sergino Dest droht Ausfall gegen Bayern</span>
<span class="itemDate">vor 5 Tagen </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/fc-barcelona-samuel-umtiti-erhalt-ruckendeckung-von-gerard-pique-2021-09" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/samuel-umtiti-2021-1.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Samuel Umtiti erhält Rückendeckung von Gerard Pique</span>
<span class="itemDate">vor 5 Tagen </span>    
<span class="clear"></span></a></div>
  
</div>
</main>
<aside>
<div class="article_image">
<div align="center" style="margin:20px 0px 10px 0px;">
        <div id='div-gpt-ad-364310162361713456-3'>
        </div>
</div>

</div>    
       <interaction data-token="5f7d9fb32d36ee73908ee9f4" data-context="true" data-tags="" data-fallback="true"></interaction>
          
<div class="article_footer">
<h2><span>Top News</span></h2>
<div class="mobile_news"><a href="/news/fc-barcelona-ansu-fati-berater-will-man-city-als-koder-benutzen-2021-09" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-120921-ansu-fati.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Ansu Fati: Pep Guardiola macht Berater-Spielchen nicht mit</span>
<span class="itemDate">vor 19 Stunden </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/fc-barcelona-vorsicht-barca-liverpool-lockt-shootingstar-pedri-2021-09" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-pedri-130921.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Vorsicht, Barça! Liverpool lockt Shootingstar Pedri</span>
<span class="itemDate">vor 12 Stunden </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/manchester-united-paul-pogba-kehrtwende-dank-cristiano-ronaldo-und-jadon-sanchoij-2021-09" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-paul-pogba-130921.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Paul Pogba: Kehrtwende dank Cristiano Ronaldo und Jadon Sancho?</span>
<span class="itemDate">vor 16 Stunden </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/liverpool-harvey-elliott-horror-verletzungrashford-und-sterling-leiden-mit-2021-09" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-harvey-elliott-130921.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Klopp geschockt! Harvey Elliott erleidet Horror-Verletzung</span>
<span class="itemDate">vor 14 Stunden </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/fc-barcelona-kalle-rummenigge-spricht-uber-barca-boss-laporta-und-messis-abschied-aus-laliga-2021-09" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-karl-heinz-rummenigge-laporta.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Kalle Rummenigge spricht über Barça-Boss Laporta und Messis Abschied aus LaLiga</span>
<span class="itemDate">vor 17 Stunden </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/hoenes-barcelona-uberhaupt-kein-vorbild-mehr-2021-09" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/sid/437a73e991af9fd2216475cf1881fc70d87ea087.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Uli Hoeneß verhöhnt den FC Barcelona - und spricht über David Alaba</span>
<span class="itemDate">vor 13 Stunden </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/juventus-turin-poker-um-cristiano-ronaldo-juve-boss-kritisiert-manchester-city-und-lobt-united-2021-09" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/cristiano-ronaldo-2021-16.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Wegen Cristiano Ronaldo: Juve-Boss kritisiert Manchester City und lobt United</span>
<span class="itemDate">vor 10 Stunden </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/chelsea-antonio-rudiger-ablosefrei-zu-real-madridij-2021-09" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/antonio-rudiger-2021-1.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Antonio Rüdiger ablösefrei zu Real Madrid?</span>
<span class="itemDate">vor 8 Stunden </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/fc-barcelona-laliga-boss-behauptet-messi-abschied-lag-nicht-den-finanzen-2021-09" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-lionel-messi-130921.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">LaLiga-Boss behauptet: Messi-Abschied hatte keine finanziellen Gründe</span>
<span class="itemDate">vor 9 Stunden </span>    
<span class="clear"></span></a></div>
<div class="mobile_news"><a href="/news/borussia-dortmund-erling-haaland-die-top-klubs-stehen-bereits-schlange-2021-09" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-erling-haaland-120921.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Auktion um Erling Haaland? Die Top-Klubs "stehen bereits Schlange"</span>
<span class="itemDate">vor 17 Stunden </span>    
<span class="clear"></span></a></div>
  
</div>

</aside><footer><div class="footer"> <div class="footer_content"> <div class="footer_font" align="center"> <div class="footer_contact"> <a href="https://www.facebook.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-facebook"></i></a> <a href="https://www.instagram.com/fussballeuropa_com/" class="btn"><i class="fa-fo fa-footer-instagram"></i></a> <a href="https://twitter.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-twitter"></i></a> <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" class="btn"><i class="fa-fo fa-footer-youtube"></i></a> <a href="https://www.pinterest.de/fussballeuropa/" class="btn"><i class="fa-fo fa-footer-pinterest"></i></a> </div> <p><a href="/impressum" rel="nofollow">Impressum</a> </p> <p><a href="/jobs" rel="nofollow">Jobs</a> </p> <p><a href="https://www.fussballeuropa.com/apps">Apps</a> </p> <p><a href="/datenschutz" rel="nofollow">Datenschutz</a></p> <p><a href="https://www.fussballeuropa.com/partner">Partner</a> </p></div></div> </div></footer></div><div class="contentbbar iosTabBar contentbbar-fixed"><span class="tabhome"> <a href="/"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab1_d.png');"><div class="iosTabBarLabel">Home</div></div></a></span> <span class="tabtrending"> <a href="/beliebt"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab2_d.png');"><div class="iosTabBarLabel">Trending</div></div></a></span><span class="tabticker"> <a href="/newsticker"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab_ticker_d.png');"><div class="iosTabBarLabel">Newsticker</div></div></a> </span> <span class="tabsuche"> <a href="/suche"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab_suche_d.png');"><div class="iosTabBarLabel">Suche</div></div></a></span> <span class="tabapps"> <a href="/apps"> <div class="iosTab activeIosTab" style="background-image: url('/gfx/tab/2021/tab3_a.png');"><div class="iosTabBarLabel">App</div></div></a> </span> <span class="tabmehr"> <a href="/mehr"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab_mehr_d.png');"><div class="iosTabBarLabel">Mehr</div></div></a> </span> <span class="tabvideos"> <a href="/videos"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab_videos_d.png');"><div class="iosTabBarLabel">Videos</div></div></a> </span> <span class="tabligen"> <a href="/ligen"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab_ligen_d.png');"><div class="iosTabBarLabel">Ligen</div></div></a></span> <span class="tabteams"> <a href="/teams"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab4_d.png');"><div class="iosTabBarLabel">Teams</div></div></a></span> <span class="tabspieler"> <a href="/spieler"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab5_d.png');"><div class="iosTabBarLabel">Spieler</div></div></a></span> </div>
    
</div>
</div>
</div>
</div>



    

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119682744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-119682744-1', { 'anonymize_ip': true });
</script>
<script src="https://cdn.recognified.net/rd.loader.php?pub_id=135"></script> 
<script src="https://static.cleverpush.com/channel/loader/SByRGPBW9HwrjSyTh.js" async></script>
  
  
 <script>
CleverPush = window.CleverPush || [];
CleverPush.push(['tagSubscription', 'YMkctbiFgDQYfySQF']);

  
</script>

</body>
</html>