﻿

<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8"/>
<title>Primera Division: Memphis Depay: Barça erreichen zwei Angebote aus der Premier League</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0"><meta name="robots" content="max-image-preview:large">
<meta name="robots" content="index,follow" /><meta name="keywords" content="FC Barcelona,Memphis Depay,Tottenham,Primera Division,Premier League" />    
<meta name="description" content="Die Ankunft von Robert Lewandowski macht einen der Stürmer beim FC Barcelona obsolet. Memphis Depay wird wohl in den kommenden Wochen einen Wechsel vornehmen, aus der Premier League soll etwas Konkretes vorliegen." /><meta property="fb:app_id" content="672356163807942"/><meta property="og:site_name" content="Fussball Europa "/><meta property="og:url" content="https://www.fussballeuropa.com/news/fc-barcelona-memphis-depay-barca-erreichen-zwei-angebot-aus-der-premier-league-2022-07" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Memphis Depay: Barça erreichen zwei Angebote aus der Premier League" /><meta property="og:description" content="Die Ankunft von Robert Lewandowski macht einen der Stürmer beim FC Barcelona obsolet. Memphis Depay wird wohl in den kommenden Wochen einen Wechsel vornehmen, aus der Premier League soll etwas Konkretes vorliegen." /><meta property="og:image" content="https://www.fussballeuropa.com/images/xtra/getty-memphis-depay-22072131.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="1066" /><meta property="article:publisher" content="https://www.facebook.com/fussballeuropa" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@fussballeuropa" />
<link rel="shortcut icon" href="/favicon.ico" /><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-512.png" sizes="512x512"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-192.png" sizes="192x192"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-160.png" sizes="160x160"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-96.png" sizes="96x96"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-16.png" sizes="16x16">
<link rel="canonical" href="https://www.fussballeuropa.com/news/fc-barcelona-memphis-depay-barca-erreichen-zwei-angebot-aus-der-premier-league-2022-07"> 
  
<script type="application/ld+json">{"headline":"Memphis Depay: Barça erreichen zwei Angebote aus der Premier League","alternativeHeadline":"Primera Division: Memphis Depay: Barça erreichen zwei Angebote aus der Premier League","@context":"http://schema.org","author":{"@type":"Person","name":"Andre Oechsner","url":"https://twitter.com/andreoeausm"},"datePublished":"2022-07-22T08:24+02:00","dateModified":"2022-07-22T08:32+02:00","description":"Die Ankunft von Robert Lewandowski macht einen der Stürmer beim FC Barcelona obsolet. Memphis Depay wird wohl in den kommenden Wochen einen Wechsel vornehmen, aus der Premier League soll etwas Konkretes vorliegen.",
"keywords":"FC Barcelona,Memphis Depay,Tottenham,Primera Division,Premier League","@type": "NewsArticle","mainEntityOfPage": {"@type":"WebPage","@id":"https://www.fussballeuropa.com/news/fc-barcelona-memphis-depay-barca-erreichen-zwei-angebot-aus-der-premier-league-2022-07"},
"image":{"@type":"ImageObject","url":"https://www.fussballeuropa.com/images/xtra/getty-memphis-depay-22072131.jpg","height":1066,"width":1600},"publisher":{"@type": "Organization","name":"Fussball Europa","logo":{"@type":"ImageObject","url":"https://www.fussballeuropa.com/amp/amp-logo-2019.png","width":486,"height":60}}}</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M9QNWPN');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="/include/jquery-2022.js"></script>
<script type="text/javascript" src="/include/js-defer.js" defer></script><script type="text/javascript">$(document).ready(function() { $("img.lazy").lazyload();  });</script>
<style>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</style>


</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M9QNWPN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="Out"><div id="In">

<header><div class="navbar">
<div class="navbar_left">

<nav role="navigation">
  <div id="menuToggle">
 
    <input type="checkbox" />

    <span></span>
    <span></span>
    <span></span>

    <ul id="menu">
      <a href="/"><li>Startseite</li></a>
      <a href="/newsticker"><li>Newsticker</li></a>
      <a href="/beliebt"><li>Trending</li></a>
      <a href="/teams"><li>Teams</li></a>
      <a href="/ligen"><li>Ligen</li></a>
      <a href="/spieler"><li>Spieler</li></a>
      <a href="/suche"><li>Suche</li></a>
 
      <h2>Beliebte Teams</h2>
      <a href="https://www.fussballeuropa.com/fc-barcelona/"><li>Barcelona</li></a>
      <a href="https://www.fussballeuropa.com/fc-bayern/"><li>FC Bayern</li></a>
      <a href="https://www.fussballeuropa.com/borussia-dortmund/"><li>Dortmund</li></a>
      <a href="https://www.fussballeuropa.com/real-madrid/"><li>Real Madrid</li></a>
      <a href="https://www.fussballeuropa.com/juventus-turin/"><li>Juventus</li></a>


     
      <h2>Über uns</h2>
      <a href="/impressum#redaktion"><li>Redaktion</li></a> 
       <a href="/impressum"><li>Impressum</li></a> 
        <a href="/datenschutz"><li>Datenschutz</li></a>  
        <a href="/jobs"><li>Jobs</li></a> 


    </ul>

 
  </div>
</nav>


</div>
<div class="navbar_middle"><div class="logo"><a href="/"><img src="/gfx/logo-2019.png" style="padding-top:13px;" alt="" height="25" width="200" border="0"></a></div></div><div class="navbar_right"><div class="navbar_contact"><a href="https://www.fussballeuropa.com/apps" class="btnmobile"><i class="fa-fo fa-footer-download"></i></a> <a href="https://www.facebook.com/fussballeuropa" class="btndesktop"><i class="fa-fo fa-footer-facebook"></i></a> <a href="https://www.instagram.com/fussballeuropa_com/" class="btndesktop"><i class="fa-fo fa-footer-instagram"></i></a> <a href="https://twitter.com/fussballeuropa" class="btndesktop"><i class="fa-fo fa-footer-twitter"></i></a> <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" class="btndesktop"><i class="fa-fo fa-footer-youtube"></i></a> </div></div><div class="navbar_clear"></div></div>
</header>
<div class="content">
<div class="site"> 
<div class="main">
<nav aria-label="Breadcrumb" class="breadcrumb"><ul><li><a href="/">Start</a></li><li><a href="/primera-division/"> Primera Division </a></li>  <li><a href="/fc-barcelona/"> FC Barcelona </a></li> <li><span aria-current="page"></span> Memphis Depay: Barç...</li></ul></nav>


<main>
<article>
<div class="article_header"><h1 class="article">
  <span class="news_kicker">Primera Division </span> 
  Memphis Depay: Barça erreichen zwei Angebote aus der Premier League</h1>
</div>
<div class="article_teaser">


<div class="autor"><ul><li><img src="/gfx/avatar/ao.png" height="50" width="50" style="margin-right:20px;" /></li><li><span class="autor_name"><a href="https://www.fussballeuropa.com/autoren/andre-oechsner">Andre Oechsner</a></span><br /> <span class="autor_date">22.07.2022 - 08:24 Uhr<br /> 
aktualisiert: 08:32 Uhr <br />Lesezeit: 1 Minute<br />
Quelle: 
Gerard Romero</span></li></ul></div>   


<p class="font_teaser">Die Ankunft von Robert Lewandowski macht einen der Stürmer beim FC Barcelona obsolet. Memphis Depay wird wohl in den kommenden Wochen einen Wechsel vornehmen, aus der Premier League soll etwas Konkretes vorliegen.</p>
<div class="socialbar"><a href="https://www.facebook.com/dialog/feed?app_id=672356163807942&display=popup&caption=Memphis Depay: Barça erreichen zwei Angebote aus der Premier League&link=http%3A%2F%2Fwww.fussballeuropa.com%2Fnews/fc-barcelona-memphis-depay-barca-erreichen-zwei-angebot-aus-der-premier-league-2022-07" target="_blank" class="share-btn"><i class="fa fa-facebook"></i></a>              
<a href="whatsapp://send?text=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/fc-barcelona-memphis-depay-barca-erreichen-zwei-angebot-aus-der-premier-league-2022-07" data-action="share/whatsapp/share" target="_blank" class="share-btn"><i class="fa fa-whatsapp"></i></a>
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/fc-barcelona-memphis-depay-barca-erreichen-zwei-angebot-aus-der-premier-league-2022-07&text=Memphis Depay: Barça erreichen zwei Angebote aus der Premier League" target="_blank" class="share-btn"><i class="fa fa-twitter"></i></a>
<a href="https://www.fussballeuropa.com/apps" class="share-btn-app"><i class="fa fa-app"></i></a>
<span class="socialbar_text"><a href="https://www.fussballeuropa.com/apps">App laden</a></span>
 
</div>



</div>   
<div class="article_image">

        <img class="lazy newsimage" data-original="https://www.fussballeuropa.com/images/huge/getty-memphis-depay-22072131.jpg" src= "/gfx/lazyload.png" alt="getty memphis depay 22072131"  />
    
    <div class="font_foto">Foto:  / Getty Images</div>





 
</div>





<div class="article_content font_text">



     

 
  
   
           
<p>"Ich freue mich sehr darauf, wieder in Barcelona zu sein und wieder anzufangen, ich kann diesen Moment kaum erwarten", sagte Memphis Depay kürzlich und ließ dabei einmal mehr erkennen, dass er keinerlei Ambitionen hat, den FC Barcelona zu verlassen.</p>
<p>Angesichts der vorherrschenden Vertragskonstellation hat Barça allerdings im Sinn, Depay ein Jahr vor Ablauf seines Kontrakts zu verkaufen. Dem Reporter Gerard Romero zufolge liegen zwei Angebote aus der Premier League vor, die jedoch unter der 20-Millionen-Marke liegen – und damit jenseits der Barça-Forderungen.</p>
</div>
<div class="article_content">
<span class="news_headline">FC Barcelona</span>  


 
<div class="mobile_news"><a href="/news/fc-barcelona-dani-alves-unterschreibt-bei-unam-pumas-schnelles-wiedersehen-mit-barca-2022-07" class="item"><div class="thumbnail imgwrapper"><img class="lazy newsimage" data-original="https://www.fussballeuropa.com/images/middle/getty-dani-alves-22072238.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Dani Alves unterschreibt bei UNAM Pumas – schnelles Wiedersehen mit Barça</span>
<span class="itemDate">vor 3 Stunden </span>             
<span class="clear"></span></a></div>
	


</div>
<div class="article_content font_text">

    
<p>Bei einem der werbenden Klubs handelt es sich sehr wahrscheinlich um Tottenham Hotspur, das seit einigen Wochen mit Depay in Verbindung gebracht wird. Dem Stadtrivalen FC Arsenal war ebenfalls bereits Interesse an dem 28-Jährigen nachgesagt worden.</p>
</div>
<div class="article_image"><div class="pos">
    <div class="dugout-video dugout-embed-eyJrZXkiOiIiLCJwIjoiZnVzc2JhbGxldXJvcGEiLCJwbCI6Imh1cG5Da2swIn0="></div><script type="text/javascript" src="https://embed.dugout.com/v3.1/fussballeuropa.js"></script>    

</div></div>
<div class="article_content font_text">

   
    
        </div>
    <div class="article_content font_text">
    

   
<p>Depay wechselte vorigen Sommer zum Nulltarif ins Camp Nou und avancierte mit 13 Pflichtspieltoren zu Barças zweitbestem Torjäger.</p></p>    
 





 
<div class="links"><ul>
<li><a href="/news/fc-barcelona-memphis-will-nicht-zu-den-spurs-tauschgeschaft-mit-sevillaij-2022-07">Memphis Depay will nicht zu den Spurs - Tauschgeschäft mit LaLiga-Klub?</a></li>
</ul></div>


  
</div>
<div class="article_image">

<div id='dm_conative_2'></div>



 

<ul class="topics">
    <li class="topics_item ">
      <a class="topis_tag" href="/memphis-depay" title="Memphis Depay">
        Memphis Depay      </a>
    </li>
    <li class="topics_item ">
      <a class="topis_tag" href="/fc-barcelona/"  title="FC Barcelona">
      FC Barcelona 
      </a>
    </li>
        
        <li class="topics_item ">
      <a class="topis_tag" href="/primera-division/" title=" Primera Division">
      Primera Division 
      </a>
    </li>
            <li class="topics_item ">
    <a class="topis_tag" href="/tottenham/"  title=" Tottenham">
      Tottenham 
      </a>
    </li>
        
        <li class="topics_item ">
    <a class="topis_tag" href="/arsenal/"  title=" Arsenal">
      Arsenal 
      </a>
    </li>
        
    
        <li class="topics_item ">
    <a class="topis_tag" href="/premier-league/" title=" Premier League">
      Premier League 
      </a>
    </li>
        
        

</ul>
    

</div>
<div class="article_tags">





  </div>







</div>
<div class="article_recs">
        <div class="recs rec-news-1">
      <a href="/news/fc-barcelona-60-mio-fur-robert-lewandowskiij-ex-barca-coach-ronald-koeman-skeptisch-2022-06" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-robert-lewandowski-22062827.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">60 Mio. für Robert Lewandowski? Ex-Barça-Coach Ronald Koeman skeptisch</span>
      <span class="rec-subtext">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-2">
      <a href="/news/fc-barcelona-wirbel-um-gerard-pique-xavi-setzt-weiter-auf-den-abwehr-oldie-2022-04" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-gerard-pique-xavi-22042126.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Nach Wirbel um Gerard Pique: Xavi setzt weiter auf den Abwehr-Oldie</span>
      <span class="rec-subtext">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
     <div class="video_poster">
<script src="https://fcp.codes/embed-code-template/embed-code-template.js#SEMANTIC_a3c7a7d2-881b-4302-b8bd-0f41f9ba249f"></script>
</div><div class="pos">
<div class="clear"></div> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6292434329950502"
data-ad-slot="2886697809"
data-ad-format="auto"
data-full-width-responsive="true"></ins>


</div>
      <div class="recs rec-news-3">
      <a href="/news/fc-barcelona-barca-real-arsenal-dreikampf-um-youri-tielemansij-2022-05" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-youri-tielemans-22051352.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Barça, Real, Arsenal: Dreikampf um Youri Tielemans?</span>
      <span class="rec-subtext">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-4">
      <a href="/news/fc-barcelona-leandro-paredes-klart-auf-lionel-messi-reiste-aus-dem-urlaub-ab-um-bei-barca-zu-verlangern-2022-05" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-lionel-messi-2205110512.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Geplatzter Barça-Deal: Messi-Kumpel rätselt über die Hintergründe</span>
      <span class="rec-subtext">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
     <div class="clear"></div><interaction data-token="5f7d9fb32d36ee73908ee9f4" data-context="true" data-tags="" data-fallback="true"></interaction>       <div class="recs rec-news-5">
      <a href="/news/fc-barcelona-barca-bereitet-gehaltskurzung-fur-frenkie-de-jong-vor-umfeld-wittert-kampagne-2022-07" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-frenkie-de-jong-22071158.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Barça bereitet Gehaltskürzung für Frenkie de Jong vor – Umfeld wittert Kampagne</span>
      <span class="rec-subtext">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-6">
      <a href="/news/fc-barcelona-joan-laporta-erlautert-barca-finanzplan-intensivstation-krankenstation-krankenhaus-verlassen-2022-06" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-joan-laporta-22060914.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Joan Laporta erläutert Barça-Finanzplan: Intensivstation, Krankenstation, Krankenhaus verlassen</span>
      <span class="rec-subtext">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-7">
      <a href="/news/manchester-united-nummernstress-mit-cristiano-ronaldo-edinson-cavani-wollte-zu-barca-wechseln-2022-05" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-ronaldo-cavani-22052437.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Stress mit Cristiano Ronaldo: Edinson Cavani wollte zu Barça wechseln</span>
      <span class="rec-subtext">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
     <div class="clear"></div><div class="pos"><div class="OUTBRAIN" data-src="https://www.fussballeuropa.com/news/Memphis Depay: Barça erreichen zwei Angebote aus der Premier League" data-widget-id="GS_8"></div></div>      <div class="recs rec-news-8">
      <a href="/news/fc-barcelona-es-ist-eine-chance-fur-ihn-xavi-bei-dembele-weiterhin-zuversichtlich-2022-01" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/ousmane-dembele-2021-07.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Ousmane Dembele: Xavi weiterhin zuversichtlich - Manager Alemany erhöht Druck</span>
      <span class="rec-subtext">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-9">
      <a href="/news/fc-barcelona-dani-alves-ubt-kritik-an-barca-wechsel-nach-amerikaij-2022-07" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-dani-alves-22071142.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Dani Alves übt Kritik an Barça - neuer Interessent meldet sich</span>
      <span class="rec-subtext">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-10">
      <a href="/news/fc-barcelona-ferran-torres-anruf-von-xavi-war-entscheidend-fur-barca-wechsel-2022-06" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-ferran-torres-22060949.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Ferran Torres: Anruf von Xavi war entscheidend für Barça-Wechsel</span>
      <span class="rec-subtext">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-11">
      <a href="/news/fc-barcelona-ousmane-dembele-bietet-monster-gehalt-und-setzt-deadline-2022-04" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-ousmane-dembele-22043049.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Ousmane Dembele: PSG bietet Monster-Gehalt – und setzt Deadline</span>
      <span class="rec-subtext">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-12">
      <a href="/news/fc-barcelona-ex-barca-star-sergio-aguero-uber-schockdiagnose-die-ersten-15-tage-waren-schrecklich-2022-02" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/sergio-aguero-2021-6.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Ex-Barça-Star Sergio Agüero spricht über Schockdiagnose </span>
      <span class="rec-subtext">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
     
<div class="clear"></div>



<br />
<div class="OUTBRAIN" data-src="https://www.fussballeuropa.com/news/fc-barcelona-memphis-depay-barca-erreichen-zwei-angebot-aus-der-premier-league-2022-07" data-widget-id="GS_1"></div> 
      <div class="recs rec-news-1">
      <a href="/news/borussia-dortmund-erling-haaland-diese-bundesligaspieler-wechselten-fur-noch-mehr-geld-in-die-premier-league-2022-05" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-erling-haaland-220512-2.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Erling Haaland: Diese Bundesligaspieler wechselten für noch mehr Geld in die Premier League</span>
      <span class="rec-subtext">Borussia Dortmund </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-2">
      <a href="/news/paris-saint-germain-neymar-lacht-bericht-uber-zustand-am-rande-des-alkoholismus-weg-journalist-reagiert-2022-04" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-neymar-22040643.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Neymar lacht Vorwürfe weg – Journalist reagiert</span>
      <span class="rec-subtext">Paris Saint-Germain </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-3">
      <a href="/news/paris-saint-germain-lionel-messi-denkt-nicht-an-vorzeitigen-psg-abschied-2022-04" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-lionel-messi-22042056.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Lionel Messi denkt nicht an vorzeitigen PSG-Abschied</span>
      <span class="rec-subtext">Paris Saint-Germain </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-4">
      <a href="/news/paris-saint-germain-nach-dem-aus-in-der-champions-league-xavi-trostete-seinen-freund-messi-2022-03" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/imago-messi-xav-22041121.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Nach PSG-Aus im Achtelfinale: Xavi tröstete Kumpel Messi</span>
      <span class="rec-subtext">Paris Saint-Germain </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-5">
      <a href="/news/chelsea-chelsea-leitet-leipzigs-nkunku-den-umbruch-einij-2022-05" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-christopher-nkunku-220526.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Chelsea heiß auf Christopher Nkunku - Manchester United als Nebenbuhler </span>
      <span class="rec-subtext">Chelsea </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-6">
      <a href="/news/nationalmannschaft-barca-juwel-gavi-stolz-auf-rekord-in-der-seleccion-2022-06" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-gavi-22060810.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Nach Spanien-Rekord: Das sagt Barça-Juwel Gavi</span>
      <span class="rec-subtext">Nationalmannschaft </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-7">
      <a href="/news/manchester-united-wm-in-katar-bleiben-marcus-rashford-und-jadon-sancho-ausen-vorij-2022-06" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-jadon-sancho-220613.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Jadon Sancho und Marcus Rashford: Katar-WM für United-Superstars in Gefahr </span>
      <span class="rec-subtext">Manchester United </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-8">
      <a href="/news/juventus-turin-wunscht-sich-allegri-neymar-bei-juventus-turinij-2022-06" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-neymar-22062227.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Juve denkt über Neymar nach - Gehaltsverzicht wäre nötig </span>
      <span class="rec-subtext">Juventus Turin </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-9">
      <a href="/news/paris-saint-germain-psg-zieht-fur-neymar-abgang-alle-register-landsmann-sieht-ihn-beim-fc-chelsea-2022-06" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-neymar-22062939.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">PSG zieht für Neymar-Abgang alle Register – Landsmann sieht ihn beim FC Chelsea</span>
      <span class="rec-subtext">Paris Saint-Germain </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-10">
      <a href="/news/major-league-soccer-nach-den-usa-beckhams-geschaftspartner-will-die-primera-division-sturmen-2022-02" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/david-beckham-2020-7003.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Nach Inter Miami: Beckhams Geschäftspartner will mit Real Saragossa hoch hinaus</span>
      <span class="rec-subtext">Major League Soccer </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-11">
      <a href="/news/chelsea-kalidou-koulibaly-kundigt-wechsel-zum-fc-chelsea-an-napoli-coach-kampft-vergebens-2022-07" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-kalidou-koulibaly-22071331.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Kalidou Koulibaly kündigt Wechsel zum FC Chelsea an – Napoli-Coach kämpft vergebens</span>
      <span class="rec-subtext">Chelsea </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-12">
      <a href="/news/ac-mailand-nach-konigsklassen-aus-sandro-tonali-will-sich-mit-milan-auf-den-scudetto-konzentrieren-2021-12" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/sandro-tonali-2020-10003.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Nach Königsklassen-Aus: Sandro Tonali will mit Milan den Scudetto holen</span>
      <span class="rec-subtext">AC Mailand </span>
    	<span class="clear"></span>
        
     </a>
     </div>
     

</div>
<footer><div class="footer"> <div class="footer_content"> <div class="footer_font" align="center"> <div class="footer_contact"> <a href="https://www.facebook.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-facebook"></i></a> <a href="https://www.instagram.com/fussballeuropa_com/" class="btn"><i class="fa-fo fa-footer-instagram"></i></a> <a href="https://twitter.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-twitter"></i></a> <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" class="btn"><i class="fa-fo fa-footer-youtube"></i></a> <a href="https://apps.apple.com/de/app/fu-ball-europa/id442924872" class="btn"><i class="fa-fo fa-footer-app-store"></i></a> <a href="https://play.google.com/store/apps/details?id=barca99com.androidapp" class="btn"><i class="fa-fo fa-footer-google-play"></i></a></div> <p><a href="/impressum" rel="nofollow">Impressum</a> </p> <p><a href="/jobs" rel="nofollow">Jobs</a> </p> <p><a href="/datenschutz" rel="nofollow">Datenschutz</a></p> <p><a href="https://www.fussballeuropa.com/partner">Partner</a> </p></div></div> </div></footer>
</div></div></div></div></div>



<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119682744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-119682744-1', { 'anonymize_ip': true });
</script>




<script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
<script>
window.WonderPush = window.WonderPush || [];
WonderPush.push(["init", {
    webKey: "04178253786741499fda07cbc36d9603253872b92741ae2a96bac5ca6438d546",
}]);
WonderPush.push(function() {

  WonderPush.addTag("primera-division","fc-barcelona","tottenham","arsenal" );
});
</script>
</body>
</html>