﻿
<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8"/>
<title>FC Barcelona: Depay statt Agüero: Koeman legt sich fest - was läuft mit Haaland?</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0">
<meta name="robots" content="index,follow" />    
<meta name="keywords" content="FC Barcelona,Sergio Agüero,Manchester City,Primera Division,Premier League" />    
<meta name="description" content="Dass der FC Barcelona einen neuen Mittelstürmer braucht, ist klar. Offen ist, wer die ausgeschriebene Stelle im Camp Nou besetzt. Geht es nach Ronald Koeman, dann kommt lieber Memphis Depay (27) als Kun Agüero." />    

<meta property="fb:app_id" content="1660354920942857"/>
<meta property="og:site_name" content="Fussball Europa "/>
<meta property="og:url" content="https://www.fussballeuropa.com/news/fc-barcelona-memphis-statt-kun-aguero-koeman-legt-sich-fest-2021-04" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Depay statt Agüero: Koeman legt sich fest - was läuft mit Haaland?" />
<meta property="og:description" content="Dass der FC Barcelona einen neuen Mittelstürmer braucht, ist klar. Offen ist, wer die ausgeschriebene Stelle im Camp Nou besetzt. Geht es nach Ronald Koeman, dann kommt lieber Memphis Depay (27) als Kun Agüero." />
<meta property="og:image" content="https://www.fussballeuropa.com/images/xtra/sergio-aguero-2018-501.jpg" />
<meta property="og:image:width" content="1600" />    
<meta property="og:image:height" content="1066" />        
<meta property="article:publisher" content="https://www.facebook.com/fussballeuropa" />   
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@fussballeuropa" />
<link rel="shortcut icon" href="/favicon.ico" />          
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-512.png" sizes="512x512">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-16.png" sizes="16x16">    
<link rel="canonical" href="https://www.fussballeuropa.com/news/fc-barcelona-memphis-statt-kun-aguero-koeman-legt-sich-fest-2021-04"> 
 					
<link rel="amphtml" href="https://www.fussballeuropa.com/amp/fc-barcelona-memphis-statt-kun-aguero-koeman-legt-sich-fest-2021-04" /> 
    
        
<link rel="author" href="https://plus.google.com/u/0/106102710612296356478?rel=author" />
    


<script type="text/javascript" src="/include/jquery.min.js"></script>
<script type="text/javascript" src="/include/js-defer.js" defer></script>  
<script async type="text/javascript" src="//storage.googleapis.com/adtags/fussballeuropa.com/QMAX_fussballeuropa.com.js"></script>
<script data-ad-client="ca-pub-6292434329950502" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>         
            
<script type="text/javascript">
$(document).ready(function() {
    $("img.lazy").lazyload();
 
  
});
</script>
<style>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</style>




<script type="text/javascript" src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js" async></script>
</head>
<body>
<div id="Out">
<div id="In">
<div class="content">
<header>
	<div class="navbar navbar-default navbar-fixed-top">
            <div class="logo">
            	<a href="/"><img src="/gfx/logo-2019.png" style="padding-top:13px;" alt="" height="25" width="200" border="0"></a>
			</div>
	</div>	
</header>

<div id="sb-site"> 
    <div style="margin:10px 0 5px 0; min-height: 250px;" align="center">
        <div id='div-gpt-ad-364310162361713456-1'>
        </div>
    </div>

<main>
<article>
<div class="article_header">
    <h1 class="article"><span class="news_kicker">FC Barcelona <span>:</span></span>Depay statt Agüero: Koeman legt sich fest - was läuft mit Haaland?</h1>
</div>

<div class="article_image">
            
                                    <img class="newsimage" src="https://www.fussballeuropa.com/images/big/sergio-aguero-2018-501.jpg"  alt="sergio aguero 2018 501"  />
            <div class="font_foto">Foto: kivnl / Shutterstock.com</div>
        
    
</div>
<div class="article_teaser">
<div class="social">
    <a href="https://www.facebook.com/dialog/feed?app_id=1660354920942857&display=popup&caption=Depay statt Agüero: Koeman legt sich fest - was läuft mit Haaland?&link=http%3A%2F%2Fwww.fussballeuropa.com%2Fnews/fc-barcelona-memphis-statt-kun-aguero-koeman-legt-sich-fest-2021-04" target="_blank" class="share-btn facebook"><i class="fa fa-facebook"></i></a>              
    <a href="whatsapp://send?text=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/fc-barcelona-memphis-statt-kun-aguero-koeman-legt-sich-fest-2021-04" data-action="share/whatsapp/share" target="_blank" class="share-btn whatsapp"><i class="fa fa-whatsapp"></i></a>
    <a href="http://twitter.com/share?url=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/fc-barcelona-memphis-statt-kun-aguero-koeman-legt-sich-fest-2021-04&text=Depay statt Agüero: Koeman legt sich fest - was läuft mit Haaland?" target="_blank" class="share-btn twitter"><i class="fa fa-twitter"></i></a>
    <a href="mailto:?subject=Depay statt Agüero: Koeman legt sich fest - was läuft mit Haaland?&body=Ich habe das hier auf www.fussballeuropa.com gefunden:%0A %0Ahttps://www.fussballeuropa.com/news/fc-barcelona-memphis-statt-kun-aguero-koeman-legt-sich-fest-2021-04" class="share-btn envelope-o"><i class="fa fa-envelope-o"></i></a>              
</div>
<div class="autor"><ul><li><img src="/gfx/avatar/tk.png" height="50" width="50" style="margin-right:10px;" /></li><li><span class="autor_name"><a href="https://www.fussballeuropa.com/autoren/tobias-krentscher">Tobias Krentscher</a></span><span class="autor_date">Donnerstag, 01.04.2021 - 18:10 Uhr</span></li></ul></div>              

<p class="font_text"><strong>Dass der FC Barcelona einen neuen Mittelstürmer braucht, ist klar. Offen ist, wer die ausgeschriebene Stelle im Camp Nou besetzt. Geht es nach Ronald Koeman, dann kommt lieber Memphis Depay (27) als Kun Agüero.</strong></p>

</div>    

<div class="article_break">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fussballeuropa.com_responsive1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="3720051723"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
    
</div>

<div class="article_content font_text">
 

 



<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/58874/tag"></script>
                   
<p>Sergio Agüero verlässt <a href="https://www.fussballeuropa.com/manchester-city/">Manchester City</a> nach zehn Jahren. Das verkündeten die Sky Blues am Dienstag. Angeblich würde der Argentinier gerne in die Primera Division zurückkehren, wo er einst bei <a href="https://www.fussballeuropa.com/atletico-madrid/">Atletico Madrid</a> seinen großen Durchbruch feierte.</p>
<p>Als Ziel Agüeros gilt der FC Barcelona, wo mit Lionel Messi ein langjähriger Nationalmannschaftskollege und Freund Agüeros warten könnte, sollte er einer Vertragsverlängerung zu stimmen.</p>
<p>Was Agüero interessant macht: Er ist ablösefrei zu haben. Ronald Koeman will laut der Fachzeitung SPORT jedoch auf den City-Rekordtorschützen verzichten. Der Barça-Coach wolle lieber Memphis Depay (27, Vertrag bei <a href="https://www.fussballeuropa.com/olympique-lyon/">Olympique Lyon</a> läuft aus) verpflichten.</p>
    
     
     
    
    
    
</div>
<div class="article_more font">
 <h2><span>Hintergrund</span></h2>  
 <div class="mobile_news"><a href="/news/fc-barcelona-barca-gibt-david-alaba-auf-weg-frei-fur-eric-garciaij-2021-03" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-david-alaba-2021-5.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Barça gibt David Alaba auf – Weg frei für Eric Garcia</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/fc-barcelona-ronald-araujo-hofft-dass-barca-an-ronald-koeman-festhalt-2021-03" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/ronald-araujo-2020.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Ronald Araujo hofft, dass Barça an Ronald Koeman festhält</span><span class="clear"></span></a></div>  
<hr />
</div>
 
<div align="center" style="margin:20px 0px 10px 0px;">
        <div id='div-gpt-ad-364310162361713456-3'>
        </div>
</div>
 
<div class="article_content font_text">

   
<p>Die Gründe: Depay ist fünf Jahre jünger als Agüero, zudem glaubt Koeman angeblich, dass sein niederländischer Landsmann flexibler eingesetzt werden könne und auch kein Problem damit hätte, nicht von Beginn an aufzulaufen.</p>
<p>Als Wunsch-Neuzugang der Bosse für die 9er-Position gilt keiner der beiden genannten Angreifer. Angeblich sei man zuversichtlich <a href="https://www.fussballeuropa.com/erling-haaland">Erling Haaland</a> (20) von <a href="https://www.fussballeuropa.com/borussia-dortmund/">Borussia Dortmund</a> zur neuen Spielzeit loseisen zu können.</p><p>Was die Gerüchteküche um den Norweger anheizt: Berater Mino Raiola, der einen guten Draht zu Barcelonas Boss Joan Laporta hat, reiste am Donnerstag nach Barcelona. Mit dabei: Haalands Vater.</></p>    

    



 




  


 

</div>
<div class="article_content font_text">
 
<div class="links"><ul>
<li>Quelle:  <a href="https://www.sport.es/es/noticias/barca/koeman-descarta-definitivamente-kun-aguero-11626066">Sport.es</a></li>

<li><a href="/news/manchester-city-sergio-aguero-und-mancity-eine-ara-geht-zu-ende-2021-03">Sergio Agüero und ManCity: Eine Ära geht zu Ende</a></li>
<li><a href="https://www.fussballeuropa.com/apps">Hol dir unsere App</a>, folge uns auf <a href="https://news.google.com/publications/CAAiELZAB-ejlV6uvfm-RRoFYbUqFAgKIhC2QAfno5Verr35vkUaBWG1" target="_blank" rel="nofollow noopener" onclick="ga('send', 'event', 'Google_News', 'Subscribe_Up', 'fc-barcelona-memphis-statt-kun-aguero-koeman-legt-sich-fest-2021-04')">Google News</a> oder <a href="https://www.instagram.com/fussballeuropa_com/">Instagram</a>!</li>
</ul></div>


 
</div>
<div class="article_footer">

    <h2><span>Mehr zum Thema </span></h2>
    <div class="storys">
                    <div class="story">
            <a href="/sergio-aguero">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/sergio-aguero-2018-501.jpg"></i>
            </span>
            <span class="info">Sergio Agüero</span>
            </a>
        </div>
             
                <div class="story">
            <a href="/fc-barcelona/">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/fc-barcelona-wappen-4.jpg"></i>
            </span>
            <span class="info">FC Barcelona</span>
            </a>
        </div>
                  
                <div class="story">
            <a href="/manchester-city/">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/manchester-city-wappen-2020.jpg"></i>
            </span>
            <span class="info">Manchester City</span>
            </a>
        </div>

                
                <div class="story">
            <a href="/olympique-lyon/">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/olympique-lyon-wappen-2020.jpg"></i>
            </span>
            <span class="info">Olympique Lyon</span>
            </a>
        </div>

              </div>
</div>
<div class="article_break_end">
    
<div style="margin:5px 0 5px 0;" align="center">
<div id='div-gpt-ad-364310162361713456-4'>
</div>
</div>
    
   
  

</div>    
<div class="article_footer font">
    <h2><span>FC Barcelona</span></h2>
    <div class="mobile_news"><a href="/news/fc-barcelona-barca-gibt-david-alaba-auf-weg-frei-fur-eric-garciaij-2021-03" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-david-alaba-2021-5.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Barça gibt David Alaba auf – Weg frei für Eric Garcia</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/fc-barcelona-ronald-araujo-hofft-dass-barca-an-ronald-koeman-festhalt-2021-03" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/ronald-araujo-2020.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Ronald Araujo hofft, dass Barça an Ronald Koeman festhält</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/fc-barcelona-diesen-ousmane-lieben-wir-dembele-uberzeugt-auch-im-nationaltrikot-2021-03" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/ousmane-dembele-2020-01-001.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">"Diesen Ousmane lieben wir": Dembele überzeugt auch im Nationaltrikot </span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/fc-barcelona-leo-messi-rivaldo-glaubt-immer-mehr-an-neuen-barca-deal-2021-03" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/lionel-messi-2021-16.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Leo Messi: Rivaldo glaubt immer mehr an neuen Barça-Deal</span><span class="clear"></span></a></div>  
       
    
    
    
</div>
</main>
<aside>
    
    <div class="article_break">
        <div style="margin-top:20px;">
        <script src="//player.daznservices.com/player.js#5d12314da0e86bc73c94b2bc61.123w0qvthlvts127ddql85qzjo$s=1" async></script>

        </div>
    </div>
    <div class="article_footer">
    

    <div class="font_story"></div>
    <div class="main"></div>    
    </div>    
                
<interaction data-token="5f7d9fb32d36ee73908ee9f4" data-context="true" data-tags="" data-fallback="true"></interaction>
<div class="article_footer">


    <h2><span>Top-Themen</span></h2>
  
        <div class="mobile_news"><a href="/news/real-madrid-real-madrid-und-barca-bekommen-konkurrenz-durch-den-fc-bayern-2021-03" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">1</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/zinedine-zidane-2021-1.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Real Madrid</span><span class="itemText">Real Madrid und Barça bekommen Konkurrenz durch den FC Bayern</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/juventus-turin-juve-plant-grosoffensive-joao-felix-und-co-im-blick-2021-03" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">2</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/joao-felix-2020-103.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Juventus Turin</span><span class="itemText">Juve plant Großoffensive: Joao Felix und Co. im Blick</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/fc-barcelona-oscar-mingueza-und-seine-schwester-schreiben-geschichte-2021-03" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">3</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/oscar-mingueza-2020-12001.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">Oscar Mingueza und seine Schwester schreiben Geschichte</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/tottenham-es-muss-etwas-passieren-gareth-bale-stellt-sich-dem-onlinehass-2021-03" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">4</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/gareth-bale-2020-10022.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Tottenham</span><span class="itemText">"Es muss etwas passieren": Gareth Bale stellt sich dem Onlinehass</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/real-madrid-romelu-lukaku-im-visier-schwenkt-real-madrid-plotzlich-umij-2021-03" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">5</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/romelu-lukaku-2020-3.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Real Madrid</span><span class="itemText">Romelu Lukaku im Visier! Schwenkt Real Madrid plötzlich um?</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/fc-barcelona-barca-zukunftij-jordi-cruyff-hat-nur-china-im-kopf-zumindest-vorerst-2021-03" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">6</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-jordi-cruyff-2021-1.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">Barça-Zukunft? Jordi Cruyff hat nur China im Kopf - zumindest vorerst</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/juventus-turin-cristiano-ronaldo-ausraster-hat-keine-auswirkungen-auf-sein-kapitansamt-2021-03" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">7</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/cristiano-ronaldo-portugal-2020-17.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Juventus Turin</span><span class="itemText">Cristiano Ronaldo: Ausraster hat keine Auswirkungen auf Kapitänsamt</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/real-madrid-real-madrid-hangt-marco-asensio-preisschild-um-2021-04" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">8</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/marco-asensio-2020-01-007.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Real Madrid</span><span class="itemText">Real Madrid hängt Marco Asensio Preisschild um</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/borussia-dortmund-nicht-mal-der-papst-hatte-erling-haaland-zu-rb-leipzig-gebracht-2021-04" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">9</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/erling-haaland-2021-1.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Borussia Dortmund</span><span class="itemText">Strahlkraft und Finanzen: RB-Boss nimmt Erling Haaland BVB-Wechsel nicht übel</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/fc-barcelona-memphis-statt-kun-aguero-koeman-legt-sich-fest-2021-04" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">10</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/sergio-aguero-2018-501.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">Depay statt Agüero: Koeman legt sich fest - was läuft mit Haaland?</span><span class="clear"></span></a></div>
      



</div>

</aside>

<footer>
<div class="footer">
    <div class="footer_content">
        <div class="footer_font" align="center">

        <div class="footer_contact">
   <a href="https://www.facebook.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-facebook"></i></a>   
            <a href="https://www.instagram.com/fussballeuropa_com/" class="btn"><i class="fa-fo fa-footer-instagram"></i></a>   
            <a href="https://twitter.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-twitter"></i></a>   
            <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" class="btn"><i class="fa-fo fa-footer-youtube"></i></a>   
            <a href="https://www.pinterest.de/fussballeuropa/" class="btn"><i class="fa-fo fa-footer-pinterest"></i></a>   
  </div>
  <p><a href="/impressum" rel="nofollow">Impressum</a> </p>
        <p><a href="/jobs" rel="nofollow">Jobs</a> </p>
        <p><a href="https://www.fussballeuropa.com/apps">Apps</a> </p>
            <p><a href="/datenschutz" rel="nofollow">Datenschutz</a></p>
           <p><a href="https://www.fussballeuropa.com/partner">Partner</a> </p>

</div>
</div>
    
</div>
</footer> 
   
</div>


<div class="contentbbar iosTabBar contentbbar-fixed">
        <a href="/">
        <div class="iosTab activeIosTab" style="width:19%; background-image: url('/gfx/tab/v5/1a.png');"><div class="iosTabBarLabel">News</div></div>
        </a>
        <a href="/apps">    
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/v5/app.png');"><div class="iosTabBarLabel">App</div></div>
        </a>
        
        <a href="/beliebt">    
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/v5/3.png');"><div class="iosTabBarLabel">Beliebt</div></div>
        </a>
        <a href="/teams">    
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/v5/4.png');"><div class="iosTabBarLabel">Teams</div></div>
        </a>
        <a href="/spieler">
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/v5/5.png');"><div class="iosTabBarLabel">Spieler</div></div></a></div>
    </div>

</div>
</div>
</div>



    

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119682744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-119682744-1', { 'anonymize_ip': true });
</script>
 
 

 <script src="https://cdn.recognified.net/rd.loader.php?pub_id=135"></script> 
 <script src="https://static.cleverpush.com/channel/loader/SByRGPBW9HwrjSyTh.js" async></script>
  
  
 <script>
CleverPush = window.CleverPush || [];
CleverPush.push(['tagSubscription', 'YMkctbiFgDQYfySQF']);

  
</script>
</body>
</html>