﻿
<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8"/>
<title>FC Barcelona: Nach drei Knie-OPs: Ansu Fati macht endlich Fortschritte</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0">
<meta name="robots" content="index,follow" />    
<meta name="keywords" content="FC Barcelona,Ansu Fati,Nationalmannschaft,Primera Division,Weltweit" />    
<meta name="description" content="Ansu Fati verpasste wegen einer Meniskusverletzung den Großteil der Saison 2020/2021. Auch die anstehende Europameisterschaft findet ohne ihn statt. Nun gibt es endlich positive Nachrichten für den Shooting-Star des FC Barcelona." />    

<meta property="fb:app_id" content="1660354920942857"/>
<meta property="og:site_name" content="Fussball Europa "/>
<meta property="og:url" content="https://www.fussballeuropa.com/news/fc-barcelona-nach-drei-knie-ops-ansu-fati-macht-endlich-fortschritte-2021-06" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nach drei Knie-OPs: Ansu Fati macht endlich Fortschritte" />
<meta property="og:description" content="Ansu Fati verpasste wegen einer Meniskusverletzung den Großteil der Saison 2020/2021. Auch die anstehende Europameisterschaft findet ohne ihn statt. Nun gibt es endlich positive Nachrichten für den Shooting-Star des FC Barcelona." />
<meta property="og:image" content="https://www.fussballeuropa.com/images/xtra/imago-ansu-fati-2021-3.jpg" />
<meta property="og:image:width" content="1600" />    
<meta property="og:image:height" content="1066" />        
<meta property="article:publisher" content="https://www.facebook.com/fussballeuropa" />   
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@fussballeuropa" />
<link rel="shortcut icon" href="/favicon.ico" />          
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-512.png" sizes="512x512">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-16.png" sizes="16x16">    
<link rel="canonical" href="https://www.fussballeuropa.com/news/fc-barcelona-nach-drei-knie-ops-ansu-fati-macht-endlich-fortschritte-2021-06"> 
 					
<link rel="amphtml" href="https://www.fussballeuropa.com/amp/fc-barcelona-nach-drei-knie-ops-ansu-fati-macht-endlich-fortschritte-2021-06" /> 
    
        
<link rel="author" href="https://plus.google.com/u/0/106102710612296356478?rel=author" />
    


<script type="text/javascript" src="/include/jquery.min.js"></script>
<script type="text/javascript" src="/include/js-defer.js" defer></script>  
<script async type="text/javascript" src="//storage.googleapis.com/adtags/fussballeuropa.com/QMAX_fussballeuropa.com.js"></script>
<script data-ad-client="ca-pub-6292434329950502" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>         
            
<script type="text/javascript">
$(document).ready(function() {
    $("img.lazy").lazyload();
 
  
});
</script>
<style>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</style>




<script type="text/javascript" src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js" async></script>
</head>
<body>
<div id="Out">
<div id="In">
<div class="content">
<header>
	<div class="navbar navbar-default navbar-fixed-top">
            <div class="logo">
            	<a href="/"><img src="/gfx/logo-2019.png" style="padding-top:13px;" alt="" height="25" width="200" border="0"></a>
			</div>
	</div>	
</header>

<div id="sb-site"> 
    <div style="margin:10px 0 5px 0; min-height: 250px;" align="center">
        <div id='div-gpt-ad-364310162361713456-1'>
        </div>
    </div>

<main>
<article>
<div class="article_header">
    <h1 class="article"><span class="news_kicker">FC Barcelona <span>:</span></span>Nach drei Knie-OPs: Ansu Fati macht endlich Fortschritte</h1>
</div>

<div class="article_image">
<div class="socialbar">
    <a href="https://www.facebook.com/dialog/feed?app_id=1660354920942857&display=popup&caption=Nach drei Knie-OPs: Ansu Fati macht endlich Fortschritte&link=http%3A%2F%2Fwww.fussballeuropa.com%2Fnews/fc-barcelona-nach-drei-knie-ops-ansu-fati-macht-endlich-fortschritte-2021-06" target="_blank" class="share-btn facebook"><i class="fa fa-facebook"></i></a>              
    <a href="whatsapp://send?text=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/fc-barcelona-nach-drei-knie-ops-ansu-fati-macht-endlich-fortschritte-2021-06" data-action="share/whatsapp/share" target="_blank" class="share-btn whatsapp"><i class="fa fa-whatsapp"></i></a>
    <a href="http://twitter.com/share?url=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/fc-barcelona-nach-drei-knie-ops-ansu-fati-macht-endlich-fortschritte-2021-06&text=Nach drei Knie-OPs: Ansu Fati macht endlich Fortschritte" target="_blank" class="share-btn twitter"><i class="fa fa-twitter"></i></a>
    <a href="mailto:?subject=Nach drei Knie-OPs: Ansu Fati macht endlich Fortschritte&body=Ich habe das hier auf www.fussballeuropa.com gefunden:%0A %0Ahttps://www.fussballeuropa.com/news/fc-barcelona-nach-drei-knie-ops-ansu-fati-macht-endlich-fortschritte-2021-06" class="share-btn envelope-o"><i class="fa fa-envelope-o"></i></a>              
</div>

            
                                    <img class="newsimage" src="https://www.fussballeuropa.com/images/big/imago-ansu-fati-2021-3.jpg"  alt="imago ansu fati 2021 3"  />
            <div class="font_foto">Foto: MB Media Solutions / imago images</div>
        
    
</div>
<div class="article_teaser">
<div class="autor"><ul><li><img src="/gfx/avatar/tk.png" height="50" width="50" style="margin-right:10px;" /></li><li><span class="autor_name"><a href="https://www.fussballeuropa.com/autoren/tobias-krentscher">Tobias Krentscher</a></span><span class="autor_date">Mittwoch, 09.06.2021 - 12:28 Uhr<br /> Lesedauer: 1 Minute<br />
Quelle: 
 <a href="https://www.sport.es/es/noticias/barca/ansu-fati-sigue-buenas-sensaciones-11797375">sport.es</a></span></li></ul></div>              

<p class="font_text"><strong>Ansu Fati verpasste wegen einer Meniskusverletzung den Großteil der Saison 2020/2021. Auch die anstehende Europameisterschaft findet ohne ihn statt. Nun gibt es endlich positive Nachrichten für den Shooting-Star des FC Barcelona.</strong></p>
</div>    
<div class="article_break">
<div class="font_anzeige">Werbung</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fussballeuropa.com_responsive1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="3720051723"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="article_content font_text">

 


<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/58874/tag"></script>
                   
<p>Im Mai musste sich <a href="https://www.fussballeuropa.com/ansu-fati">Ansu Fati</a> zum insgesamt dritten Mal nach seinem Meniskusriss im November 2020 unters Messer legen. Eigentlich hätte der Youngster bereits im März wieder auf dem Rasen stehen sollen, doch es gab Komplikationen.</p>
<p>Nach dem jüngsten Eingriff geht es dem Flügelstürmer endlich besser. "Mir geht es gut, ich erhole mich Stück für Stück. Ich werde weiter daran arbeiten, zur Saisonvorbereitung zurückzukehren und dem Team zu helfen", sagte das katalanische Eigengewächs laut der spanischen Fachzeitung Sport.</p>
<p>Fati, der von Nationaltrainer Luis Enrique (50) fest für die Europameisterschaft eingeplant gewesen war, durfte seinen Nationalmannschaftskollegen jüngst einen Besuch im Trainingslager abstatten.</p>

        </div>
    <div class="article_image">
        <img class="lazy newsimage" data-original="https://www.fussballeuropa.com/images/big/ansu-fati-2020-117.jpg"  src= "/gfx/lazyload.png" alt="ansu fati 2020 117" title=""  />
        <div class="font_foto">Foto: Christian Bertrand / Shutterstock.com</div>
    </div>    
    <div class="article_content font_text">
     
    
    
    
</div>
<div class="article_more font">
 <h2><span>Hintergrund</span></h2>  
 <div class="mobile_news"><a href="/news/fc-barcelona-barca-bessert-bei-memphis-depay-nach-2021-06" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/memphis-depay-2020-10001.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Barça bessert bei Memphis Depay nach</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/fc-barcelona-clement-lenglet-begrust-verbleib-von-ronald-koeman-2021-06" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/clement-lenglet-2020-100.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Clement Lenglet begrüßt Verbleib von Ronald Koeman</span><span class="clear"></span></a></div>  
<hr />
</div>
 

<div class="article_content font_text">
<div align="center" style="margin:20px 0px 10px 0px;">
        <div id='div-gpt-ad-364310162361713456-3'>
        </div>
</div>
 
   
<p>"Ich möchte dem Verband und dem Trainer für die Einladung danken", erklärt der 18-Jährige. Er habe sich sehr darüber gefreut, seine Mannschaftskollegen zu sehen.</p>
<p>Der Seleccion, die in der Gruppenphase in Sevilla auf Schweden, Polen und die Slowakei trifft, drückt <a href="https://www.fussballeuropa.com/ansu-fati">Ansu Fati</a> die Daumen bei der Mission, den dritten EM-Titel nach Hause zu holen:  "Ich wünsche ihnen viel Glück für das, was noch kommt und hoffe, dass wir die EM gewinnen können."</p></p>    
 


<p>
<div class="links">
<ul>
<li><a href="https://www.fussballeuropa.com/apps">Hol dir unsere App</a> - du wirst sie lieben! </li>
</ul>
</div>
</p>

</div>
<div class="article_footer">

    <h2><span>Mehr zum Thema </span></h2>
    <div class="storys">
                    <div class="story">
            <a href="/ansu-fati">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/imago-ansu-fati-2021-3.jpg"></i>
            </span>
            <span class="info">Ansu Fati</span>
            </a>
        </div>
             
                <div class="story">
            <a href="/fc-barcelona/">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/fc-barcelona-wappen-4.jpg"></i>
            </span>
            <span class="info">FC Barcelona</span>
            </a>
        </div>
                  
                <div class="story">
            <a href="/nationalmannschaft/">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/nationalmannschaft.jpg"></i>
            </span>
            <span class="info">Nationalmannschaft</span>
            </a>
        </div>

                
              </div>
</div>
<div class="article_break_end">

<div style="margin:0 0 10px 0;">
<script src="//player.daznservices.com/player.js#5d12314da0e86bc73c94b2bc61.123w0qvthlvts127ddql85qzjo$s=1" async></script>
</div>
  
 

</div>    
<div class="article_footer font">
    <h2><span>FC Barcelona</span></h2>
    <div class="mobile_news"><a href="/news/fc-barcelona-joan-laporta-verkundet-zukunft-von-ronald-koeman-als-barca-coach-endlich-geklart-2021-06" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-ronald-koeman-2021-8.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Laporta bestätigt Koeman-Verbleib - und kündigt weitere Neuzugänge an</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/fc-barcelona-offiziell-jordi-cruyff-ist-zuruck-bei-barca-2021-06" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-jordi-cruyff-2021-2.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Zurück bei Barça: Jordi Cruyff soll Laporta beraten und über die Philosophie wachen</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/fc-barcelona-ousmane-dembele-hat-keine-eile-im-vertragspoker-mit-barca-2021-06" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/ousmane-dembele-2019-01-10.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Ousmane Dembele hat keine Eile im Vertragspoker mit Barça</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/fc-barcelona-joan-laporta-staunt-uber-ancelotti-comeback-2021-06" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/carlo-ancelotti-2019-13.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Joan Laporta staunt über Ancelotti-Comeback</span><span class="clear"></span></a></div>  
       </div>
</main>
<aside>
<div class="article_break">
   
<div style="margin:5px 0 5px 0;" align="center">
<div id='div-gpt-ad-364310162361713456-4'>
</div>
</div>
   
</div>    

<interaction data-token="5f7d9fb32d36ee73908ee9f4" data-context="true" data-tags="" data-fallback="true"></interaction>
<div class="article_footer">


    <h2><span>Top-Themen</span></h2>
  
        <div class="mobile_news"><a href="/news/paris-saint-germain-nach-aus-im-bernabeu-psg-in-verhandlungen-mit-zinedine-zidaneij-2021-06" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">1</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/zinedine-zidane-2018-202.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Paris Saint-Germain</span><span class="itemText">Nach Aus bei Real Madrid: Zinedine Zidane zu PSG?</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/tottenham-jose-mourinho-tritt-gegengareth-bale-nach-2021-06" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">2</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/gareth-bale-2015.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Tottenham</span><span class="itemText">Jose Mourinho tritt gegen Gareth Bale nach</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/fc-barcelona-barca-bessert-bei-memphis-depay-nach-2021-06" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">3</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/memphis-depay-2020-10001.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">Barça bessert bei Memphis Depay nach</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/juventus-turin-wegen-werbeclip-erneut-abschiedsgeruchte-um-cristiano-ronaldo-2021-06" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">4</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/cristiano-ronaldo-2021-42.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Juventus Turin</span><span class="itemText">Wegen Werbeclip: Erneut Abschiedsgerüchte um Cristiano Ronaldo</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/manchester-city-sergio-aguero-hoffte-bis-zuletzt-auf-neuen-city-deal-2021-06" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">5</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/sergio-aguero-2017.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Manchester City</span><span class="itemText">Sergio Agüero: Jetzt packt sein Vater aus </span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/fc-barcelona-pep-guardiola-prophezeit-eric-garcia-grosartige-barca-zukunft-2021-06" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">6</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-eric-garcia-2021-2.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">Pep Guardiola prophezeit Eric Garcia großartige Barça-Zukunft</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/nationalmannschaft-nach-duell-mit-spanien-aufatmen-bei-cristiano-ronaldo-und-co-2021-06" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">7</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/cristiano-ronaldo-portugal-2020-12.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Nationalmannschaft</span><span class="itemText">Nach Duell mit Spanien: Aufatmen bei Cristiano Ronaldo und Co.</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/fc-barcelona-pep-guardiola-sein-ratschlag-fur-barca-youngster-riqui-puig-2021-06" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">8</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/josep-guardiola-2019-08-004.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">Pep Guardiola: Sein Ratschlag für Barça-Youngster Riqui Puig</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/fc-barcelona-wegen-super-league-kommen-barca-real-und-juve-ungeschoren-davonij-2021-06" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">9</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/aleksander-ceferin-2021-2.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">Wegen Super League: Kommen Barça, Real und Juve ungeschoren davon?</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/ac-mailand-gianluigi-donnarumma-vor-unterschrift-psg-erfullt-gehaltswunsche-2021-06" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">10</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/gianluigi-donnarumma-2018-14.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">AC Mailand</span><span class="itemText">Gianluigi Donnarumma vor Unterschrift – PSG erfüllt Gehaltswünsche</span><span class="clear"></span></a></div>
      



</div>

</aside>

<footer>
<div class="footer">
    <div class="footer_content">
        <div class="footer_font" align="center">

        <div class="footer_contact">
   <a href="https://www.facebook.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-facebook"></i></a>   
            <a href="https://www.instagram.com/fussballeuropa_com/" class="btn"><i class="fa-fo fa-footer-instagram"></i></a>   
            <a href="https://twitter.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-twitter"></i></a>   
            <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" class="btn"><i class="fa-fo fa-footer-youtube"></i></a>   
            <a href="https://www.pinterest.de/fussballeuropa/" class="btn"><i class="fa-fo fa-footer-pinterest"></i></a>   
  </div>
  <p><a href="/impressum" rel="nofollow">Impressum</a> </p>
        <p><a href="/jobs" rel="nofollow">Jobs</a> </p>
        <p><a href="https://www.fussballeuropa.com/apps">Apps</a> </p>
            <p><a href="/datenschutz" rel="nofollow">Datenschutz</a></p>
           <p><a href="https://www.fussballeuropa.com/partner">Partner</a> </p>

</div>
</div>
    
</div>
</footer> 
   
</div>


<div class="contentbbar iosTabBar contentbbar-fixed">
        <a href="/">
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/2021/tab1_d.png');"><div class="iosTabBarLabel">Home</div></div>
        </a>
        
        <a href="/beliebt">    
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/2021/tab2_d.png');"><div class="iosTabBarLabel">Hot News</div></div>
        </a>
        <a href="/apps">    
        <div class="iosTab activeIosTab" style="width:19%; background-image: url('/gfx/tab/2021/tab3_a.png');"><div class="iosTabBarLabel">App laden!</div></div>
        </a>
        
        <a href="/teams">    
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/2021/tab4_d.png');"><div class="iosTabBarLabel">Teams</div></div>
        </a>
        <a href="/spieler">
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/2021/tab5_d.png');"><div class="iosTabBarLabel">Spieler</div></div>
        </a>
</div>
    
</div>
</div>
</div>
</div>



    

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119682744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-119682744-1', { 'anonymize_ip': true });
</script>
<script src="https://cdn.recognified.net/rd.loader.php?pub_id=135"></script> 
<script src="https://static.cleverpush.com/channel/loader/SByRGPBW9HwrjSyTh.js" async></script>
  
  
 <script>
CleverPush = window.CleverPush || [];
CleverPush.push(['tagSubscription', 'YMkctbiFgDQYfySQF']);

  
</script>
</body>
</html>