﻿

<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8"/>
<title>Nächster Barça-Schlag: Verlängerung mit Ronald Araujo ungültig</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0"><meta name="robots" content="max-image-preview:large">
<meta name="robots" content="index,follow" /><meta name="keywords" content="FC Barcelona,Ronald Araujo,Primera Division" />    
<meta name="description" content="Lange hatte der FC Barcelona an der Vertragsverlängerung mit Ronald Araujo gearbeitet, dabei wesentlich lukrativere Angebote aus der Premier League mit anderen Argumenten ausstechen können. War alles Bemühen umsonst?" /><meta property="fb:app_id" content="672356163807942"/><meta property="og:site_name" content="Fussball Europa "/><meta property="og:url" content="https://www.fussballeuropa.com/news/fc-barcelona-nachster-barca-schlag-verlangerung-mit-ronald-araujo-ungultig-2022-08" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Nächster Barça-Schlag: Verlängerung mit Ronald Araujo ungültig" /><meta property="og:description" content="Lange hatte der FC Barcelona an der Vertragsverlängerung mit Ronald Araujo gearbeitet, dabei wesentlich lukrativere Angebote aus der Premier League mit anderen Argumenten ausstechen können. War alles Bemühen umsonst?" /><meta property="og:image" content="https://www.fussballeuropa.com/images/xtra/getty-ronald-araujo-22082543.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="1066" /><meta property="article:publisher" content="https://www.facebook.com/fussballeuropa" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@fussballeuropa" />
<link rel="shortcut icon" href="/favicon.ico" /><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-512.png" sizes="512x512"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-192.png" sizes="192x192"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-160.png" sizes="160x160"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-96.png" sizes="96x96"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-16.png" sizes="16x16">
<link rel="canonical" href="https://www.fussballeuropa.com/news/fc-barcelona-nachster-barca-schlag-verlangerung-mit-ronald-araujo-ungultig-2022-08"> 
  
<script type="application/ld+json">{"headline":"Nächster Barça-Schlag: Verlängerung mit Ronald Araujo ungültig","alternativeHeadline":"Primera Division: Nächster Barça-Schlag: Verlängerung mit Ronald Araujo ungültig","@context":"http://schema.org","author":{"@type":"Person","name":"Andre Oechsner","url":"https://twitter.com/andreoeausm"},"datePublished":"2022-08-25T09:34+02:00","dateModified":"2022-08-25T09:34+02:00","description":"Lange hatte der FC Barcelona an der Vertragsverlängerung mit Ronald Araujo gearbeitet, dabei wesentlich lukrativere Angebote aus der Premier League mit anderen Argumenten ausstechen können. War alles Bemühen umsonst?",
"keywords":"FC Barcelona,Ronald Araujo,Primera Division","@type": "NewsArticle","mainEntityOfPage": {"@type":"WebPage","@id":"https://www.fussballeuropa.com/news/fc-barcelona-nachster-barca-schlag-verlangerung-mit-ronald-araujo-ungultig-2022-08"},
"image":{"@type":"ImageObject","url":"https://www.fussballeuropa.com/images/xtra/getty-ronald-araujo-22082543.jpg","height":1066,"width":1600},"publisher":{"@type": "Organization","name":"Fussball Europa","logo":{"@type":"ImageObject","url":"https://www.fussballeuropa.com/amp/amp-logo-2019.png","width":486,"height":60}}}</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M9QNWPN');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="/include/jquery-2022.js"></script>
<script type="text/javascript" src="/include/js-defer.js" defer></script><script type="text/javascript">$(document).ready(function() { $("img.lazy").lazyload();  });</script>
<style>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</style>


</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M9QNWPN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="Out"><div id="In">

<header><div class="navbar">
<div class="navbar_left">

<nav role="navigation">
  <div id="menuToggle">
 
    <input type="checkbox" />

    <span></span>
    <span></span>
    <span></span>

    <ul id="menu">
      <a href="/"><li>Startseite</li></a>
      <a href="/newsticker"><li>Newsticker</li></a>
      <a href="/beliebt"><li>Trending</li></a>
      <a href="/teams"><li>Teams</li></a>
      <a href="/ligen"><li>Ligen</li></a>
      <a href="/spieler"><li>Spieler</li></a>
      <a href="/suche"><li>Suche</li></a>
 
      <h2>Beliebte Teams</h2>
      <a href="https://www.fussballeuropa.com/fc-barcelona/"><li>Barcelona</li></a>
      <a href="https://www.fussballeuropa.com/fc-bayern/"><li>FC Bayern</li></a>
      <a href="https://www.fussballeuropa.com/borussia-dortmund/"><li>Dortmund</li></a>
      <a href="https://www.fussballeuropa.com/real-madrid/"><li>Real Madrid</li></a>
      <a href="https://www.fussballeuropa.com/juventus-turin/"><li>Juventus</li></a>


     
      <h2>Über uns</h2>
      <a href="/impressum#redaktion"><li>Redaktion</li></a> 
       <a href="/impressum"><li>Impressum</li></a> 
        <a href="/datenschutz"><li>Datenschutz</li></a>  
        <a href="/jobs"><li>Jobs</li></a> 


    </ul>

 
  </div>
</nav>


</div>
<div class="navbar_middle"><div class="logo"><a href="/"><img src="/gfx/logo-2019.png" style="padding-top:13px;" alt="" height="25" width="200" border="0"></a></div></div><div class="navbar_right"><div class="navbar_contact"><a href="https://www.fussballeuropa.com/apps" class="btnmobile"><i class="fa-fo fa-footer-download"></i></a> <a href="https://www.facebook.com/fussballeuropa" class="btndesktop"><i class="fa-fo fa-footer-facebook"></i></a> <a href="https://www.instagram.com/fussballeuropa_com/" class="btndesktop"><i class="fa-fo fa-footer-instagram"></i></a> <a href="https://twitter.com/fussballeuropa" class="btndesktop"><i class="fa-fo fa-footer-twitter"></i></a> <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" class="btndesktop"><i class="fa-fo fa-footer-youtube"></i></a> </div></div><div class="navbar_clear"></div></div>
</header>
<div class="content">
<div class="site"> 
<div class="main">
<nav aria-label="Breadcrumb" class="breadcrumb"><ul><li><a href="/">Start</a></li><li><a href="/primera-division/"> Primera Division </a></li>  <li><a href="/fc-barcelona/"> FC Barcelona </a></li> <li><span aria-current="page"></span> Nächster Barça-Sch...</li></ul></nav>


<main>
<article>
<div class="article_header">
<span class="news_kicker">Primera Division </span>   
<h1 class="article">
Nächster Barça-Schlag: Verlängerung mit Ronald Araujo ungültig</h1>
</div>
<div class="article_teaser">


<div class="autor"><ul><li><img src="/gfx/avatar/ao.png" height="50" width="50" style="margin-right:20px;" /></li><li><span class="autor_name"><a href="https://www.fussballeuropa.com/autoren/andre-oechsner">Andre Oechsner</a></span><br /> <span class="autor_date">25.08.2022 - 09:34 Uhr<br /> 
Lesezeit: 3 Minuten<br />
Quelle: 
 <a href="https://www.ara.cat/esports/barca/barca-encara-no-fet-deures-ronald-araujo_1_4468508.html">ARA</a></span></li></ul></div>   


<p class="font_teaser">Lange hatte der FC Barcelona an der Vertragsverlängerung mit Ronald Araujo gearbeitet, dabei wesentlich lukrativere Angebote aus der Premier League mit anderen Argumenten ausstechen können. War alles Bemühen umsonst?</p>
<div class="socialbar"><a href="https://www.facebook.com/dialog/feed?app_id=672356163807942&display=popup&caption=Nächster Barça-Schlag: Verlängerung mit Ronald Araujo ungültig&link=http%3A%2F%2Fwww.fussballeuropa.com%2Fnews/fc-barcelona-nachster-barca-schlag-verlangerung-mit-ronald-araujo-ungultig-2022-08" target="_blank" class="share-btn"><i class="fa fa-facebook"></i></a>              
<a href="whatsapp://send?text=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/fc-barcelona-nachster-barca-schlag-verlangerung-mit-ronald-araujo-ungultig-2022-08" data-action="share/whatsapp/share" target="_blank" class="share-btn"><i class="fa fa-whatsapp"></i></a>
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/fc-barcelona-nachster-barca-schlag-verlangerung-mit-ronald-araujo-ungultig-2022-08&text=Nächster Barça-Schlag: Verlängerung mit Ronald Araujo ungültig" target="_blank" class="share-btn"><i class="fa fa-twitter"></i></a>
<a href="https://www.fussballeuropa.com/apps" class="share-btn-app"><i class="fa fa-app"></i></a>
<span class="socialbar_text"><a href="https://www.fussballeuropa.com/apps">App laden</a></span>
 
</div>



</div>   
<div class="article_image">

        <img class="lazy newsimage" data-original="https://www.fussballeuropa.com/images/huge/getty-ronald-araujo-22082543.jpg" src= "/gfx/lazyload.png" alt="getty ronald araujo 22082543"  />
    
    <div class="font_foto">Foto:  / Getty Images</div>





 
</div>





<div class="article_content font_text">



     

 
  
   
           
<p>Ende April zückte Ronald Araujo den Kugelschreiber. Heiß lief die Miene nicht, immerhin musste er nur seine Unterschrift unter seinen neuen, bis 2026 datierten Vertrag setzen. Nach zähen Verhandlungen hatte sich die Entourage des 23-Jährigen auf eine Verlängerung mit dem FC Barcelona einigen können.</p>
<p>Diese ist nach aktuellem stand aber offenbar ungültig, Araujos Vertrag läuft weiterhin in weniger als einem Jahr aus. Darüber berichtet die katalanische Tageszeitung ARA. Araujo gehört in Barcelona inzwischen du den Leistungsträgern, hat in den letzten zwei Jahren einen großen Sprung gemacht.</p>
</div>
<div class="article_content">
<span class="news_headline">FC Barcelona</span>  


 
<div class="mobile_news"><a href="/news/fc-barcelona-neue-barca-hoffnung-bei-bernardo-silva-wenn-ein-gutes-angebot-kame-2022-08" class="item"><div class="thumbnail imgwrapper"><img class="lazy newsimage" data-original="https://www.fussballeuropa.com/images/middle/getty-bernardo-silva-22082514.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Neue Barça-Hoffnung bei Bernardo Silva: "Wenn ein gutes Angebot käme..."</span>
<span class="itemDate">vor 3 Stunden </span>             
<span class="clear"></span></a></div>
	


</div>
<div class="article_content font_text">

    
<p>Geeinigt hatte man sich Ende April daher auf eine deutliche Anhebung der Bezüge. Statt 900.000 Euro brutto im Jahr sind Araujo mehr als drei Millionen Euro netto vertraglich zugesichert worden. Zudem liegt die Ausstiegsklausel bei einer Milliarde Euro. Aufgrund der katastrophalen wirtschaftlichen Lage konnte Barça Araujos Verlängerung aber noch nicht bei der Liga registrieren.</p>
</div>
<div class="article_image"><div class="pos">
    <div class="dugout-video dugout-embed-eyJrZXkiOiIiLCJwIjoiZnVzc2JhbGxldXJvcGEiLCJwbCI6Imh1cG5Da2swIn0="></div><script type="text/javascript" src="https://embed.dugout.com/v3.1/fussballeuropa.js"></script>    

</div></div>
<div class="article_content font_text">

   
    
        </div>
    <div class="article_content font_text">
    

   
<h2>Ronald Araujo bekommt noch sein altes Barça-Gehalt</h2>
<p>Berater Edmundo Kabchi steht deshalb in Kontakt mit der Vereinsführung, hat das Thema bereits während eines persönlichen Treffens mit Mateu Alemany angesprochen. Der Fußballchef kann momentan aber nichts Anderes, als die Araujo-Seite um Geduld bitten. Kabchi und Co. werden sich mit Sicherheit nicht lange hinhalten lassen, immerhin kassiert Araujo weiterhin sein altes und nicht das im April aktualisierte und deutlich höhere Gehalt.</p>
<p>In einem Interview sagte Araujo vor einiger Zeit, dass er keine Zweifel an seiner Verlängerung hatte: "Es gab einen Moment, in dem wir weit voneinander entfernt waren, aber es war für mich klar, dass ich bleiben würde. Draußen gab es Lärm, aber am Ende gab es nur zwei Treffen, und beim zweiten war man sich schnell einig. Es war eine 'kleine Anstrengung' auf beiden Seiten." Ob Araujo diese Worte bereits bereut hat?</p></p>    
 





 
  <div class="links"><ul>
<li><a href="/news/fc-barcelona-barcas-ansu-fati-beschert-la-liga-eine-menge-reichweite-im-vereinigten-konigreich-2022-08">Ansu Fati beschert La Liga eine Menge Reichweite im Vereinigten Königreich</a></li>
</ul></div>


  
</div>
<div class="article_image">

<div id='dm_conative_2'></div>



 

<ul class="topics">
    <li class="topics_item ">
      <a class="topis_tag" href="/ronald-araujo" title="Ronald Araujo">
        Ronald Araujo      </a>
    </li>
    <li class="topics_item ">
      <a class="topis_tag" href="/fc-barcelona/"  title="FC Barcelona">
      FC Barcelona 
      </a>
    </li>
        
        <li class="topics_item ">
      <a class="topis_tag" href="/primera-division/" title=" Primera Division">
      Primera Division 
      </a>
    </li>
            
        
    
        
        

</ul>
    

</div>
<div class="article_tags">





  </div>







</div>
<div class="article_recs">
        <div class="recs rec-news-1">
      <a href="/news/fc-barcelona-jordi-cruyff-erklart-warum-barca-in-der-premier-league-auf-die-jagd-ging-2022-03" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/imago-jordi-cruyff-240322.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Jordi Cruyff erklärt: Warum Barça in der Premier League auf die Jagd geht</span>
      <span class="rec-subtext">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-2">
      <a href="/news/fc-barcelona-sergino-dest-sieht-keinen-grund-fur-barca-abgang-roma-nachster-interessent-2022-02" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/sergino-dest-2021-1.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Sergino Dest sieht keinen Grund für Barça-Abgang - Mourinho lockt! </span>
      <span class="rec-subtext">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
     <div class="video_poster">
<script src="https://fcp.codes/embed-code-template/embed-code-template.js#SEMANTIC_a3c7a7d2-881b-4302-b8bd-0f41f9ba249f"></script>
</div><div class="pos">
<div class="clear"></div> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6292434329950502"
data-ad-slot="2886697809"
data-ad-format="auto"
data-full-width-responsive="true"></ins>


</div>
      <div class="recs rec-news-3">
      <a href="/news/fc-barcelona-ex-barca-juwel-munir-lehnt-usa-anfrage-ab-sieht-seine-zukunft-in-europa-2022-06" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-munir-22062307.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Ex-Barça-Juwel Munir lehnt USA-Anfrage ab – sieht Zukunft in Europa</span>
      <span class="rec-subtext">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-4">
      <a href="/news/fc-barcelona-jetzt-teilt-victor-font-aus-lionel-messi-ware-unter-mir-bei-barca-geblieben-2022-06" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-victor-font-22062932.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Jetzt teilt Victor Font aus: Lionel Messi wäre unter mir bei Barça geblieben</span>
      <span class="rec-subtext">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
     <div class="clear"></div><interaction data-token="5f7d9fb32d36ee73908ee9f4" data-context="true" data-tags="" data-fallback="true"></interaction>       <div class="recs rec-news-5">
      <a href="/news/fc-barcelona-dani-olmo-kein-kontakt-zu-barca-2022-03" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/imago-dani-olmo-100322.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Dani Olmo: Kein Kontakt zu Barça - Wechsel derzeit kein Thema</span>
      <span class="rec-subtext">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-6">
      <a href="/news/fc-barcelona-barca-boss-laporta-treffen-mit-cristiano-berater-jorge-mendes-2022-07" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-joan-laporta-22070502.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Barça-Boss Laporta: Treffen mit Cristiano-Berater Jorge Mendes</span>
      <span class="rec-subtext">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-7">
      <a href="/news/fc-barcelona-louis-van-gaal-frenkie-de-jong-112-millionen-wert-2022-06" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-frenkie-de-jong-22060927.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Louis van Gaal lobt: Frenkie de Jong ist 112 Millionen wert</span>
      <span class="rec-subtext">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
     <div class="clear"></div><div class="pos"><div class="OUTBRAIN" data-src="https://www.fussballeuropa.com/news/Nächster Barça-Schlag: Verlängerung mit Ronald Araujo ungültig" data-widget-id="GS_8"></div></div>      <div class="recs rec-news-8">
      <a href="/news/fc-barcelona-leandro-paredes-klart-auf-lionel-messi-reiste-aus-dem-urlaub-ab-um-bei-barca-zu-verlangern-2022-05" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-lionel-messi-2205110512.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Geplatzter Barça-Deal: Messi-Kumpel rätselt über die Hintergründe</span>
      <span class="rec-subtext">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-9">
      <a href="/news/fc-barcelona-gavi-ist-sehr-wichtig-xavi-hofft-auf-barca-verbleib-2022-05" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-gavi-22050629.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Xavi hofft auf Gavi-Verlängerung - Einigung rückt näher </span>
      <span class="rec-subtext">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-10">
      <a href="/news/fc-barcelona-ex-barca-kandidat-provoziert-weder-robert-lewandowski-jules-kounde-noch-raphinha-kommen-2022-06" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-toni-freixa-22062259.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Werben um Robert Lewandowski & Co.: Ex-Präsidentschaftskandidat provoziert Barça</span>
      <span class="rec-subtext">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-11">
      <a href="/news/fc-barcelona-droht-der-eklatij-jules-kounde-wutend-auf-barca-2022-08" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-jules-kounde-22082327.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Droht der Eklat? Jules Kounde wütend auf Barça</span>
      <span class="rec-subtext">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-12">
      <a href="/news/fc-barcelona-miralem-pjanic-und-co-olympique-marseille-lockt-3-barca-spieler-2022-06" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-miralem-pjanic-22062235.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Miralem Pjanic und Co.: Olympique Marseille lockt 3 Barça-Spieler</span>
      <span class="rec-subtext">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
     
<div class="clear"></div>



<br />
<div class="OUTBRAIN" data-src="https://www.fussballeuropa.com/news/fc-barcelona-nachster-barca-schlag-verlangerung-mit-ronald-araujo-ungultig-2022-08" data-widget-id="GS_1"></div> 
      <div class="recs rec-news-1">
      <a href="/news/borussia-dortmund-bvb-beschaftigt-sich-mit-ex-schalker-weston-mckennie-2022-08" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-weston-mckennie-22082224.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">BVB beschäftigt sich mit Ex-Schalker Weston McKennie</span>
      <span class="rec-subtext">Borussia Dortmund </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-2">
      <a href="/news/arsenal-vertrag-bis-2027-gabriel-jesus-einig-mit-arsenal-mancity-macht-fetten-transfergewinn-2022-06" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-gabriel-jesus-22062710.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Gabriel Jesus: ManCity macht erneut fetten Transfergewinn</span>
      <span class="rec-subtext">Manchester City </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-3">
      <a href="/news/fc-bayern-nach-aussagen-uber-lionel-messi-robert-lewandowski-verschickt-klarstellung-2021-12" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/robert-lewandowski-2021-23.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Nach Aussagen über Lionel Messi: Robert Lewandowski fühlt sich falsch verstanden</span>
      <span class="rec-subtext">FC Bayern </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-4">
      <a href="/news/fc-bayern-ryan-gravenberch-spricht-uber-vergleiche-mit-paul-pogba-2022-07" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-ryan-gravenberch-22072556.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Ryan Gravenberch spricht über Vergleiche mit Paul Pogba</span>
      <span class="rec-subtext">FC Bayern </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-5">
      <a href="/news/ac-mailand-manager-gibt-zu-vertrag-von-frank-rijkaard-schmuggelte-ich-in-meiner-unterhose-2022-07" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-frank-rijkaard-22070758.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Manager gibt zu: Vertrag von Frank Rijkaard schmuggelte ich in meiner Unterhose</span>
      <span class="rec-subtext">AC Mailand </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-6">
      <a href="/news/ajax-amsterdam-haller-nachfolger-ajax-jagt-bayern-juwel-joshua-zirkzee-und-2-weitere-sturmer-2022-06" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-joshua-zirkzee-22062302.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Ajax jagt Bayern-Juwel Joshua Zirkzee und 2 weitere Angreifer</span>
      <span class="rec-subtext">Ajax Amsterdam </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-7">
      <a href="/news/borussia-dortmund-erling-haaland-diese-bundesligaspieler-wechselten-fur-noch-mehr-geld-in-die-premier-league-2022-05" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-erling-haaland-220512-2.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Erling Haaland: Diese Bundesligaspieler wechselten für noch mehr Geld in die Premier League</span>
      <span class="rec-subtext">Borussia Dortmund </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-8">
      <a href="/news/fc-bayern-joshua-zirkzee-schwankt-fc-bayern-rsc-anderlecht-oder-anderer-klub-2022-06" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-joshua-zirkzee-22060142.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Joshua Zirkzee schwankt: FC Bayern, RSC Anderlecht oder anderer Klub</span>
      <span class="rec-subtext">FC Bayern </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-9">
      <a href="/news/fc-bayern-nach-offensivfeuerwerk-die-bayern-weinen-lewandowski-keine-trane-nach-2022-08" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-robert-lewandowski-220807-2.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Nach Offensivfeuerwerk: Die Bayern weinen Lewy keine Träne nach</span>
      <span class="rec-subtext">FC Bayern </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-10">
      <a href="/news/atletico-madrid-luis-suarez-lehnt-wechsel-zu-aston-villa-und-steven-gerrard-ab-2022-06" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-luis-suarez-22060233.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Luis Suarez sagt Steven Gerrard und Aston Villa ab </span>
      <span class="rec-subtext">Aston Villa </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-11">
      <a href="/news/psv-eindhoven-xavi-simons-begrundet-wechsel-zu-psv-eindhoven-2022-06" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-xavi-simons-22063014.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Xavi Simons begründet PSV-Wechsel - und enthüllt Insider-Gespräche</span>
      <span class="rec-subtext">PSV Eindhoven </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-12">
      <a href="/news/paris-saint-germain-bleibt-neymarij-psg-coach-galtier-ich-weis-es-nicht-2022-07" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-neymar-22072359.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Bleibt Neymar? PSG-Coach Christophe Galtier äußert sich</span>
      <span class="rec-subtext">Paris Saint-Germain </span>
    	<span class="clear"></span>
        
     </a>
     </div>
     

</div>
<footer><div class="footer"> <div class="footer_content"> <div class="footer_font" align="center"> <div class="footer_contact"> <a href="https://www.facebook.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-facebook"></i></a> <a href="https://www.instagram.com/fussballeuropa_com/" class="btn"><i class="fa-fo fa-footer-instagram"></i></a> <a href="https://twitter.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-twitter"></i></a> <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" class="btn"><i class="fa-fo fa-footer-youtube"></i></a> <a href="https://apps.apple.com/de/app/fu-ball-europa/id442924872" class="btn"><i class="fa-fo fa-footer-app-store"></i></a> <a href="https://play.google.com/store/apps/details?id=barca99com.androidapp" class="btn"><i class="fa-fo fa-footer-google-play"></i></a></div> <p><a href="/impressum" rel="nofollow">Impressum</a> </p> <p><a href="/jobs" rel="nofollow">Jobs</a> </p> <p><a href="/datenschutz" rel="nofollow">Datenschutz</a></p> <p><a href="https://www.fussballeuropa.com/partner">Partner</a> </p></div></div> </div></footer>
</div></div></div></div></div>



<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119682744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-119682744-1', { 'anonymize_ip': true });
</script>




<script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
<script>
window.WonderPush = window.WonderPush || [];
WonderPush.push(["init", {
    webKey: "04178253786741499fda07cbc36d9603253872b92741ae2a96bac5ca6438d546",
}]);
WonderPush.push(function() {

  WonderPush.addTag("primera-division","fc-barcelona","","" );
});
</script>
</body>
</html>