﻿

<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8"/>
<title>Spektakulärer Wechsel? Barça nimmt Marco Asensio ins Visier</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0"><meta name="robots" content="max-image-preview:large">
<meta name="robots" content="index,follow" /><meta name="keywords" content="FC Barcelona,Marco Asensio,Real Madrid,Primera Division" />    
<meta name="description" content="Der FC Barcelona ist finanziell weiterhin dazu angehalten, in der Kaderplanung gut durchdachte Schritte zu gehen. Im Visier befindet sich offenbar Marco Asensio, dessen Vertrag bei Erzrivale Real Madrid endet." /><meta property="fb:app_id" content="672356163807942"/><meta property="og:site_name" content="Fussball Europa "/><meta property="og:url" content="https://www.fussballeuropa.com/news/fc-barcelona-spektakularer-wechselij-barca-nimmt-marco-asensio-ins-visier-2022-09" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Spektakulärer Wechsel? Barça nimmt Marco Asensio ins Visier" /><meta property="og:description" content="Der FC Barcelona ist finanziell weiterhin dazu angehalten, in der Kaderplanung gut durchdachte Schritte zu gehen. Im Visier befindet sich offenbar Marco Asensio, dessen Vertrag bei Erzrivale Real Madrid endet." /><meta property="og:image" content="https://www.fussballeuropa.com/images/xtra/getty-marco-asensio-22092037.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="1066" /><meta property="article:publisher" content="https://www.facebook.com/fussballeuropa" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@fussballeuropa" />
<link rel="shortcut icon" href="/favicon.ico" /><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-512.png" sizes="512x512"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-192.png" sizes="192x192"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-160.png" sizes="160x160"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-96.png" sizes="96x96"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-16.png" sizes="16x16">
<link rel="canonical" href="https://www.fussballeuropa.com/news/fc-barcelona-spektakularer-wechselij-barca-nimmt-marco-asensio-ins-visier-2022-09"> 
  
<script type="application/ld+json">{"headline":"Spektakulärer Wechsel? Barça nimmt Marco Asensio ins Visier","alternativeHeadline":"Primera Division: Spektakulärer Wechsel? Barça nimmt Marco Asensio ins Visier","@context":"http://schema.org","author":{"@type":"Person","name":"Andre Oechsner","url":"https://twitter.com/andreoeausm"},"datePublished":"2022-09-20T07:46+02:00","dateModified":"2022-09-20T07:46+02:00","description":"Der FC Barcelona ist finanziell weiterhin dazu angehalten, in der Kaderplanung gut durchdachte Schritte zu gehen. Im Visier befindet sich offenbar Marco Asensio, dessen Vertrag bei Erzrivale Real Madrid endet.",
"keywords":"FC Barcelona,Marco Asensio,Real Madrid,Primera Division","@type": "NewsArticle","mainEntityOfPage": {"@type":"WebPage","@id":"https://www.fussballeuropa.com/news/fc-barcelona-spektakularer-wechselij-barca-nimmt-marco-asensio-ins-visier-2022-09"},
"image":{"@type":"ImageObject","url":"https://www.fussballeuropa.com/images/xtra/getty-marco-asensio-22092037.jpg","height":1066,"width":1600},"publisher":{"@type": "Organization","name":"Fussball Europa","logo":{"@type":"ImageObject","url":"https://www.fussballeuropa.com/amp/amp-logo-2019.png","width":486,"height":60}}}</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M9QNWPN');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="/include/jquery-2022.js"></script>
<script type="text/javascript" src="/include/js-defer.js" defer></script><script type="text/javascript">$(document).ready(function() { $("img.lazy").lazyload();  });</script>
<style>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</style>


</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M9QNWPN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="Out"><div id="In">

<header><div class="navbar">
<div class="navbar_left">

<nav role="navigation">
  <div id="menuToggle">
 
    <input type="checkbox" />

    <span></span>
    <span></span>
    <span></span>

    <ul id="menu">
      <a href="/"><li>Startseite</li></a>
      <a href="/newsticker"><li>Newsticker</li></a>
      <a href="/beliebt"><li>Trending</li></a>
      <a href="/teams"><li>Teams</li></a>
      <a href="/ligen"><li>Ligen</li></a>
      <a href="/spieler"><li>Spieler</li></a>
      <a href="/suche"><li>Suche</li></a>
 
      <h2>Beliebte Teams</h2>
      <a href="https://www.fussballeuropa.com/fc-barcelona/"><li>Barcelona</li></a>
      <a href="https://www.fussballeuropa.com/fc-bayern/"><li>FC Bayern</li></a>
      <a href="https://www.fussballeuropa.com/borussia-dortmund/"><li>Dortmund</li></a>
      <a href="https://www.fussballeuropa.com/real-madrid/"><li>Real Madrid</li></a>
      <a href="https://www.fussballeuropa.com/juventus-turin/"><li>Juventus</li></a>


     
      <h2>Über uns</h2>
      <a href="/impressum#redaktion"><li>Redaktion</li></a> 
       <a href="/impressum"><li>Impressum</li></a> 
        <a href="/datenschutz"><li>Datenschutz</li></a>  
        <a href="/jobs"><li>Jobs</li></a> 


    </ul>

 
  </div>
</nav>


</div>
<div class="navbar_middle"><div class="logo"><a href="/"><img src="/gfx/logo-2019.png" style="padding-top:13px;" alt="" height="25" width="200" border="0"></a></div></div><div class="navbar_right"><div class="navbar_contact"><a href="https://www.fussballeuropa.com/apps" class="btnmobile"><i class="fa-fo fa-footer-download"></i></a> <a href="https://www.facebook.com/fussballeuropa" class="btndesktop"><i class="fa-fo fa-footer-facebook"></i></a> <a href="https://www.instagram.com/fussballeuropa_com/" class="btndesktop"><i class="fa-fo fa-footer-instagram"></i></a> <a href="https://twitter.com/fussballeuropa" class="btndesktop"><i class="fa-fo fa-footer-twitter"></i></a> <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" class="btndesktop"><i class="fa-fo fa-footer-youtube"></i></a> </div></div><div class="navbar_clear"></div></div>
</header>
<div class="content">
<div class="site"> 
<div class="main">
<nav aria-label="Breadcrumb" class="breadcrumb"><ul><li><a href="/">Start</a></li><li><a href="/primera-division/"> Primera Division </a></li>  <li><a href="/fc-barcelona/"> FC Barcelona </a></li> <li><span aria-current="page"></span> Spektakulärer Wechs...</li></ul></nav>


<main>
<article>
<div class="article_header">
<span class="news_kicker">Primera Division </span>   
<h1 class="article">
Spektakulärer Wechsel? Barça nimmt Marco Asensio ins Visier</h1>

<div class="title_date"><i class="fonta fa-clock-o"></i> 20.09.2022 um 07:46 Uhr
 

</div>
</div>
<div class="article_teaser">
<div class="socialbar"><a href="https://www.facebook.com/dialog/feed?app_id=672356163807942&display=popup&caption=Spektakulärer Wechsel? Barça nimmt Marco Asensio ins Visier&link=http%3A%2F%2Fwww.fussballeuropa.com%2Fnews/fc-barcelona-spektakularer-wechselij-barca-nimmt-marco-asensio-ins-visier-2022-09" target="_blank" class="share-btn"><i class="fa fa-facebook"></i></a>              
<a href="whatsapp://send?text=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/fc-barcelona-spektakularer-wechselij-barca-nimmt-marco-asensio-ins-visier-2022-09" data-action="share/whatsapp/share" target="_blank" class="share-btn"><i class="fa fa-whatsapp"></i></a>
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/fc-barcelona-spektakularer-wechselij-barca-nimmt-marco-asensio-ins-visier-2022-09&text=Spektakulärer Wechsel? Barça nimmt Marco Asensio ins Visier" target="_blank" class="share-btn"><i class="fa fa-twitter"></i></a>
<a href="https://www.fussballeuropa.com/apps" class="share-btn-app"><i class="fa fa-app"></i></a>
<span class="socialbar_text"><a href="https://www.fussballeuropa.com/apps">App laden</a></span>
 
</div>

<div class="autor">
<span class="autor_name">
      <a href="https://twitter.com/andreoeausm">Andre Oechsner</a>
    </span><br />
<span class="autor_title">Transferexperte</span><br />
<span class="autor_desc">Unser Fachmann für den Transfermarkt, berichtet seit 2015 über den internationalen Fußball und die Bundesliga. Seit 2019 im Team von Fussballeuropa.com.</span>


</div>   





</div>   
<div class="article_image">

        <img class="lazy newsimage" data-original="https://www.fussballeuropa.com/images/xtra/getty-marco-asensio-22092037.jpg" src= "/gfx/lazyload.png" alt="getty marco asensio 22092037"   title="Marco Asensio taucht auf dem Barça-Radar auf"   />
    
    <div class="font_foto">
      Marco Asensio taucht auf dem Barça-Radar auf -       Foto:  / Getty Images    
    </div>





 
</div>



<div class="article_teaser2">Der FC Barcelona ist finanziell weiterhin dazu angehalten, in der Kaderplanung gut durchdachte Schritte zu gehen. Im Visier befindet sich offenbar Marco Asensio, dessen Vertrag bei Erzrivale Real Madrid endet.

</div>


<div class="article_video"><div class="pos">
    <div class="dugout-video dugout-embed-eyJrZXkiOiIiLCJwIjoiZnVzc2JhbGxldXJvcGEiLCJwbCI6Imh1cG5Da2swIn0="></div><script type="text/javascript" src="https://embed.dugout.com/v3.1/fussballeuropa.js"></script>    
<div class="font_foto">Video zum Thema</div>
</div></div>
<div class="article_content font_text">



     

 
  
         
   
<p>Im Prinzip hatte sich Real Madrid schon damit abgefunden, die Saison 2022/23 ohne Marco Asensio zu bestreiten. Dem 26-Jährigen ist ziemlich deutlich signalisiert worden, dass er an der Concha Espina keine Zukunft mehr besitzt.</p>
<p>Ein Wechsel kam aufgrund verschiedener Faktoren allerdings nicht zustande, genauso wie eine Verlängerung seines 2023 auslaufenden Vertrags. Letztgenannter Umstand macht ihn laut Mundo Deportivo für den klammen FC Barcelona interessant.</p>
<p>Barça soll ganz genau verfolgen, wie sich Asensios Situation entwickelt. In der Theorie könnte der Mallorquiner im Januar einen Vorvertrag mit den Blaugrana vereinbaren. Für Real Madrid wäre der kommende Wintertransfermarkt wiederum die allerletzte Chance, eine Ablöse für Asensio einzunehmen.</p>
</div>
<div class="article_content">
<span class="news_headline">FC Barcelona</span>  


 
<div class="mobile_news"><a href="/news/fc-barcelona-ousmane-dembele-aus-diesem-grund-verzichtete-psg-auf-den-transfer-2022-09" class="item"><div class="thumbnail imgwrapper"><img class="lazy newsimage" data-original="https://www.fussballeuropa.com/images/middle/getty-ousmane-dembele-22091939.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Enthüllt! Warum PSG auf Ousmane Dembele verzichtete</span>
<span class="itemDate">vor 28 Minuten </span>             
<span class="clear"></span></a></div>
	


</div>
<div class="article_content font_text">

    
<h2>Darum findet Barça Marco Asensio interessant</h2>
<p>Barça soll Asensios Profil als äußerst interessant gelabelt haben. In Bezug auf Alter, Niveau und taktische Anpassungsfähigkeit sowie mit seinen 26 Jahren sieht Barça Asensio als reifen Spieler, der noch eine lange Karriere vor sich hat. Seine Qualität spiegelt sich in den zwölf Toren wider, die er in der vergangenen Saison erzielte.</p>
</div>


<div class="article_content font_text">

   
    
</div>
    <div class="article_content2 font_text">
        

   
<p>Dass Asensio auch in dieser Runde nicht über die Rolle des Ergänzungsspielers hinauskommen wird, zeigen seine aktuellen Einsatzzeiten. In vier Pflichtspielen stehen gerade mal mickrige 47 Minuten zu Buche.</p>
<p>Reals Trainer Carlo Ancelotti hatte vor Saisonstart die Tür für Asensio zumindest einen Spalt offengelassen: "Wenn er es verdient, zu spielen, wird er auch spielen. Wir müssen berücksichtigen, was Asensio im vergangenen Jahr geleistet hat. Er hat eine Menge Tore für uns geschossen."</p>
<p>Asensio hofft, in die kommenden zwei Länderspielwochen endlich mal wieder länger als bisher auf dem Rasen stehen zu dürfen. Mit der spanischen Nationalmannschaft trifft er in der Nations League auf die Schweiz und Portugal.</p></p>    
 



 
<div class="font_quelle">Verwendete Quellen: 
 
 <a href="https://www.mundodeportivo.com/futbol/fc-barcelona/20220919/1001871352/barca-atento-marco-asensio.html">Mundo Deportivo</a></div>
  
</div>

<div class="article_bottom">
<div id='dm_conative_2'></div>
</div>

 
<div class="article_links font_text">
 <h2>Marco Asensio: Hintergrund</h2>
  

  <div class="links"><ul>
 

<li><a href="/news/real-madrid-marco-asensio-auf-dem-weg-in-die-premier-leagueij-2022-08">Marco Asensio auf dem Weg in die Premier League?</a></li>

 
 <li><a href="/news/real-madrid-carlo-ancelotti-bestatigt-marco-asensio-sucht-neuen-klub-2022-08">Carlo Ancelotti bestätigt: Marco Asensio sucht neuen Klub</a></li>

 
  
<li><a href="/news/real-madrid-komplott-gegen-marco-asensioij-real-madrid-will-abgang-erzwingen-2022-08">Komplott gegen Marco Asensio? Real Madrid will Abgang erzwingen</a></li>
</ul></div>
</div>



<div class="article_tags">
<ul class="topics">
    <li class="topics_item ">
      <a class="topis_tag" href="/marco-asensio" title="Marco Asensio">
        Marco Asensio      </a>
    </li>
    <li class="topics_item ">
      <a class="topis_tag" href="/fc-barcelona/"  title="FC Barcelona">
      FC Barcelona 
      </a>
    </li>
        
        <li class="topics_item ">
      <a class="topis_tag" href="/primera-division/" title=" Primera Division">
      Primera Division 
      </a>
    </li>
            <li class="topics_item ">
    <a class="topis_tag" href="/real-madrid/"  title=" Real Madrid">
      Real Madrid 
      </a>
    </li>
        
        
    
        
        

</ul>
    

</div>






  </div>







</div>
<div class="article_recs">

  <div  style="min-width: 300px; min-height: 250px;">
  <div class="pos">
  <ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="5831391815"></ins>

<div class="anzeige">Anzeige</div>

</div>

</div>

        <div class="recs rec-news-1">
      <a href="/news/fc-barcelona-barca-juwel-alejandro-balde-liebaugelt-mit-wechsel-chelsea-lockt-2022-06" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-alex-balde-22062000.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Barça-Juwel Alejandro Balde liebäugelt mit Wechsel – Chelsea lockt</span>
      <span class="rec-subtext">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-2">
      <a href="/news/fc-barcelona-barca-werben-um-bernardo-silva-manchester-city-bietet-massive-gehaltserhohung-2022-08" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-bernardo-silva-22082238.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Barça-Werben um Bernardo Silva – Manchester City bietet massive Gehaltserhöhung</span>
      <span class="rec-subtext">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-3">
      <a href="/news/fc-barcelona-barca-gibt-ablose-fur-aubameyang-bekannt-marcos-alonso-im-anflug-2022-09" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-pierre-emerick-aubameyang-22090207.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Barça gibt Ablöse für Aubameyang bekannt – Marcos Alonso im Anflug</span>
      <span class="rec-subtext">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
     <div class="clear"></div><interaction data-token="5f7d9fb32d36ee73908ee9f4" data-context="true" data-tags="" data-fallback="true"></interaction>       <div class="recs rec-news-4">
      <a href="/news/fc-barcelona-barca-boss-laporta-treffen-mit-cristiano-berater-jorge-mendes-2022-07" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-joan-laporta-22070502.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Barça-Boss Laporta: Treffen mit Cristiano-Berater Jorge Mendes</span>
      <span class="rec-subtext">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-5">
      <a href="/news/fc-barcelona-barca-leiter-joan-laporta-droht-dem-fc-bayern-kummert-euch-um-eure-angelegenheiten-2022-07" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-joan-laporta-22072907.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Barça-Boss Laporta macht Ansage an Bayern: Kümmert euch um eure Angelegenheiten</span>
      <span class="rec-subtext">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-6">
      <a href="/news/fc-barcelona-ferran-torres-anruf-von-xavi-war-entscheidend-fur-barca-wechsel-2022-06" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-ferran-torres-22060949.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Ferran Torres: Anruf von Xavi war entscheidend für Barça-Wechsel</span>
      <span class="rec-subtext">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-7">
      <a href="/news/fc-barcelona-bernardo-silva-manchester-city-fordert-100-millionen-barca-im-normalfall-ohne-chance-2022-08" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-bernardo-silva-22081529.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Manchester City fordert immense Summe für Barça-Ziel Bernardo Silva</span>
      <span class="rec-subtext">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
     <div class="clear"></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6292434329950502"
crossorigin="anonymous"></script>
<!-- fe_feed_vertical -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6292434329950502"
data-ad-slot="5751786173"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
      <div class="recs rec-news-8">
      <a href="/news/fc-barcelona-barca-kann-lewandowski-vertrag-vorzeitig-beenden-gehalt-enthullt-2022-09" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-robert-lewandowski-22090641.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Barça kann Lewandowski-Vertrag vorzeitig beenden – Gehalt enthüllt</span>
      <span class="rec-subtext">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-9">
      <a href="/news/fc-barcelona-jetzt-teilt-victor-font-aus-lionel-messi-ware-unter-mir-bei-barca-geblieben-2022-06" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-victor-font-22062932.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Jetzt teilt Victor Font aus: Lionel Messi wäre unter mir bei Barça geblieben</span>
      <span class="rec-subtext">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-10">
      <a href="/news/fc-barcelona-bernardo-silva-zu-barcaij-das-sagt-city-kollege-kevin-de-bruyne-2022-08" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-kevin-de-bruyne-22081530.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Bernardo Silva zu Barça? Das sagt City-Kollege Kevin de Bruyne</span>
      <span class="rec-subtext">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-11">
      <a href="/news/fc-barcelona-jordi-cruyff-erklart-warum-barca-in-der-premier-league-auf-die-jagd-ging-2022-03" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/imago-jordi-cruyff-240322.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Jordi Cruyff erklärt: Warum Barça in der Premier League auf die Jagd geht</span>
      <span class="rec-subtext">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-12">
      <a href="/news/fc-barcelona-ousmane-dembele-spektakulare-details-im-neuen-barca-vertrag-2022-08" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-ousmane-dembele-22081209.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Ousmane Dembele: Spektakuläre Details im neuen Barça-Vertrag</span>
      <span class="rec-subtext">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
     
<div class="clear"></div>



<br />
  <div class="OUTBRAIN" data-src="https://www.fussballeuropa.com/news/fc-barcelona-spektakularer-wechselij-barca-nimmt-marco-asensio-ins-visier-2022-09" data-widget-id="GS_1"></div> 
 
        <div class="recs rec-news-1">
      <a href="/news/ajax-amsterdam-klaas-jan-huntelaar-soll-overmars-lucke-fullen-trainerschein-in-planung-2022-03" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/klaas-jan-huntelaar-2021-4.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Klaas-Jan Huntelaar soll Overmars-Lücke füllen – Trainerschein in Planung</span>
      <span class="rec-subtext">Ajax Amsterdam </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-2">
      <a href="/news/fc-bayern-bouna-sarr-dachte-nie-an-abgang-spielte-lange-mit-knieschmerzen-2021-12" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/imago-bouna-sarr-171221.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Bouna Sarr dachte nie an Abgang - spielte lange mit Knieschmerzen</span>
      <span class="rec-subtext">FC Bayern </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-3">
      <a href="/news/fc-bayern-der-osterreichische-verband-macht-jagd-auf-bayern-juwel-2022-02" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/imago-paul-wanner-160222.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Jagd auf Bayern-Juwel Paul Wanner ist eröffnet</span>
      <span class="rec-subtext">FC Bayern </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-4">
      <a href="/news/fc-bayern-gutes-gefuhl-mit-bayern-ryan-gravenberch-sagte-manchester-united-ab-2022-06" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-ryan-gravenberch-22061410.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Bayern statt United: Darum sagte Ryan Gravenberch den Red Devils ab</span>
      <span class="rec-subtext">FC Bayern </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-5">
      <a href="/news/manchester-city-guardiola-nimmt-pau-torres-ins-visier-wird-er-dieses-mal-schwachij-2022-04" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-josep-guardiola-22042745.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Guardiola nimmt Pau Torres ins Visier – wird er dieses Mal schwach?</span>
      <span class="rec-subtext">Manchester City </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-6">
      <a href="/news/fc-bayern-2-top-sturmer-sind-oliver-kahn-in-schlechter-erinnerung-geblieben-2022-06" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-oliver-kahn-22061317.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Diese Stürmer sind Oliver Kahn in schlechter Erinnerung geblieben</span>
      <span class="rec-subtext">FC Bayern </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-7">
      <a href="/news/paris-saint-germain-ander-herrera-verteidigt-kylian-mbappe-mit-einem-hinweis-auf-ansu-fati-2022-06" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-ander-herrera-22062531.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Ander Herrera verteidigt Kylian Mbappe mit einem Hinweis auf Ansu Fati</span>
      <span class="rec-subtext">Paris Saint-Germain </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-8">
      <a href="/news/atletico-madrid-luis-suarez-lehnt-wechsel-zu-aston-villa-und-steven-gerrard-ab-2022-06" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-luis-suarez-22060233.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Luis Suarez sagt Steven Gerrard und Aston Villa ab </span>
      <span class="rec-subtext">Aston Villa </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-9">
      <a href="/news/inter-mailand-andre-onana-holte-sich-rat-bei-samuel-etoo-2022-07" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-andre-onana-22070608.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Andre Onana holte sich Rat von Samuel Eto'o</span>
      <span class="rec-subtext">Inter Mailand </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-10">
      <a href="/news/aston-villa-brendan-rodgers-philippe-coutinho-ist-wie-fur-die-premier-league-geschaffen-2022-04" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-coutinho-220426.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Brendan Rodgers: Philippe Coutinho ist wie für die Premier League geschaffen</span>
      <span class="rec-subtext">Aston Villa </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-11">
      <a href="/news/juventus-turin-wunscht-sich-allegri-neymar-bei-juventus-turinij-2022-06" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-neymar-22062227.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Juve denkt über Neymar nach - Gehaltsverzicht wäre nötig </span>
      <span class="rec-subtext">Juventus Turin </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-12">
      <a href="/news/manchester-united-paul-scholes-fallt-vernichtendes-urteil-uber-sancho-und-co-sie-sind-keine-grosartigen-spieler-2022-02" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/jadon-sancho-2020-01-007.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Paul Scholes fällt vernichtendes Urteil über Jadon Sancho und Co.</span>
      <span class="rec-subtext">Manchester United </span>
    	<span class="clear"></span>
        
     </a>
     </div>
     

</div>
<footer><div class="footer"> <div class="footer_content"> <div class="footer_font" align="center"> <div class="footer_contact"> <a href="https://www.facebook.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-facebook"></i></a> <a href="https://www.instagram.com/fussballeuropa_com/" class="btn"><i class="fa-fo fa-footer-instagram"></i></a> <a href="https://twitter.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-twitter"></i></a> <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" class="btn"><i class="fa-fo fa-footer-youtube"></i></a> <a href="https://apps.apple.com/de/app/fu-ball-europa/id442924872" class="btn"><i class="fa-fo fa-footer-app-store"></i></a> <a href="https://play.google.com/store/apps/details?id=barca99com.androidapp" class="btn"><i class="fa-fo fa-footer-google-play"></i></a></div> <p><a href="/impressum" rel="nofollow">Impressum</a> </p> <p><a href="/datenschutz" rel="nofollow">Datenschutz</a></p> <p><a href="https://www.fussballeuropa.com/partner">Partner</a> </p></div></div> </div></footer>
</div></div></div></div></div>



<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119682744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-119682744-1', { 'anonymize_ip': true });
</script>




<script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
<script>
window.WonderPush = window.WonderPush || [];
WonderPush.push(["init", {
    webKey: "04178253786741499fda07cbc36d9603253872b92741ae2a96bac5ca6438d546",
}]);
WonderPush.push(function() {

  WonderPush.addTag("primera-division","fc-barcelona","real-madrid","" );
});
</script>
</body>
</html>