﻿
<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8"/>
<title>FC Bayern: Faustdicke Überraschung: FC Bayern will Matthias Ginter</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0">
<meta name="robots" content="index,follow" /><meta name="keywords" content="FC Bayern,Matthias Ginter,Borussia Mönchengladbach,Bundesliga" />    
<meta name="description" content="Wenige Tage hat der FC Bayern noch Zeit, um sich mit neuen Spielern einzudecken. Ein überraschendes Gerücht kommt nun über einen potenziell neuen Innenverteidiger auf. Matthias Ginter soll zum deutschen Rekordmeister kommen." />    

<meta property="fb:app_id" content="1660354920942857"/>
<meta property="og:site_name" content="Fussball Europa "/>
<meta property="og:url" content="https://www.fussballeuropa.com/news/fc-bayern-faustdicke-uberraschung-fc-bayern-will-matthias-ginter-2021-08" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Faustdicke Überraschung: FC Bayern will Matthias Ginter" />
<meta property="og:description" content="Wenige Tage hat der FC Bayern noch Zeit, um sich mit neuen Spielern einzudecken. Ein überraschendes Gerücht kommt nun über einen potenziell neuen Innenverteidiger auf. Matthias Ginter soll zum deutschen Rekordmeister kommen." />
<meta property="og:image" content="https://www.fussballeuropa.com/images/xtra/imago-matthias-ginter-270821.jpg" />
<meta property="og:image:width" content="1600" />    
<meta property="og:image:height" content="1066" />        
<meta property="article:publisher" content="https://www.facebook.com/fussballeuropa" />   
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@fussballeuropa" />
<link rel="shortcut icon" href="/favicon.ico" />          
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-512.png" sizes="512x512">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-16.png" sizes="16x16">    
<link rel="canonical" href="https://www.fussballeuropa.com/news/fc-bayern-faustdicke-uberraschung-fc-bayern-will-matthias-ginter-2021-08"> 
 					
<link rel="amphtml" href="https://www.fussballeuropa.com/amp/fc-bayern-faustdicke-uberraschung-fc-bayern-will-matthias-ginter-2021-08" /> 
    

<script type="text/javascript" src="/include/jquery.min.js"></script>
<script type="text/javascript" src="/include/js-defer.js" defer></script>  
<script async type="text/javascript" src="//storage.googleapis.com/adtags/fussballeuropa.com/QMAX_fussballeuropa.com.js"></script>
<script data-ad-client="ca-pub-6292434329950502" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>         
            
<script type="text/javascript">
$(document).ready(function() {
    $("img.lazy").lazyload();
 
  
});
</script>
<style>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</style>



</head>
<body>
<div id="Out">
<div id="In">
<div class="content">
<header>
	<div class="navbar navbar-default navbar-fixed-top">
            <div class="logo">
            	<a href="/"><img src="/gfx/logo-2019.png" style="padding-top:13px;" alt="" height="25" width="200" border="0"></a>
			</div>
	</div>	
</header>

<div id="sb-site"> 
    <div style="margin:10px 0 5px 0; min-height: 250px;" align="center">
        <div id='div-gpt-ad-364310162361713456-1'>
        </div>
    </div>

<main>
<article>
<div class="article_header">
    <h1 class="article"><span class="news_kicker">FC Bayern <span>:</span></span>Faustdicke Überraschung: FC Bayern will Matthias Ginter</h1>
</div>

<div class="article_image">
<div class="socialbar">
    <a href="https://www.facebook.com/dialog/feed?app_id=1660354920942857&display=popup&caption=Faustdicke Überraschung: FC Bayern will Matthias Ginter&link=http%3A%2F%2Fwww.fussballeuropa.com%2Fnews/fc-bayern-faustdicke-uberraschung-fc-bayern-will-matthias-ginter-2021-08" target="_blank" class="share-btn facebook"><i class="fa fa-facebook"></i></a>              
    <a href="whatsapp://send?text=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/fc-bayern-faustdicke-uberraschung-fc-bayern-will-matthias-ginter-2021-08" data-action="share/whatsapp/share" target="_blank" class="share-btn whatsapp"><i class="fa fa-whatsapp"></i></a>
    <a href="http://twitter.com/share?url=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/fc-bayern-faustdicke-uberraschung-fc-bayern-will-matthias-ginter-2021-08&text=Faustdicke Überraschung: FC Bayern will Matthias Ginter" target="_blank" class="share-btn twitter"><i class="fa fa-twitter"></i></a>
    <a href="mailto:?subject=Faustdicke Überraschung: FC Bayern will Matthias Ginter&body=Ich habe das hier auf www.fussballeuropa.com gefunden:%0A %0Ahttps://www.fussballeuropa.com/news/fc-bayern-faustdicke-uberraschung-fc-bayern-will-matthias-ginter-2021-08" class="share-btn envelope-o"><i class="fa fa-envelope-o"></i></a>              
</div>

            
                                    <img class="newsimage" src="https://www.fussballeuropa.com/images/big/imago-matthias-ginter-270821.jpg"  alt="imago matthias ginter 270821"  />
            <div class="font_foto">Foto: Sven Simon / imago images</div>
        
    
</div>
<div class="article_teaser">
<div class="autor"><ul><li><img src="/gfx/avatar/ao.png" height="50" width="50" style="margin-right:10px;" /></li><li><span class="autor_name"><a href="https://www.fussballeuropa.com/autoren/andre-oechsner">Andre Oechsner</a></span><span class="autor_date">Freitag, 27.08.2021 - 11:28 Uhr<br /> Lesedauer: 1 Minute<br />
Quelle: 
 <a href="https://sport.sky.de/fussball/artikel/fc-bayern-news-sky-info-gladbachs-ginter-soll-kommen-spaetestens-2022/12391898/34826">Sky</a></span></li></ul></div>              

<p class="font_text"><strong>Wenige Tage hat der FC Bayern noch Zeit, um sich mit neuen Spielern einzudecken. Ein überraschendes Gerücht kommt nun über einen potenziell neuen Innenverteidiger auf. Matthias Ginter soll zum deutschen Rekordmeister kommen.</strong></p>
</div>    
<div class="article_break">
<div class="font_anzeige">Werbung</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fussballeuropa.com_responsive1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="3720051723"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="article_content font_text">


<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/58874/tag"></script>
<p>Da sich Borussia Mönchengladbach und Matthias Ginter Stand jetzt nicht auf eine Verlängerung der 2022 endenden Zusammenarbeit geeinigt haben, ist der Innenverteidiger natürlich für andere Klubs interessant. Der FC Bayern will zuschlagen.</p>
<p>Laut Sky befindet sich der Serienmeister aus der Bundesliga bezüglich eines Ginter-Transfers im Austausch mit Gladbach. Intern habe man an der Säbener Straße entschieden, dass der 27-Jährige spätestens nach Vertragsende in die bayrische Landeshauptstadt kommen soll. Es werde aber versucht, den Wechsel noch in diesem Sommer über die Bühne zu bringen.</p>
<p>Ginter soll im Bayern-Kader zukünftig als Innen- sowie Rechtsverteidiger figurieren. Vor allem auf letztgenannter Position hat der FCB dringenden Nachholbedarf. Aufgrund der Vertragskonstellation ist Gladbach natürlich daran interessiert, die letzte Möglichkeit zu nutzen, für Ginter eine adäquate Ablöse zu erhalten.</p>
<p>Gladbachs Sportdirektor Max Eberl hatte bereits verkündet, dass eine Verlängerung mit Ginter wegen der momentanen finanziellen Verhältnisse nicht darstellbar ist. Auch der FC Barcelona und Real Madrid hatten bereits Interesse am Nationalspieler hinterlegt. Dem FC Bayern bleibt nun noch bis Dienstag Zeit.</p> 

 


<p>
<div class="links">
<ul>
<li><a href="/news/fc-barcelona-barca-atleti-oder-real-madridij-matthias-ginter-in-spanien-angeblich-begehrt-2021-07">Barça, Atleti oder Real? Matthias Ginter in Spanien begehrt</a></li><li><a href="https://www.fussballeuropa.com/apps">Hol dir unsere App</a> - du wirst sie lieben! </li>
</ul>
</div>
</p>

</div>
<div class="article_footer">

    <h2><span>Mehr zum Thema </span></h2>
    <div class="storys">
                    <div class="story">
            <a href="/matthias-ginter">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/imago-matthias-ginter-270821.jpg"></i>
            </span>
            <span class="info">Matthias Ginter</span>
            </a>
        </div>
             
            <div class="story">
            <a href="/fc-bayern/">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/wappen/bundesliga.jpg"></i>
            </span>
            <span class="info">FC Bayern</span>
            </a>
        </div>
                        <div class="story">
            <a href="/borussia-monchengladbach/">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/wappen/bundesliga.jpg"></i>
            </span>
            <span class="info">Borussia Mönchengladbach</span>
            </a>
        </div>

                
              </div>
</div>
<div class="article_image">

<div style="margin:0 0 10px 0;">
<script src="//player.daznservices.com/player.js#5d12314da0e86bc73c94b2bc61.123w0qvthlvts127ddql85qzjo$s=1" async></script>
</div>
  
 

</div>    
<div class="article_footer font">
    <h2><span>FC Bayern</span></h2>
    <div class="mobile_news"><a href="/news/bayern-star-davies-mit-botschaft-an-para-fluchtlingsteam-welt-steht-hinter-euch-2021-08" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/sid/eab870c46bde8d9a381491161f775a7469d8dafd.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Bayern-Star Davies mit Botschaft an Para-Flüchtlingsteam: "Welt steht hinter euch"</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/kimmich-verlangert-vertrag-beim-fc-bayern-bis-2025-2021-08" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/sid/2c046cc1c6b3964b932b6917b5d904fefbc13530.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Joshua Kimmich verlängert Vertrag beim FC Bayern bis 2025</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/wilde-bayern-dank-gnabry-erster-heimsieg-unter-nagelsmann-2021-08" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/sid/97fd9418a5eb9d1804a1cfcd6ba65ac91274af0d.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Wilde Bayern: Dank Gnabry erster Heimsieg unter Nagelsmann</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/fc-bayern-wurdigt-muller-wir-werden-dich-sehr-vermissen-und-niemals-vergessen-2021-08" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/sid/097d557fcbf525e9b28aa79024cc35a37d5fb987.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">FC Bayern würdigt Müller: "Wir werden dich sehr vermissen und niemals vergessen"</span><span class="clear"></span></a></div>  
    </div>
</main>
<aside>
<div class="article_break">
    <div align="center" style="margin:20px 0px 10px 0px;">
        <div id='div-gpt-ad-364310162361713456-3'>
        </div>
</div>
   
   
</div>    

   
       <div class="article_footer">


    <h2><span>Top-Themen</span></h2>
  
        <div class="mobile_news"><a href="/news/fc-barcelona-nach-messi-abschied-barca-legende-greift-joan-laporta-an-2021-08" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">1</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/lionel-messi-2020-7.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">Nach Messi-Abschied: Barça-Legende greift Joan Laporta an</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/fc-barcelona-samuel-umtiti-saga-beendet-auf-was-barca-nun-hofft-2021-08" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">2</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/samuel-umtiti-2020-9001.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">Samuel Umtiti: Transfer-Saga beendet! Auf was Barça nun hofft</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/borussia-dortmund-bvb-geht-bei-valentino-lazaro-wahrscheinlich-leer-aus-2021-08" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">3</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/valentino-lazaro-2020-01-001.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Borussia Dortmund</span><span class="itemText">BVB geht bei Valentino Lazaro wahrscheinlich leer aus</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/medien-ronaldo-ist-sich-offenbar-mit-manchester-city-einig-2021-08" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">4</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/sid/bc51e301db950b79b2083088fbd1be52206e20ba.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Manchester City</span><span class="itemText">Vertrag bis 2023: Cristiano Ronaldo mit Manchester City einig</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/fc-barcelona-ilaix-moriba-kehrt-barca-den-rucken-einigung-uber-wechsel-in-die-premier-league-2021-08" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">5</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-ilaix-moriba-270821.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">Ilaix Moriba kehrt Barça den Rücken – Einigung über Wechsel in die Premier League</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/juventus-turin-bvb-routinier-axel-witsel-wurde-juve-angeboten-2021-08" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">6</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/axel-witsel-2020-bvb-6000.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Juventus Turin</span><span class="itemText">BVB-Routinier Axel Witsel wurde Juve angeboten</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/fc-barcelona-barca-streitfall-ilaix-moriba-real-madrid-zeigt-interesse-wechsel-dennoch-kein-thema-2021-08" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">7</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-ilaix-moriba-260821.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">Barça-Streitfall Ilaix Moriba: Real Madrid zeigt Interesse – Wechsel kein Thema</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/manchester-city-cristiano-ronaldo-die-details-zum-angebot-von-manchester-city-2021-08" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">8</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/cristiano-ronaldo-2020-01-027.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Manchester City</span><span class="itemText">Cristiano Ronaldo: Die Details zum Angebot von Manchester City</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/paris-saint-germain-kylian-mbappe-psg-lockt-mit-neuem-vertrag-real-madrid-mit-neuem-angebot-2021-08" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">9</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/kylian-mbappe-2021-1.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Paris Saint-Germain</span><span class="itemText">Kylian Mbappe: PSG lockt mit neuem Vertrag – Real Madrid mit neuem Angebot</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/premier-league-james-rodriguez-bleibt-erder-premier-league-erhaltenij-2021-08" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">10</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/james-rodriguez-2016-6.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Premier League</span><span class="itemText">James Rodriguez: Bleibt er der Premier League erhalten?</span><span class="clear"></span></a></div>
      



</div>

</aside>

<footer>
<div class="footer">
    <div class="footer_content">
        <div class="footer_font" align="center">

        <div class="footer_contact">
   <a href="https://www.facebook.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-facebook"></i></a>   
            <a href="https://www.instagram.com/fussballeuropa_com/" class="btn"><i class="fa-fo fa-footer-instagram"></i></a>   
            <a href="https://twitter.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-twitter"></i></a>   
            <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" class="btn"><i class="fa-fo fa-footer-youtube"></i></a>   
            <a href="https://www.pinterest.de/fussballeuropa/" class="btn"><i class="fa-fo fa-footer-pinterest"></i></a>   
  </div>
  <p><a href="/impressum" rel="nofollow">Impressum</a> </p>
        <p><a href="/jobs" rel="nofollow">Jobs</a> </p>
        <p><a href="https://www.fussballeuropa.com/apps">Apps</a> </p>
            <p><a href="/datenschutz" rel="nofollow">Datenschutz</a></p>
           <p><a href="https://www.fussballeuropa.com/partner">Partner</a> </p>

</div>
</div>
    
</div>
</footer> 
   
</div>


<div class="contentbbar iosTabBar contentbbar-fixed">
        <a href="/">
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/2021/tab1_d.png');"><div class="iosTabBarLabel">Home</div></div>
        </a>
        
        <a href="/beliebt">    
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/2021/tab2_d.png');"><div class="iosTabBarLabel">Hot News</div></div>
        </a>
        <a href="/apps">    
        <div class="iosTab activeIosTab" style="width:19%; background-image: url('/gfx/tab/2021/tab3_a.png');"><div class="iosTabBarLabel">App laden!</div></div>
        </a>
        
        <a href="/teams">    
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/2021/tab4_d.png');"><div class="iosTabBarLabel">Teams</div></div>
        </a>
        <a href="/spieler">
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/2021/tab5_d.png');"><div class="iosTabBarLabel">Spieler</div></div>
        </a>
</div>
    
</div>
</div>
</div>
</div>



    

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119682744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-119682744-1', { 'anonymize_ip': true });
</script>
<script src="https://cdn.recognified.net/rd.loader.php?pub_id=135"></script> 
<script src="https://static.cleverpush.com/channel/loader/SByRGPBW9HwrjSyTh.js" async></script>
  
  
 <script>
CleverPush = window.CleverPush || [];
CleverPush.push(['tagSubscription', 'jjsnwFaQfqsuG8Jnm']);

  
</script>
</body>
</html>