﻿
<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8"/>
<title>Manchester United: Aaron Wan-Bissaka soll wichtige Bayern-Baustelle schließen</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0"><meta name="robots" content="max-image-preview:large">
<meta name="robots" content="index,follow" /><meta name="keywords" content="Manchester United,FC Bayern,Premier League,Bundesliga" />    
<meta name="description" content="Mit dem Karriereende von Philipp Lahm im Sommer 2017 verlor der FC Bayern nicht nur seinen langjährigen Kapitän. Der Rechtsverteidiger war außerdem eine Koryphäe auf seiner Position. Einen Spieler seines Formats verpflichteten die Münchener dort seitdem nicht mehr. In England wollen sie jetzt aber einen neuen Versuch starten." /><meta property="fb:app_id" content="1660354920942857"/><meta property="og:site_name" content="Fussball Europa "/><meta property="og:url" content="https://www.fussballeuropa.com/news/fc-bayern-fc-bayern-manchesters-wan-bissaka-soll-wichtige-baustelle-schliesen-2022-02" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Aaron Wan-Bissaka soll wichtige Bayern-Baustelle schließen" /><meta property="og:description" content="Mit dem Karriereende von Philipp Lahm im Sommer 2017 verlor der FC Bayern nicht nur seinen langjährigen Kapitän. Der Rechtsverteidiger war außerdem eine Koryphäe auf seiner Position. Einen Spieler seines Formats verpflichteten die Münchener dort seitdem nicht mehr. In England wollen sie jetzt aber einen neuen Versuch starten." /><meta property="og:image" content="https://www.fussballeuropa.com/images/xtra/aaron-wan-bissaka.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="1066" /><meta property="article:publisher" content="https://www.facebook.com/fussballeuropa" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@fussballeuropa" />
<link rel="shortcut icon" href="/favicon.ico" /><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-512.png" sizes="512x512"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-192.png" sizes="192x192"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-160.png" sizes="160x160"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-96.png" sizes="96x96"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-16.png" sizes="16x16">
<link rel="canonical" href="https://www.fussballeuropa.com/news/fc-bayern-fc-bayern-manchesters-wan-bissaka-soll-wichtige-baustelle-schliesen-2022-02"> 
 					
<link rel="amphtml" href="https://www.fussballeuropa.com/amp/fc-bayern-fc-bayern-manchesters-wan-bissaka-soll-wichtige-baustelle-schliesen-2022-02" /> 
    
<script type="application/ld+json">{"headline":"Aaron Wan-Bissaka soll wichtige Bayern-Baustelle schließen","alternativeHeadline":"Manchester United: Aaron Wan-Bissaka soll wichtige Bayern-Baustelle schließen","@context":"http://schema.org","author":{"@type":"Person","name":"Kevin Richau","url":"https://www.fussballeuropa.com/autoren/kevin-richau"},"datePublished":"2022-02-28T16:37+02:00","dateModified":"2022-02-28T16:37+02:00","description":"Mit dem Karriereende von Philipp Lahm im Sommer 2017 verlor der FC Bayern nicht nur seinen langjährigen Kapitän. Der Rechtsverteidiger war außerdem eine Koryphäe auf seiner Position. Einen Spieler seines Formats verpflichteten die Münchener dort seitdem nicht mehr. In England wollen sie jetzt aber einen neuen Versuch starten.",
"keywords":"Manchester United,FC Bayern,Premier League,Bundesliga","@type": "NewsArticle","mainEntityOfPage": {"@type":"WebPage","@id":"https://www.fussballeuropa.com/news/fc-bayern-fc-bayern-manchesters-wan-bissaka-soll-wichtige-baustelle-schliesen-2022-02"},
"image":{"@type":"ImageObject","url":"https://www.fussballeuropa.com/images/xtra/aaron-wan-bissaka.jpg","height":1066,"width":1600},"publisher":{"@type": "Organization","name":"Fussball Europa","logo":{"@type":"ImageObject","url":"https://www.fussballeuropa.com/amp/amp-logo-2019.png","width":486,"height":60}}}</script>

<script type="text/javascript" src="/include/jquery-2022.js"></script>
<script type="text/javascript" src="/include/js-defer.js" defer></script><script type="text/javascript">$(document).ready(function() { $("img.lazy").lazyload();  });</script>
<style>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</style>
<script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_12772";
  window.teads_analytics.share = window.teads_analytics.share || function() {
    ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
  };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>



</head>
<body>
<script>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</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/sportclixxmedia/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 
<div id="Out"><div id="In">

<header><div class="navbar">
<div class="navbar_left">

<nav role="navigation">
  <div id="menuToggle">
 
    <input type="checkbox" />

    <span></span>
    <span></span>
    <span></span>

    <ul id="menu">
      <a href="/"><li>Startseite</li></a>
      <a href="/newsticker"><li>Newsticker</li></a>
      <a href="/beliebt"><li>Trending</li></a>
      <a href="/teams"><li>Teams</li></a>
      <a href="/ligen"><li>Ligen</li></a>
      <a href="/spieler"><li>Spieler</li></a>
      <a href="/suche"><li>Suche</li></a>
 
      <h2>Beliebte Teams</h2>
      <a href="https://www.fussballeuropa.com/fc-barcelona/"><li>Barcelona</li></a>
      <a href="https://www.fussballeuropa.com/fc-bayern/"><li>FC Bayern</li></a>
      <a href="https://www.fussballeuropa.com/borussia-dortmund/"><li>Dortmund</li></a>
      <a href="https://www.fussballeuropa.com/real-madrid/"><li>Real Madrid</li></a>
      <a href="https://www.fussballeuropa.com/juventus-turin/"><li>Juventus</li></a>


     
      <h2>Über uns</h2>
      <a href="/impressum#redaktion"><li>Redaktion</li></a> 
       <a href="/impressum"><li>Impressum</li></a> 
        <a href="/datenschutz"><li>Datenschutz</li></a>  
        <a href="/jobs"><li>Jobs</li></a> 


    </ul>

 
  </div>
</nav>


</div>
<div class="navbar_middle"><div class="logo"><a href="/"><img src="/gfx/logo-2019.png" style="padding-top:13px;" alt="" height="25" width="200" border="0"></a></div></div><div class="navbar_right"><div class="navbar_contact"><a href="https://www.fussballeuropa.com/apps" class="btnmobile"><i class="fa-fo fa-footer-download"></i></a> <a href="https://www.facebook.com/fussballeuropa" class="btndesktop"><i class="fa-fo fa-footer-facebook"></i></a> <a href="https://www.instagram.com/fussballeuropa_com/" class="btndesktop"><i class="fa-fo fa-footer-instagram"></i></a> <a href="https://twitter.com/fussballeuropa" class="btndesktop"><i class="fa-fo fa-footer-twitter"></i></a> <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" class="btndesktop"><i class="fa-fo fa-footer-youtube"></i></a> </div></div><div class="navbar_clear"></div></div>
</header>
<div class="content">
<div class="site"> 
<div class="main">
<nav aria-label="Breadcrumb" class="breadcrumb"><ul><li><a href="/">Start</a></li><li><a href="/premier-league/"> Premier League </a></li>  <li><a href="/manchester-united/"> Manchester United </a></li> <li><span aria-current="page"></span> Aaron Wan-Bissaka so...</li></ul></nav>

<div class="pos">
</div>


<main>
<article>
<div class="article_header"><h1 class="article"><span class="news_kicker">Manchester United <span>:</span></span>Aaron Wan-Bissaka soll wichtige Bayern-Baustelle schließen</h1></div>
<div class="article_image1"><div class="socialbar"><a href="https://www.facebook.com/dialog/feed?app_id=1660354920942857&display=popup&caption=Aaron Wan-Bissaka soll wichtige Bayern-Baustelle schließen&link=http%3A%2F%2Fwww.fussballeuropa.com%2Fnews/fc-bayern-fc-bayern-manchesters-wan-bissaka-soll-wichtige-baustelle-schliesen-2022-02" target="_blank" class="share-btn facebook"><i class="fa fa-facebook"></i></a>              
<a href="whatsapp://send?text=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/fc-bayern-fc-bayern-manchesters-wan-bissaka-soll-wichtige-baustelle-schliesen-2022-02" data-action="share/whatsapp/share" target="_blank" class="share-btn whatsapp"><i class="fa fa-whatsapp"></i></a>
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/fc-bayern-fc-bayern-manchesters-wan-bissaka-soll-wichtige-baustelle-schliesen-2022-02&text=Aaron Wan-Bissaka soll wichtige Bayern-Baustelle schließen" target="_blank" class="share-btn twitter"><i class="fa fa-twitter"></i></a>
<a href="mailto:?subject=Aaron Wan-Bissaka soll wichtige Bayern-Baustelle schließen&body=Ich habe das hier auf www.fussballeuropa.com gefunden:%0A %0Ahttps://www.fussballeuropa.com/news/fc-bayern-fc-bayern-manchesters-wan-bissaka-soll-wichtige-baustelle-schliesen-2022-02" class="share-btn envelope-o"><i class="fa fa-envelope-o"></i></a>
</div>

        <img class="lazy newsimage" data-original="https://www.fussballeuropa.com/images/huge/aaron-wan-bissaka.jpg" src= "/gfx/lazyload.png" alt="aaron wan bissaka"  />
    <div class="font_foto">Foto: MDI / Shutterstock.com</div>

</div>
<div class="pos">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6292434329950502"
     crossorigin="anonymous"></script>
<!-- fe_teaser -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="3720051723"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="article_teaser">
<div class="autor"><ul><li><img src="/gfx/avatar/kr.png" height="50" width="50" style="margin-right:10px;" /></li><li><span class="autor_name"><a href="https://www.fussballeuropa.com/autoren/kevin-richau">Kevin Richau</a></span><span class="autor_date">28.02.2022 - 16:37 Uhr<br /> Lesedauer: 1 Minute</span></li></ul></div>              
<p class="font_teaser">Mit dem Karriereende von Philipp Lahm im Sommer 2017 verlor der FC Bayern nicht nur seinen langjährigen Kapitän. Der Rechtsverteidiger war außerdem eine Koryphäe auf seiner Position. Einen Spieler seines Formats verpflichteten die Münchener dort seitdem nicht mehr. In England wollen sie jetzt aber einen neuen Versuch starten.</p>
<hr/>
</div>   

<div class="article_content font_text">


        
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/58874/tag"></script>
     

 
<p>Wie das spanische Online-Portal Fijaches berichtet, gehört Aaron Wan-Bissaka zu den potenziellen Bayern-Neuzugängen für den Sommer. Der Defensivspieler von <a href="https://www.fussballeuropa.com/manchester-united/">Manchester United</a> überzeugte in der letzten Spielzeit mit 56 Einsätzen und acht Torbeteiligungen.</p><p>Seitdem Ralf Rangnick im Old Trafford das Zepter schwingt, muss er sich seine Spielzeit zunehmend mit Kollege Diogo Dalot teilen. Die Bereitschaft für einen Wechsel könnte also durchaus vorhanden sein.</p>

<p>Der deutsche Rekordmeister war sogar schon einmal an Wan-Bissaka dran. Der Engländer weckte schon 2019, damals noch im Dienste von Crystal Palace, das Interesse der Bayern. Vor drei Jahren kam es nicht zu einem Deal, weil die Eagles 55 Millionen Euro an Ablöse forderten, was den Münchenern zu hoch gegriffen schien.</p><span class="news_kicker">Mehr zum Thema</span>  
<div class="links"><ul><li><a href="/news/manchester-united-nicolas-anelka-legt-paul-pogba-wechsel-zu-psg-ans-herz-2022-02">Nicolas Anelka legt Paul Pogba Wechsel zu PSG ans Herz</a></li>
</ul></div>
</div>
 
       
  

    <div class="article_image">
     
        <script src="//player.daznservices.com/player.js#5d12314da0e86bc73c94b2bc61.123w0qvthlvts127ddql85qzjo$s=1" async></script>
        <div class="font_foto">Video zum Thema</div>
        
      </div>    
    <div class="article_content font_text">

    

   

<p>Der Verkaufspreis könnte im Sommer ebenfalls wieder zum Problem werden. Manchester sei zwar bereit den Rechtsverteidiger gehen zu lassen, die Entschädigung müsste aber mindestens 38 Millionen Euro betragen. Bei dieser Summe dürften sich die Bayern lieber weiter mit Wolfsburgs Ridle Baku  beschäftigen, der bei einer Ablöse von 20 bis 25 Millionen Euro günstiger zu haben wäre.</p></p>    
 

</div>


</div>
<div class="article_recs">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 

<div class="cardcontainer1">
<h2>Newsticker</h2>
<div class="txtmarg">
<ul class="timeline"><li class="itemone">
<span class="item_date">National - vor 17 Minuten  </span>
<a href="/news/nach-ausschluss-russland-prangert-fifa-und-uefa-als-diskriminierend-an-2022-02" title="Nach Ausschluss: Russland prangert FIFA und UEFA als "diskriminierend" an">
<div class="item_title">Nach Ausschluss: Russland prangert FIFA und UEFA als "diskriminierend" an</div>
</a>
</li>

<li class="itemone">
<span class="item_date">Primera Division - vor 42 Minuten  </span>
<a href="/news/fc-barcelona-coutinho-einer-meiner-grosten-traume-war-es-fur-barcelona-zu-spielen-2022-02" title="Coutinho: "Einer meiner größten Träume war es, für Barcelona zu spielen"">
<div class="item_title">Coutinho: "Einer meiner größten Träume war es, für Barcelona zu spielen"</div>
</a>
</li>

<li class="itemone">
<span class="item_date">National - vor 59 Minuten  </span>
<a href="/news/dfb-und-dfl-begrusen-ausschluss-russlands-durch-fifa-und-uefa-2022-02" title="DFB und DFL begrüßen Ausschluss Russlands durch FIFA und UEFA">
<div class="item_title">DFB und DFL begrüßen Ausschluss Russlands durch FIFA und UEFA</div>
</a>
</li>

<li class="itemone">
<span class="item_date">Champions League - vor 1 Stunde  </span>
<a href="/news/uefa-beendet-partnerschaft-mit-grossponsor-gazprom-2022-02" title="UEFA beendet Partnerschaft mit Großsponsor Gazprom">
<div class="item_title">UEFA beendet Partnerschaft mit Großsponsor Gazprom</div>
</a>
</li>

<li class="itemone">
<span class="item_date">International - vor 2 Stunden  </span>
<a href="/news/freilos-fur-rb-leipzig-achtelfinale-gegen-spartak-moskau-abgesagt-2022-02" title="Freilos für RB Leipzig: Achtelfinale gegen Spartak Moskau abgesagt">
<div class="item_title">Freilos für RB Leipzig: Achtelfinale gegen Spartak Moskau abgesagt</div>
</a>
</li>

<li class="itemone">
<span class="item_date">Nationalmannschaft - vor 2 Stunden  </span>
<a href="/news/wm-aus-fur-russland-fifa-und-uefa-schliesen-russische-teams-aus-2022-02" title="WM-Aus für Russland: FIFA und UEFA schließen russische Teams aus">
<div class="item_title">WM-Aus für Russland: FIFA und UEFA schließen russische Teams aus</div>
</a>
</li>

<li class="itemone">
<span class="item_date">Premier League - vor 3 Stunden  </span>
<a href="/news/manchester-united-frust-nach-nullnummer-ronaldo-legt-sich-mit-mitspieler-an-2022-02" title="Frust bei Nullnummer: Cristiano Ronaldo legt sich mit Mitspieler an">
<div class="item_title">Frust bei Nullnummer: Cristiano Ronaldo legt sich mit Mitspieler an</div>
</a>
</li>

</div>
</div>

</div>
<footer><div class="footer"> <div class="footer_content"> <div class="footer_font" align="center"> <div class="footer_contact"> <a href="https://www.facebook.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-facebook"></i></a> <a href="https://www.instagram.com/fussballeuropa_com/" class="btn"><i class="fa-fo fa-footer-instagram"></i></a> <a href="https://twitter.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-twitter"></i></a> <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" class="btn"><i class="fa-fo fa-footer-youtube"></i></a> <a href="https://apps.apple.com/de/app/fu-ball-europa/id442924872" class="btn"><i class="fa-fo fa-footer-app-store"></i></a> <a href="https://play.google.com/store/apps/details?id=barca99com.androidapp" class="btn"><i class="fa-fo fa-footer-google-play"></i></a></div> <p><a href="/impressum" rel="nofollow">Impressum</a> </p> <p><a href="/jobs" rel="nofollow">Jobs</a> </p> <p><a href="/datenschutz" rel="nofollow">Datenschutz</a></p> <p><a href="https://www.fussballeuropa.com/partner">Partner</a> </p></div></div> </div></footer>
</div></div></div></div></div>


    

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119682744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-119682744-1', { 'anonymize_ip': true });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 
<script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
<script>
window.WonderPush = window.WonderPush || [];
WonderPush.push(["init", {
    webKey: "04178253786741499fda07cbc36d9603253872b92741ae2a96bac5ca6438d546",
}]);
WonderPush.push(function() {

  WonderPush.addTag("premier-league","manchester-united","fc-bayern","premier-league" );
});
</script>
</body>
</html>