﻿
<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8"/>
<title>FC Barcelona: Frenkie de Jong zieht Fazit nach Barça-Wechsel</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0">
<meta name="robots" content="index,follow" />    
<meta name="keywords" content="FC Barcelona,Ajax Amsterdam,frenkie de jong" />    
<meta property="fb:app_id" content="1660354920942857"/>
<meta property="og:site_name" content="Fussball Europa "/>
<meta property="og:url" content="https://www.fussballeuropa.com/news/frenkie-de-jong-zieht-fazit-nach-barca-wechsel-2019-12" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Frenkie de Jong zieht Fazit nach Barça-Wechsel" />
<meta property="og:description" content="Über Monate hinweg wurde über die Zukunft von Frenkie de Jong spekuliert. Eine Vielzahl an Wechseloptionen hatten sich dem aufstrebenden Fußballer geboten, den Zuschlag erhielt am Ende der FC Barcelona. Mit seiner Wahl ist er Stand jetzt vollauf zufrieden." />
<meta property="og:image" content="https://www.fussballeuropa.com/images/huge/frenkie-de-jong-2019.jpg" />
<meta property="og:image:width" content="1000" />    
<meta property="og:image:height" content="666" />        
<meta property="article:publisher" content="https://www.facebook.com/fussballeuropa" />   
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-512.png" sizes="512x512">
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-192.png" sizes="196x196">
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-160.png" sizes="160x160">
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-16.png" sizes="16x16">     
<link rel="canonical" href="https://www.fussballeuropa.com/news/frenkie-de-jong-zieht-fazit-nach-barca-wechsel-2019-12"> 
 					
<link rel="amphtml" href="https://www.fussballeuropa.com/amp/frenkie-de-jong-zieht-fazit-nach-barca-wechsel-2019-12" /> 
    
        
    
<script type="text/javascript" src="/include/jquery.min.js"></script>
<script type="text/javascript" src="/include/js-defer.js" defer></script>  
         
            
<script type="text/javascript">
$(document).ready(function() {
    $("img.lazy").lazyload();
    $.slidebars();
    loadCookie();	
});
</script>
<style>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</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6292434329950502",
    enable_page_level_ads: true
  });
</script><script type="text/javascript" src="//storage.googleapis.com/adtags/sportvertical/fussballeuropa/fussballeuropa.com_PreCall.js"></script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="//storage.googleapis.com/adtags/sportvertical/fussballeuropa/fussballeuropa.com_AdCall.js"></script></head>
<body>
<div id="Out">
<div id="In">
<div class="content">
<header>
	<div class="navbar navbar-default navbar-fixed-top sb-slide">
            <div class="sb-toggle-left navbar-fixed-topnavbar-left">
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
			</div>
    		<div class="facebook-logo">
<a href="/apps" title="Kostenlose App laden"><img src="/gfx/ico_download4.png" alt="App laden" height="25" width="25"></a>
			</div>
            <div class="logo">
            	<a href="/"><img src="/gfx/logo-2019.png" style="padding-top:13px;" alt="" height="25" width="200" border="0"></a>
			</div>

            
	</div>	
</header>


  
<div id="sb-site"> 
<main>
<article>
<div class="article_header">
<div class="storys">
<div class="story">
<a href="/fc-barcelona/">
  <span class="img">
  <i style="background-image:url(https://www.fussballeuropa.com/images/middle/ousmane-dembele-2019-09-002.jpg"></i>
  </span>
  <span class="info">Barça</span>
</a>
</div>
<div class="story">
<a href="/real-madrid/">
  <span class="img">
  <i style="background-image:url(https://www.fussballeuropa.com/images/middle/marquinhos-2018.jpg"></i>
  </span>
  <span class="info">Real</span>
</a>
</div>
<div class="story">
<a href="/juventus-turin/">
  <span class="img">
  <i style="background-image:url(https://www.fussballeuropa.com/images/middle/cristiano-ronaldo-manchester-united-champions-league.jpg"></i>
  </span>
  <span class="info">Juventus</span>
</a>
</div>
<div class="story">
<a href="/fc-bayern/">
  <span class="img">
  <i style="background-image:url(https://www.fussballeuropa.com/images/middle/robert-lewandowski-fc-bayern-7.jpg"></i>
  </span>
  <span class="info">Bayern</span>
</a>
</div>
<div class="story">
<a href="/paris-saint-germain/">
  <span class="img">
  <i style="background-image:url(https://www.fussballeuropa.com/images/middle/marquinhos-2018.jpg"></i>
  </span>
  <span class="info">PSG</span>
</a>
</div>
</div>

    <h1 class="article"><span class="news_kicker">FC Barcelona <span>:</span></span>Frenkie de Jong zieht Fazit nach Barça-Wechsel</h1>
</div>

<div class="article_image">
                        <img class="lazy newsimage" data-original="https://www.fussballeuropa.com/images/big/frenkie-de-jong-2019.jpg"  src= "/gfx/lazyload.png" alt="" title=""  />
            <div class="font_foto">Foto: Vlad1988 / Shutterstock.com</div>
        
    
</div>
<div class="article_teaser">
<div class="social">
    <a href="https://www.facebook.com/dialog/feed?app_id=1660354920942857&display=popup&caption=Frenkie de Jong zieht Fazit nach Barça-Wechsel&link=http%3A%2F%2Fwww.fussballeuropa.com%2Fnews/frenkie-de-jong-zieht-fazit-nach-barca-wechsel-2019-12" target="_blank" class="share-btn facebook"><i class="fa fa-facebook"></i></a>              
    <a href="whatsapp://send?text=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/frenkie-de-jong-zieht-fazit-nach-barca-wechsel-2019-12" data-action="share/whatsapp/share" target="_blank" class="share-btn whatsapp"><i class="fa fa-whatsapp"></i></a>
    <a href="http://twitter.com/share?url=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/frenkie-de-jong-zieht-fazit-nach-barca-wechsel-2019-12&text=Frenkie de Jong zieht Fazit nach Barça-Wechsel" target="_blank" class="share-btn twitter"><i class="fa fa-twitter"></i></a>
    <a href="mailto:?subject=Frenkie de Jong zieht Fazit nach Barça-Wechsel&body=Ich habe das hier auf www.fussballeuropa.com gefunden:%0A %0Ahttps://www.fussballeuropa.com/news/frenkie-de-jong-zieht-fazit-nach-barca-wechsel-2019-12" class="share-btn envelope-o"><i class="fa fa-envelope-o"></i></a>              
</div>
<div class="autor"><ul><li><img src="/gfx/ao.jpg" height="40" width="40" style="margin-right:10px;" /></li><li><span class="autor_name">Andre Oechsner</span><span class="autor_date">Freitag, 27.12.2019</span></li></ul></div>              
<p class="font"><strong>Über Monate hinweg wurde über die Zukunft von Frenkie de Jong spekuliert. Eine Vielzahl an Wechseloptionen hatten sich dem aufstrebenden Fußballer geboten, den Zuschlag erhielt am Ende der FC Barcelona. Mit seiner Wahl ist er Stand jetzt vollauf zufrieden.</strong></p>
</div>    
<div class="article_break">
<div align="center">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fussballeuropa.com_responsive1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="3720051723"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="anzeige">Anzeige</div>
</div>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/58874/tag"></script>
 
</div>
<div class="article_content font">
 
 
    <p>Besser hätte es für Frenkie de Jong nicht anlaufen können. Der ambitionierte Niederländer resümiert sein erstes Halbjahr beim FC Barcelona und gibt überaus positives Feedback.</p>
<p>"Meine Spielzeit ist einfach großartig. Ich genieße jeden Tag hier. Jedes Mal, wenn ich zum Training gehe, fühle ich mich wohl. Alles beim FC Barcelona ist wirklich großartig", sagt de Jong zum TELEGRAAF.</p>
<p>Nach einer überragenden Saison mit Ajax Amsterdam war der 22 Jahre alte Mittelfeldspieler für immerhin 75 Millionen Euro nach Katalonien gewechselt – und setzte sich dort gegen seine hochdekorierten Konkurrenten durch.</p>
<p>Satte 24 absolvierte Pflichtspiele (1 Tor/2 Vorlagen) stehen in de Jongs persönlicher Halbjahresstatistik.</p>    </div>
        <div class="article_content_bg">
            <div class="article_content font">
                <div style="padding-top:5px;padding-bottom:7px;">
                <h2><span>Hintergrund</span></h2>  
                <div class="mobile_news"><a href="/news/barca-baggert-an-united-juwel-angel-gomes-2019-12" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/ernesto-valverde-2018-3.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText"><span class="news_gossip">Gerücht</span> Barça baggert an United-Juwel Angel Gomes</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/juan-sebastian-veron-bestatigt-gesprache-mit-andres-iniesta-2019-12" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/andres-iniesta-presse.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Juan Sebastian Veron bestätigt Gespräche mit Andres Iniesta </span><span class="clear"></span></a></div>  
                </div>
            </div>
        </div>
    <div class="article_content font">
    
<p>Barça stellt sich nach 18 Spieltagen auf Platz eins des spanischen Oberhauses. Erzrivale Real Madrid verbuchte im selben Zeitraum zwei Punkte weniger.</p></p> 

    <p><i>&raquo <a href="/news/dembele-verletzungsmisere-ernesto-valverde-ausert-sich-2019-12">Dembele-Verletzungsmisere: Ernesto Valverde äußert sich</a></i></p><p><i>&raquo <a href="/news/die-neue-barca-kalkulation-mit-neymar-2019-12">Die neue Barça-Kalkulation mit Neymar</a></i></p>  
    <p><i>&raquo <a href="https://www.fussballeuropa.com/apps" rel="nofollow">Check unsere App</a>, oder folge uns auf <a href="https://www.instagram.com/fussballeuropa_com/" rel="nofollow">Instagram</a>, <a href="https://www.facebook.com/fussballeuropa" rel="nofollow">Facebook</a> und <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" rel="nofollow">YouTube</a>!</i></p> 

  
   
</div>
<div class="article_break_end">
     
    <div align="center">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fussballeuropa.com_content_responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="3316022191"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
    <div class="anzeige">Anzeige</div>
    </div>
     
   
</div>
<div class="article_image">

                
                      
<script src="//player.performgroup.com/eplayer.js#2ea56756f7c98acb69650d95b1.123w0qvthlvts127ddql85qzjo$s=1" defer></script>   
           
                       
             
                    

    
</div>
<div class="article_footer">
            <h2><span>Mehr zum Thema </span></h2>
    <div class="storys">

        <div class="story">
            <a href="/frenkie-de-jong">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/frenkie-de-jong-2019.jpg"></i>
            </span>
            <span class="info">De Jong</span>
            </a>
        </div>
                <div class="story">
            <a href="/fc-barcelona/">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/fc-barcelona-wappen-4.jpg"></i>
            </span>
            <span class="info">Barça</span>
            </a>
        </div>
                  
                
            </div>
    
              
               
</div>

</main>
<aside>
<div class="article_footer">
    
    
<div class="font_story"></div>
    <div class="main"></div>	
    <h2><span>Auch interessant</span></h2>
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="8415171710"
     data-matched-content-rows-num="2"
     data-matched-content-columns-num="2"
     data-matched-content-ui-type="image_stacked"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

                    

    <h2><span>Top-Themen</span></h2>
  
        <div class="mobile_news"><a href="/news/winter-verkaufe-isco-und-zwei-weitere-stars-sollen-kohle-einbringen-2019-12" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">1</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/isco-2018-104.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Real Madrid</span><span class="itemText"><span class="news_gossip">Gerücht</span> Winter-Verkäufe: Isco und zwei weitere Stars sollen Kohle einbringen</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/poker-um-erling-haaland-der-vorteil-fur-juve-heist-mino-raiola-2019-12" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">2</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/mino-raiola-2019-07-03.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Juventus Turin</span><span class="itemText"><span class="news_gossip">Gerücht</span> Poker um Erling Haaland: Der Vorteil für Juve heißt Mino Raiola</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/ex-brasilien-star-empfiehlt-mancity-transfer-von-philippe-coutinho-2019-12" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">3</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/coutinho-2019-06-03.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Manchester City</span><span class="itemText">Ex-Brasilien-Star empfiehlt ManCity Transfer von Philippe Coutinho</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/die-neue-barca-kalkulation-mit-neymar-2019-12" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">4</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/neymar-2016-15.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText"><span class="news_gossip">Gerücht</span> Die neue Barça-Kalkulation mit Neymar</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/das-ist-milans-plan-mit-zlatan-ibrahimovic-2019-12" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">5</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/zlatan-ibrahimovic-milan-action.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">AC Mailand</span><span class="itemText">Das ist Milans Plan mit Zlatan Ibrahimovic</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/wegen-klinsmann-barca-juwel-in-die-bundesligaij-2019-12" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">6</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/jurgen-klinsmann-3.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText"><span class="news_gossip">Gerücht</span> Wegen Klinsmann: Barça-Juwel in die Bundesliga?</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/harte-defensive-cristiano-ronaldo-warnte-romelu-lukaku-2019-12" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">7</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/cristiano-ronaldo-juventus-22.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Juventus Turin</span><span class="itemText">Harte Defensive: Cristiano Ronaldo warnte Romelu Lukaku</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/bayerns-ballermann-lewandowski-lasst-sogar-messi-hinter-sich-2019-12" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">8</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/robert-lewandowski-fc-bayern-7.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Bayern</span><span class="itemText">Bayerns Ballermann! Lewandowski lässt sogar Messi hinter sich</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/barca-baggert-an-united-juwel-angel-gomes-2019-12" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">9</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/ernesto-valverde-2018-3.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText"><span class="news_gossip">Gerücht</span> Barça baggert an United-Juwel Angel Gomes</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/kylian-mbappe-will-zu-olympia-doch-was-macht-psgij-2019-12" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">10</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/kylian-mbappe-2018.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Paris Saint-Germain</span><span class="itemText">Kylian Mbappe will zu Olympia, doch was macht PSG?</span><span class="clear"></span></a></div>
      

    <div align="center">
    <div align="center" style="margin-bottom:20px;">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
googletag.pubads().definePassback('/21630049872/Fussballeuropa_Container_300x100', [300, 100]).display();
</script>
</div> 
    <div class="anzeige">Anzeige</div>
    </div>

</div>
</aside>

<footer>
<div class="footer">
    <div class="footer_content">
        <div class="footer_font" align="center">
            <p><a href="/impressum" rel="nofollow">Impressum</a> </p>
            <p><a href="/datenschutz" rel="nofollow">Datenschutz</a></p>
            <p><a href="https://www.fussballeuropa.com/apps">Apps</a> </p>
            <p><a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" rel="nofollow">YouTube</a></p>
            <p><a href="https://www.instagram.com/fussballeuropa_com/" rel="nofollow">Instagram</a></p>
            <p><a href="https://www.facebook.com/fussballeuropa" rel="nofollow">Facebook</a></p>
        </div>
    </div>
    <div class="footer_logo"><img style="width:100px;height:100px;" class="lazy footer_img" data-original="/gfx/footer_bg.png" src= "/gfx/lazyload.png" / ></div>
</div>
</footer>     
   
 
</div>
</div>
</div>
</div>

  
  
<div class="sb-slidebar sb-left">
<nav>
<ul class="sb-menu">
<br />
<li class="sb-close"><a href="/fc-barcelona/">Barça</a></li>                                  
			<li class="sb-close"><a href="/real-madrid/">Real Madrid</a></li>     
			<li class="sb-close"><a href="/juventus-turin/">Juventus</a></li>   
       <li class="sb-close"><a href="/paris-saint-germain/">Paris</a></li>      
			<li class="sb-close"><a href="/manchester-united/">Man United</a></li>         
			<li class="sb-close"><a href="/liverpool/">Liverpool</a></li>      
      <li class="sb-close"><a href="/atletico-madrid/">Atleti</a></li>                                                 
			<li class="sb-close"><a href="/inter-mailand/">Inter</a></li>               
			<li class="sb-close"><a href="/arsenal/">Arsenal</a></li>     
      <li class="sb-close"><a href="/manchester-city/">Man City</a></li>                  
       <li class="sb-close"><a href="/ac-mailand/">AC Milan</a></li>  
   			<li class="sb-close"><a href="/chelsea/">Chelsea</a></li>     
         <li class="sb-close"><a href="/fc-bayern/">Bayern</a></li>  
   			<li class="sb-close"><a href="/borussia-dortmund/">Dortmund</a></li>    
         <li class="sb-close"><a href="/ssc-neapel/">Neapel</a></li>   
         <li class="sb-close"><a href="/ajax-amsterdam/">Ajax</a></li>                              
         <li class="sb-close"><a href="/olympique-lyon/">Lyon</a></li>             
   <br />
<br />
		<li class="sb-close"><a href="/primera-division/">La Liga</a></li>
        <li class="sb-close"><a href="/serie-a/">Serie A</a></li>   
        <li class="sb-close"><a href="/premier-league/">Premier League</a></li>  
        <li class="sb-close"><a href="/ligue-1/">ligue 1</a></li>           
		 <li class="sb-close"><a href="/bundesliga/">Bundesliga</a></li>                                                                  
     <li class="sb-close"><a href="/mls/">MLS</a></li>                                                                       
     <li class="sb-close"><a href="/super-lig/">Süper Lig</a></li>                                                                  
<br />
<br />
<br />
</ul>
</nav>
</div>
    
 
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119682744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-119682744-1', { 'anonymize_ip': true });
</script>
</body>
</html>