﻿
<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8"/>
<title>Manchester City: Guardiola-Plan: Kingsley Coman soll Leroy Sane ersetzen</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0">
<meta name="robots" content="index,follow" />    
<meta name="keywords" content="Manchester City,FC Bayern,leroy sane" />    
<meta property="fb:app_id" content="1660354920942857"/>
<meta property="og:site_name" content="Fussball Europa "/>
<meta property="og:url" content="https://www.fussballeuropa.com/news/guardiola-plan-kingsley-coman-soll-leroy-sane-ersetzen-2020-02" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Guardiola-Plan: Kingsley Coman soll Leroy Sane ersetzen" />
<meta property="og:description" content="Leroy Sane (24) wird weiterhin vom FC Bayern München umworben. Kein Wunder, dass sich Manchester City nach einem Ersatz umschaut. Ausgerechnet Kingsley Coman vom deutschen Rekordmeister hat es den Sky Blues angetan." />
<meta property="og:image" content="https://www.fussballeuropa.com/images/huge/leroy-sane-2020.jpg" />
<meta property="og:image:width" content="1000" />    
<meta property="og:image:height" content="666" />        
<meta property="article:publisher" content="https://www.facebook.com/fussballeuropa" />   
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-512.png" sizes="512x512">
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-192.png" sizes="196x196">
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-160.png" sizes="160x160">
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-16.png" sizes="16x16">     
<link rel="canonical" href="https://www.fussballeuropa.com/news/guardiola-plan-kingsley-coman-soll-leroy-sane-ersetzen-2020-02"> 
 					
<link rel="amphtml" href="https://www.fussballeuropa.com/amp/guardiola-plan-kingsley-coman-soll-leroy-sane-ersetzen-2020-02" /> 
    
        
    
<script type="text/javascript" src="/include/jquery.min.js"></script>
<script type="text/javascript" src="/include/js-defer.js" defer></script>  
         
            
<script type="text/javascript">
$(document).ready(function() {
    $("img.lazy").lazyload();
    $.slidebars();
    loadCookie();	
});
</script>
<style>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</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6292434329950502",
    enable_page_level_ads: true
  });
</script></head>
<body>
<div id="Out">
<div id="In">
<div class="content">
<header>
	<div class="navbar navbar-default navbar-fixed-top sb-slide">
            <div class="sb-toggle-left navbar-fixed-topnavbar-left">
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
			</div>
    		<div class="facebook-logo">
<a href="/apps" title="Kostenlose App laden"><img src="/gfx/ico_download4.png" alt="App laden" height="25" width="25"></a>
			</div>
            <div class="logo">
            	<a href="/"><img src="/gfx/logo-2019.png" style="padding-top:13px;" alt="" height="25" width="200" border="0"></a>
			</div>

            
	</div>	
</header>


  
<div id="sb-site"> 
<main>
<article>
<div class="article_header">
<div class="storys">
<div class="story">
<a href="/fc-barcelona/">
  <span class="img">
  <i style="background-image:url(https://www.fussballeuropa.com/images/middle/ousmane-dembele-2020-110.jpg"></i>
  </span>
  <span class="info">Barça</span>
</a>
</div>
<div class="story">
<a href="/real-madrid/">
  <span class="img">
  <i style="background-image:url(https://www.fussballeuropa.com/images/middle/esteban-granero.jpg"></i>
  </span>
  <span class="info">Real</span>
</a>
</div>
<div class="story">
<a href="/juventus-turin/">
  <span class="img">
  <i style="background-image:url(https://www.fussballeuropa.com/images/middle/cristiano-ronaldo-2020-01-009.jpg"></i>
  </span>
  <span class="info">Juventus</span>
</a>
</div>
<div class="story">
<a href="/fc-bayern/">
  <span class="img">
  <i style="background-image:url(https://www.fussballeuropa.com/images/middle/leroy-sane-2020.jpg"></i>
  </span>
  <span class="info">Bayern</span>
</a>
</div>
<div class="story">
<a href="/paris-saint-germain/">
  <span class="img">
  <i style="background-image:url(https://www.fussballeuropa.com/images/middle/edinson-cavani-2017.jpg"></i>
  </span>
  <span class="info">PSG</span>
</a>
</div>
</div>

    <h1 class="article"><span class="news_kicker">Manchester City <span>:</span></span>Guardiola-Plan: Kingsley Coman soll Leroy Sane ersetzen</h1>
</div>

<div class="article_image">
                        <img class="lazy newsimage" data-original="https://www.fussballeuropa.com/images/big/leroy-sane-2020.jpg"  src= "/gfx/lazyload.png" alt="" title=""  />
            <div class="font_foto">Foto: Mitch Gunn / Shutterstock.com</div>
        
    
</div>
<div class="article_teaser">
<div class="social">
    <a href="https://www.facebook.com/dialog/feed?app_id=1660354920942857&display=popup&caption=Guardiola-Plan: Kingsley Coman soll Leroy Sane ersetzen&link=http%3A%2F%2Fwww.fussballeuropa.com%2Fnews/guardiola-plan-kingsley-coman-soll-leroy-sane-ersetzen-2020-02" target="_blank" class="share-btn facebook"><i class="fa fa-facebook"></i></a>              
    <a href="whatsapp://send?text=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/guardiola-plan-kingsley-coman-soll-leroy-sane-ersetzen-2020-02" data-action="share/whatsapp/share" target="_blank" class="share-btn whatsapp"><i class="fa fa-whatsapp"></i></a>
    <a href="http://twitter.com/share?url=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/guardiola-plan-kingsley-coman-soll-leroy-sane-ersetzen-2020-02&text=Guardiola-Plan: Kingsley Coman soll Leroy Sane ersetzen" target="_blank" class="share-btn twitter"><i class="fa fa-twitter"></i></a>
    <a href="mailto:?subject=Guardiola-Plan: Kingsley Coman soll Leroy Sane ersetzen&body=Ich habe das hier auf www.fussballeuropa.com gefunden:%0A %0Ahttps://www.fussballeuropa.com/news/guardiola-plan-kingsley-coman-soll-leroy-sane-ersetzen-2020-02" class="share-btn envelope-o"><i class="fa fa-envelope-o"></i></a>              
</div>
<div class="autor"><ul><li><img src="/gfx/fe.jpg" height="40" width="40" style="margin-right:10px;" /></li><li><span class="autor_name">Fussballeuropa Redaktion</span><span class="autor_date">Mittwoch, 05.02.2020</span></li></ul></div>              
<p class="font"><strong><span class="news_gossip">Gerücht</span> Leroy Sane (24) wird weiterhin vom FC Bayern München umworben. Kein Wunder, dass sich Manchester City nach einem Ersatz umschaut. Ausgerechnet Kingsley Coman vom deutschen Rekordmeister hat es den Sky Blues angetan.</strong></p>
</div>    
<div class="article_break">
<div align="center">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fussballeuropa.com_responsive1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="3720051723"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="anzeige">Anzeige</div>
</div>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/58874/tag"></script>
 
</div>
<div class="article_content font">
 
 
    <p>Kommt er, oder kommt er nicht zum FC Bayern München? Seit dem vergangenen Sommer wird über die Zukunft von Leroy Sane gerätselt.</p>
<p>Klar ist: Der Flügelstürmer ist eine Wunschlösung des deutschen Rekordmeisters für die Besetzung der offensiven Außenbahnen, auch wenn derzeit Medienberichten zufolge die Verhandlungen pausieren.</p>
<p>In Manchester hat man offenbar keine großen Hoffnungen mehr, dass der ehemalige Schalker sein 2021 auslaufendes Arbeitspapier verlängert.</p>
<p>Laut SPORT BILD grübeln die Bosse der Citizens über den passenden Nachfolger für Leroy Sane nach.</p>    </div>
        <div class="article_content_bg">
            <div class="article_content font">
                <div style="padding-top:5px;padding-bottom:7px;">
                <h2><span>Hintergrund</span></h2>  
                <div class="mobile_news"><a href="/news/meisterschaftskampf-pep-guardiola-wirft-das-handtuch-2020-01" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/josep-guardiola-2020-209.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Meisterschaftskampf: Pep Guardiola wirft das Handtuch</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/david-silva-packt-uber-interesse-von-real-madrid-aus-2020-01" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/david-silva-2019-002.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">David Silva packt über Interesse von Real Madrid aus</span><span class="clear"></span></a></div>  
                </div>
            </div>
        </div>
    <div class="article_content font">
    
<p>Kingsley Coman (23) von den Bayern soll bei Pep Guardiola (48) hoch im Kurs stehen. Der französische Flügelflitzer und der Katalane kennen und schätzen sich aus gemeinsamen Zeiten an der Säbener Straße.</p>
<p>Fraglich ist allerdings, ob Bayern München dem Rechtsaußen die Freigabe erteilen würde, selbst wenn man die Zusage von Leroy Sane erhält.</p>
<p>Zudem erklärte Kingsley Coman unlängst: "Ich bin sicher, dass ich noch lange bei Bayern bleiben werde: Die Stadt ist toll, der Verein sehr gut, wir holen Titel – uns fehlt nur noch die Champions League."</p></p> 

    <p><i>&raquo <a href="/news/nach-spurs-pleite-pep-guardiola-sperrte-seine-spieler-ein-2020-02">Nach Spurs-Pleite: Pep Guardiola sperrte seine Spieler ein</a></i></p><p><i>&raquo <a href="/news/kampf-mit-klopp-pep-guardiola-gibt-auf-fernandinho-warnt-2020-02">Kampf mit Klopp: Pep Guardiola gibt auf - Fernandinho warnt</a></i></p>  
    <p><i>&raquo <a href="https://www.fussballeuropa.com/apps" rel="nofollow">Check unsere App</a>, oder folge uns auf <a href="https://www.instagram.com/fussballeuropa_com/" rel="nofollow">Instagram</a>, <a href="https://www.facebook.com/fussballeuropa" rel="nofollow">Facebook</a> und <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" rel="nofollow">YouTube</a>!</i></p> 

  
   
</div>
<div class="article_break_end">
     
    <div align="center">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fussballeuropa.com_content_responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="3316022191"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
    <div class="anzeige">Anzeige</div>
    </div>
     
   
</div>
<div class="article_image">

             
<script src="//player.performgroup.com/eplayer.js#2ea56756f7c98acb69650d95b1.123w0qvthlvts127ddql85qzjo$s=1" defer></script>   
           
          
                    

    
</div>
<div class="article_footer">
            <h2><span>Mehr zum Thema </span></h2>
    <div class="storys">

        <div class="story">
            <a href="/leroy-sane">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/leroy-sane-2020.jpg"></i>
            </span>
            <span class="info">Leroy Sane</span>
            </a>
        </div>
                <div class="story">
            <a href="/manchester-city/">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/manchester-city-wappen-2020.jpg"></i>
            </span>
            <span class="info">Man City</span>
            </a>
        </div>
                  
                <div class="story">
            <a href="/fc-bayern/">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/fc-bayern-wappen.jpg"></i>
            </span>
            <span class="info">Bayern</span>
            </a>
        </div>

                
            </div>
    
              
               
</div>

</main>
<aside>
<div class="article_footer">
    
    
<div class="font_story"></div>
    <div class="main"></div>	
    <h2><span>Auch interessant</span></h2>
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="8415171710"
     data-matched-content-rows-num="2"
     data-matched-content-columns-num="2"
     data-matched-content-ui-type="image_stacked"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

                    

    <h2><span>Top-Themen</span></h2>
  
        <div class="mobile_news"><a href="/news/eric-abidal-begrundet-valverde-aus-plotzlich-meldet-sich-messi-zu-wort-2020-02" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">1</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/lionel-messi-2020-118.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">Eric Abidal begründet Valverde-Aus - plötzlich meldet sich Messi zu Wort </span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/edinson-cavani-jetzt-gehen-alle-aufeinander-los-2020-02" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">2</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/edinson-cavani-2017.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Atleti-Boss vs. Berater</span><span class="itemText">Edinson Cavani: Jetzt gehen alle aufeinander los</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/wegen-joao-felix-diego-simeone-bekommt-sein-fett-weg-2020-02" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">3</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/diego-simeone-2017-7.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Kritik von Van der Vaart</span><span class="itemText">Wegen Joao Felix: Diego Simeone bekommt sein Fett weg</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/nach-spurs-pleite-pep-guardiola-sperrte-seine-spieler-ein-2020-02" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">4</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/josep-guardiola-2020-225.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Manchester City</span><span class="itemText">Nach Spurs-Pleite: Pep Guardiola sperrte seine Spieler ein</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/ousmane-dembele-verletzung-schockt-barca-kommt-ersatz-per-sondergenehmigungij-2020-02" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">5</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/ousmane-dembele-2020-103.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Drei Kandidaten</span><span class="itemText">Ousmane Dembele: Verletzung schockt Barça - kommt Ersatz per Sondergenehmigung?</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/kepa-arrizabalaga-muss-der-teuerste-keeper-der-welt-gehenij-2020-02" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">6</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/kepa-2020-101.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Auf die Bank degradiert</span><span class="itemText">Kepa Arrizabalaga: Muss der teuerste Keeper der Welt gehen?</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/paco-alcacer-feiert-traumeinstand-und-spricht-dankesworte-2020-02" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">7</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/paco-alcacer-2019-01-4.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Ex-Dortmunder trifft</span><span class="itemText">Paco Alcacer feiert Traumeinstand - und spricht Dankesworte</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/lautaro-martinez-inter-mailand-will-barca-angriff-zuvorkommen-2020-02" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">8</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/lautaro-martinez-2020-3.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Neuer Vertrag geplant</span><span class="itemText"><span class="news_gossip">Gerücht</span> Lautaro Martinez: Inter Mailand will Barça-Angriff zuvorkommen </span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/kampf-mit-klopp-pep-guardiola-gibt-auf-fernandinho-warnt-2020-02" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">9</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/josep-guardiola-2019-08-003.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Manchester City</span><span class="itemText">Kampf mit Klopp: Pep Guardiola gibt auf - Fernandinho warnt</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/sarri-klart-auf-warum-emre-can-juventus-verlassen-durfte-2020-02" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">10</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/maurizio-sarri-2019-002.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Juventus Turin</span><span class="itemText">Sarri klärt auf: Warum Emre Can Juventus verlassen durfte</span><span class="clear"></span></a></div>
      



</div>
</aside>

<footer>
<div class="footer">
    <div class="footer_content">
        <div class="footer_font" align="center">
            <p><a href="/impressum" rel="nofollow">Impressum</a> </p>
            <p><a href="/datenschutz" rel="nofollow">Datenschutz</a></p>
            <p><a href="https://www.fussballeuropa.com/apps">Apps</a> </p>
            <p><a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" rel="nofollow">YouTube</a></p>
            <p><a href="https://www.instagram.com/fussballeuropa_com/" rel="nofollow">Instagram</a></p>
            <p><a href="https://www.facebook.com/fussballeuropa" rel="nofollow">Facebook</a></p>
        </div>
    </div>
    <div class="footer_logo"><img style="width:100px;height:100px;" class="lazy footer_img" data-original="/gfx/footer_bg.png" src= "/gfx/lazyload.png" / ></div>
</div>
</footer>     
   
 
</div>
</div>
</div>
</div>

  
  
<div class="sb-slidebar sb-left">
<nav>
<ul class="sb-menu">
<br />
<li class="sb-close"><a href="/fc-barcelona/">Barça</a></li>                                  
			<li class="sb-close"><a href="/real-madrid/">Real Madrid</a></li>     
			<li class="sb-close"><a href="/juventus-turin/">Juventus</a></li>   
       <li class="sb-close"><a href="/paris-saint-germain/">Paris</a></li>      
			<li class="sb-close"><a href="/manchester-united/">Man United</a></li>         
			<li class="sb-close"><a href="/liverpool/">Liverpool</a></li>      
      <li class="sb-close"><a href="/atletico-madrid/">Atleti</a></li>                                                 
			<li class="sb-close"><a href="/inter-mailand/">Inter</a></li>               
			<li class="sb-close"><a href="/arsenal/">Arsenal</a></li>     
      <li class="sb-close"><a href="/manchester-city/">Man City</a></li>                  
       <li class="sb-close"><a href="/ac-mailand/">AC Milan</a></li>  
   			<li class="sb-close"><a href="/chelsea/">Chelsea</a></li>     
         <li class="sb-close"><a href="/fc-bayern/">Bayern</a></li>  
   			<li class="sb-close"><a href="/borussia-dortmund/">Dortmund</a></li>    
         <li class="sb-close"><a href="/ssc-neapel/">Neapel</a></li>   
         <li class="sb-close"><a href="/ajax-amsterdam/">Ajax</a></li>                              
         <li class="sb-close"><a href="/olympique-lyon/">Lyon</a></li>             
   <br />
<br />
		<li class="sb-close"><a href="/primera-division/">La Liga</a></li>
        <li class="sb-close"><a href="/serie-a/">Serie A</a></li>   
        <li class="sb-close"><a href="/premier-league/">Premier League</a></li>  
        <li class="sb-close"><a href="/ligue-1/">ligue 1</a></li>           
		 <li class="sb-close"><a href="/bundesliga/">Bundesliga</a></li>                                                                  
     <li class="sb-close"><a href="/mls/">MLS</a></li>                                                                       
     <li class="sb-close"><a href="/super-lig/">Süper Lig</a></li>                                                                  
<br />
<br />
<br />
</ul>
</nav>
</div>
    
 
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119682744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-119682744-1', { 'anonymize_ip': true });
</script>
</body>
</html>