﻿
<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8"/>
<title>Ajax Amsterdam: Marc Overmars bestätigt Abschiedswunsch von Nicolas Tagliafico </title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0">
<meta name="robots" content="index,follow" />    
<meta name="keywords" content="Ajax Amsterdam,," />    
<meta property="fb:app_id" content="1660354920942857"/>
<meta property="og:site_name" content="Fussball Europa "/>
<meta property="og:url" content="https://www.fussballeuropa.com/news/marc-overmars-bestatigt-abschiedswunsch-von-nicolas-tagliafico-2020-06" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marc Overmars bestätigt Abschiedswunsch von Nicolas Tagliafico " />
<meta property="og:description" content="" />
<meta property="og:image" content="https://www.fussballeuropa.com/images/huge/nicolas-tagliafico-2019-2.jpg" />
<meta property="og:image:width" content="1000" />    
<meta property="og:image:height" content="666" />        
<meta property="article:publisher" content="https://www.facebook.com/fussballeuropa" />   
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-512.png" sizes="512x512">
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-192.png" sizes="196x196">
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-160.png" sizes="160x160">
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/logo-icon-16.png" sizes="16x16">     
<link rel="canonical" href="https://www.fussballeuropa.com/news/marc-overmars-bestatigt-abschiedswunsch-von-nicolas-tagliafico-2020-06"> 
 					
<link rel="amphtml" href="https://www.fussballeuropa.com/amp/marc-overmars-bestatigt-abschiedswunsch-von-nicolas-tagliafico-2020-06" /> 
    
        
    

<script type="text/javascript" src="/include/jquery.min.js"></script>
<script type="text/javascript" src="/include/js-defer.js" defer></script>  
         
            
<script type="text/javascript">
$(document).ready(function() {
    $("img.lazy").lazyload();
 
    loadCookie();	
});
</script>
<style>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</style>
<script data-ad-client="ca-pub-6292434329950502" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
<div id="Out">
<div id="In">
<div class="content">
<header>
	<div class="navbar navbar-default navbar-fixed-top">
            <div class="logo">
            	<a href="/"><img src="/gfx/logo-2019.png" style="padding-top:13px;" alt="" height="25" width="200" border="0"></a>
			</div>
	</div>	
</header>

<div id="sb-site"> 

<div style="margin:10px 0 5px 0;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fussballeuropa.com_top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="7107815437"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="anzeige">Anzeige</div>
</div>



<main>
<article>
<div class="article_header">
    <h1 class="article"><span class="news_kicker">Ajax Amsterdam <span>:</span></span>Marc Overmars bestätigt Abschiedswunsch von Nicolas Tagliafico </h1>
</div>

<div class="article_image">
            
                                    <img class="newsimage" src="https://www.fussballeuropa.com/images/big/nicolas-tagliafico-2019-2.jpg"  alt="nicolas tagliafico 2019 2"  />
            <div class="font_foto">Foto: kivnl / Shutterstock.com</div>
        
    
</div>
<div class="article_teaser">
<div class="social">
    <a href="https://www.facebook.com/dialog/feed?app_id=1660354920942857&display=popup&caption=Marc Overmars bestätigt Abschiedswunsch von Nicolas Tagliafico &link=http%3A%2F%2Fwww.fussballeuropa.com%2Fnews/marc-overmars-bestatigt-abschiedswunsch-von-nicolas-tagliafico-2020-06" target="_blank" class="share-btn facebook"><i class="fa fa-facebook"></i></a>              
    <a href="whatsapp://send?text=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/marc-overmars-bestatigt-abschiedswunsch-von-nicolas-tagliafico-2020-06" data-action="share/whatsapp/share" target="_blank" class="share-btn whatsapp"><i class="fa fa-whatsapp"></i></a>
    <a href="http://twitter.com/share?url=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/marc-overmars-bestatigt-abschiedswunsch-von-nicolas-tagliafico-2020-06&text=Marc Overmars bestätigt Abschiedswunsch von Nicolas Tagliafico " target="_blank" class="share-btn twitter"><i class="fa fa-twitter"></i></a>
    <a href="mailto:?subject=Marc Overmars bestätigt Abschiedswunsch von Nicolas Tagliafico &body=Ich habe das hier auf www.fussballeuropa.com gefunden:%0A %0Ahttps://www.fussballeuropa.com/news/marc-overmars-bestatigt-abschiedswunsch-von-nicolas-tagliafico-2020-06" class="share-btn envelope-o"><i class="fa fa-envelope-o"></i></a>              
</div>
<div class="autor"><ul><li><img src="/gfx/avatar/fe.png" height="50" width="50" style="margin-right:10px;" /></li><li><span class="autor_name">Fussballeuropa Redaktion</span><span class="autor_date">Mittwoch, 24.06.2020 - 16:06 Uhr</span></li></ul></div>              

</div>    

<div class="article_content font">
<p>Nach Frenkie de Jong, Matthijs de Ligt und Hakim Ziyech wird Ajax Amsterdam wohl bald einen weiteren Leistungsträger verlieren. Sportdirektor Marc Overmars bestätigt: Nicolas Tagliafico (28) will weg.</p>
<p>"Nico ist 28 Jahre alt und ich verstehe, dass er einen weiteren Schritt machen möchte. Wenn diese Gelegenheit kommt, sollten man ihm diese nicht vorenthalten", so der Manager.</p>
<p>Allerdings stellt der Ex-Profi von Barça auch klar: "Aber nur, wenn alle Bedingungen für alle Seiten gut sind. Und wir müssen sicherstellen, dass wir einen guten Ersatz haben."</p>
<p>Heißt im Klartext: Die Ablösesumme muss stimmen und ein Nachfolger bereits eingetütet. Vorher erhält der argentinische Nationalspieler keine Freigabe.</p>    
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/58874/tag"></script>
</div>

<div class="article_content font">
<i><a href="https://news.google.com/publications/CAAiELZAB-ejlV6uvfm-RRoFYbUqFAgKIhC2QAfno5Verr35vkUaBWG1" target="_blank" rel="nofollow noopener" onclick="ga('send', 'event', 'Google_News', 'Subscribe_Up', 'marc-overmars-bestatigt-abschiedswunsch-von-nicolas-tagliafico-2020-06')">Folge uns auf Google News!</a>
</i>
</div>
<div class="article_footer font">

    <h2><span>Mehr zum Thema </span></h2>
    <div class="storys">
     
                <div class="story">
            <a href="/ajax-amsterdam/">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/ajax-amsterdam-wappen-2020.jpg"></i>
            </span>
            <span class="info">Ajax</span>
            </a>
        </div>
                  
                
              </div>
</div>
<div class="article_break_end">
    
    <div class="article_footer">
        <div class="font_story"></div>
    <div class="main"></div>
    </div>
    
   
  

</div>    
<div class="article_footer font">
    <h2><span>Ajax Amsterdam</span></h2>
    <div class="mobile_news"><a href="/news/donny-van-de-beek-ist-der-weg-fur-manchester-united-freiij-2020-05" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/donny-van-de-beek-2020-3.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Donny van de Beek: Ist der Weg für Manchester United frei?</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/sergino-dest-posiert-in-barca-trainingsklamotten-2020-05" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/sergino-dest.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Sergino Dest posiert in Barça-Trainingsklamotten</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/nicolas-tagliafico-so-viel-fordert-ajax-fur-den-umworbenen-linksverteidiger-2020-05" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/nicolas-tagliafico-2019-10-1.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Nicolas Tagliafico: So viel fordert Ajax für den umworbenen Linksverteidiger  </span><span class="clear"></span></a></div>  
    
    
    
    
</div>
</main>
<aside>
    
            
                <p></p>
        <div align="center">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fussballeuropa.com_responsive_index -->
<ins class="adsbygoogle gslot_index"
     style="display:inline-block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="5127372373"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="anzeige">Anzeige</div>
</div> 
            
    


                    
<div class="article_footer">


    <h2><span>Top-Themen</span></h2>
  
        <div class="mobile_news"><a href="/news/ronaldo-rollt-alexis-sanchez-den-roten-teppich-aus-2020-06" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">1</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/alexis-sanchez-12.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Spanien-Comeback?</span><span class="itemText">Ronaldo rollt Alexis Sanchez den roten Teppich aus</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/xavi-hernandez-kundigte-javier-saviola-die-freundschaft-2020-06" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">2</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/javier-saviola-2.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Transfer zum Erzrivalen</span><span class="itemText">Nach Real-Wechsel: Xavi kündigte Javier Saviola die Freundschaft</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/barca-hat-es-bei-philippe-coutinho-und-jean-clair-todibo-eilig-2020-06" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">3</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/coutinho-2019-06-02.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">Barça hat es bei Philippe Coutinho und Jean-Clair Todibo eilig</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/dani-alves-enthullt-hartesten-gegenspieler-2020-06" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">4</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/dani-alves-psg.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Ex-Barça-Profi</span><span class="itemText">Dani Alves enthüllt härtesten Gegenspieler </span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/lionel-messi-wird-33-so-wie-dieses-jahr-hat-er-seit-ewigkeiten-nicht-gefeiert-2020-06" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">5</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/lionel-messi-2020-117.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">Lionel Messi wird 33 - so wie dieses Jahr hat er seit Ewigkeiten nicht gefeiert</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/bestatigt-eduardo-camavinga-wechselt-nicht-zu-real-madrid-2020-06" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">6</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/eduardo-camavinga-2020-01-003.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Er bleibt bei Stade Rennes</span><span class="itemText">Bestätigt! Eduardo Camavinga wechselt nicht zu Real Madrid </span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/chelsea-fuhrt-das-transferrennen-um-kai-havertz-an-2020-06" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">7</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/kai-havertz-2020-1001.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Transferexperte behauptet</span><span class="itemText">Chelsea führt das Transferrennen um Kai Havertz an</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/steven-gerrard-plaudert-aus-lehnte-40-mio-wechsel-ab-2020-06" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">8</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/steven-gerrard-3.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Liverpool-Legende</span><span class="itemText">Steven Gerrard plaudert aus: Lehnte 40-Mio-Wechsel ab</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/laliga-klubs-stehen-schlange-fur-takefusa-kubo-2020-06" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">9</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/takefusa-kubo-2020-201.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Real Madrid</span><span class="itemText">LaLiga-Klubs stehen Schlange für Takefusa Kubo</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/thiago-lasst-bayern-weiter-zappeln-zwei-neue-supertalente-im-anflugij-2020-06" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">10</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/thiago-alcantara-2020-107.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Bayern</span><span class="itemText">Thiago lässt Bayern weiter zappeln - zwei neue Supertalente im Anflug?</span><span class="clear"></span></a></div>
      



</div>
<div class="article_content_bg">
    <div class="article_content font">
        <div style="padding-top:5px;padding-bottom:7px;">
                <h2><span>App laden!</span></h2>  
                    <div align="center">
                        <a href="/app"><img src="/gfx/p_app4.png" class="newsimage" alt="Lade unsere App" border="0" / ></a>
                    </div>
        </div>
    </div>
</div>
</aside>

<footer>
<div class="footer">
    <div class="footer_content">
        <div class="footer_font" align="center">
            <p><a href="/impressum" rel="nofollow">Impressum</a> </p>
            <p><a href="/datenschutz" rel="nofollow">Datenschutz</a></p>
            <p><a href="https://www.fussballeuropa.com/apps">Apps</a> </p>
            <p><a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" rel="nofollow">YouTube</a></p>
            <p><a href="https://www.instagram.com/fussballeuropa_com/" rel="nofollow">Instagram</a></p>
            <p><a href="https://www.facebook.com/fussballeuropa" rel="nofollow">Facebook</a></p>
            <p><a href="https://www.fussballeuropa.com/partner">Partner</a> </p>
        </div>
    </div>
    <div class="footer_logo"><img style="width:100px;height:100px;" class="lazy footer_img" data-original="/gfx/footer_bg.png" src= "/gfx/lazyload.png" / ></div>
</div>
</footer>     
   
</div>


<div class="contentbbar iosTabBar contentbbar-fixed">
        <a href="/">
        <div class="iosTab activeIosTab" style="width:15%; background-image: url('/gfx/tab/v5/1a.png');"><div class="iosTabBarLabel">News</div></div>
        </a>
        <a href="/apps">    
        <div class="iosTab" style="width:15%; background-image: url('/gfx/tab/v5/app.png');"><div class="iosTabBarLabel">App</div></div>
        </a>
        <a href="/trending">    
        <div class="iosTab" style="width:15%; background-image: url('/gfx/tab/v5/2.png');"><div class="iosTabBarLabel">Trending</div></div>
        </a>
        <a href="/beliebt">    
        <div class="iosTab" style="width:15%; background-image: url('/gfx/tab/v5/3.png');"><div class="iosTabBarLabel">Beliebt</div></div>
        </a>
        <a href="/teams">    
        <div class="iosTab" style="width:15%; background-image: url('/gfx/tab/v5/4.png');"><div class="iosTabBarLabel">Teams</div></div>
        </a>
        <a href="/spieler">
        <div class="iosTab" style="width:15%; background-image: url('/gfx/tab/v5/5.png');"><div class="iosTabBarLabel">Spieler</div></div></a></div>
    </div>

</div>
</div>
</div>



    

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119682744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-119682744-1', { 'anonymize_ip': true });
</script>
   
 <script src="https://cdn.recognified.net/rd.loader.php?pub_id=135"></script> 
 <script src="https://static.cleverpush.com/channel/loader/SByRGPBW9HwrjSyTh.js" async></script>

</body>
</html>