﻿

<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8"/>
<title>Trabzonspor lockt: Jerome Boateng vor Abschied von Olympique Lyon?</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0"><meta name="robots" content="max-image-preview:large">
<meta name="robots" content="index,follow" /><meta name="keywords" content="Olympique Lyon,Jerome Boateng,Trabzonspor,Ligue 1,Süper Lig" />    
<meta name="description" content="Jerome Boateng (33) steht seit nicht einmal einem Jahr bei Olympique Lyon unter Vertrag. Die Wege von Innenverteidiger und Ex-Serienmeister könnten sich dennoch bereits wieder in diesem Transfer-Sommer trennen." /><meta property="fb:app_id" content="672356163807942"/><meta property="og:site_name" content="Fussball Europa "/><meta property="og:url" content="https://www.fussballeuropa.com/news/olympique-lyon-jerome-boateng-vor-abschied-von-olympique-lyonij-2022-06" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Jerome Boateng vor Abschied von Olympique Lyon?" /><meta property="og:description" content="Jerome Boateng (33) steht seit nicht einmal einem Jahr bei Olympique Lyon unter Vertrag. Die Wege von Innenverteidiger und Ex-Serienmeister könnten sich dennoch bereits wieder in diesem Transfer-Sommer trennen." /><meta property="og:image" content="https://www.fussballeuropa.com/images/xtra/getty-jerome-boateng-22060709.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="1066" /><meta property="article:publisher" content="https://www.facebook.com/fussballeuropa" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@fussballeuropa" />
<link rel="shortcut icon" href="/favicon.ico" /><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-512.png" sizes="512x512"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-192.png" sizes="192x192"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-160.png" sizes="160x160"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-96.png" sizes="96x96"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-16.png" sizes="16x16">
<link rel="canonical" href="https://www.fussballeuropa.com/news/olympique-lyon-jerome-boateng-vor-abschied-von-olympique-lyonij-2022-06"> 
  
<script type="application/ld+json">{"headline":"Jerome Boateng vor Abschied von Olympique Lyon?","alternativeHeadline":"Trabzonspor lockt: Jerome Boateng vor Abschied von Olympique Lyon?","@context":"http://schema.org","author":{"@type":"Person","name":"Thomas Schmidt"},"datePublished":"2022-06-07T10:47+02:00","dateModified":"2022-06-07T10:47+02:00","description":"Jerome Boateng (33) steht seit nicht einmal einem Jahr bei Olympique Lyon unter Vertrag. Die Wege von Innenverteidiger und Ex-Serienmeister könnten sich dennoch bereits wieder in diesem Transfer-Sommer trennen.",
"keywords":"Olympique Lyon,Jerome Boateng,Trabzonspor,Ligue 1,Süper Lig","@type": "NewsArticle","mainEntityOfPage": {"@type":"WebPage","@id":"https://www.fussballeuropa.com/news/olympique-lyon-jerome-boateng-vor-abschied-von-olympique-lyonij-2022-06"},
"image":{"@type":"ImageObject","url":"https://www.fussballeuropa.com/images/xtra/getty-jerome-boateng-22060709.jpg","height":1066,"width":1600},"publisher":{"@type": "Organization","name":"Fussball Europa","logo":{"@type":"ImageObject","url":"https://www.fussballeuropa.com/amp/amp-logo-2019.png","width":486,"height":60}}}</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M9QNWPN');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="/include/jquery-2022.js"></script>
<script type="text/javascript" src="/include/js-defer.js" defer></script><script type="text/javascript">$(document).ready(function() { $("img.lazy").lazyload();  });</script>
<style>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</style>


</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M9QNWPN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="Out"><div id="In">

<header><div class="navbar">
<div class="navbar_left">

<nav role="navigation">
  <div id="menuToggle">
 
    <input type="checkbox" />

    <span></span>
    <span></span>
    <span></span>

    <ul id="menu">
      <a href="/"><li>Startseite</li></a>
      <a href="/newsticker"><li>Newsticker</li></a>
      <a href="/beliebt"><li>Trending</li></a>
      <a href="/teams"><li>Teams</li></a>
      <a href="/ligen"><li>Ligen</li></a>
      <a href="/spieler"><li>Spieler</li></a>
      <a href="/suche"><li>Suche</li></a>
 
      <h2>Beliebte Teams</h2>
      <a href="https://www.fussballeuropa.com/fc-barcelona/"><li>Barcelona</li></a>
      <a href="https://www.fussballeuropa.com/fc-bayern/"><li>FC Bayern</li></a>
      <a href="https://www.fussballeuropa.com/borussia-dortmund/"><li>Dortmund</li></a>
      <a href="https://www.fussballeuropa.com/real-madrid/"><li>Real Madrid</li></a>
      <a href="https://www.fussballeuropa.com/juventus-turin/"><li>Juventus</li></a>


     
      <h2>Über uns</h2>
      <a href="/impressum#redaktion"><li>Redaktion</li></a> 
       <a href="/impressum"><li>Impressum</li></a> 
        <a href="/datenschutz"><li>Datenschutz</li></a>  
        <a href="/jobs"><li>Jobs</li></a> 


    </ul>

 
  </div>
</nav>


</div>
<div class="navbar_middle"><div class="logo"><a href="/"><img src="/gfx/logo-2019.png" style="padding-top:13px;" alt="" height="25" width="200" border="0"></a></div></div><div class="navbar_right"><div class="navbar_contact"><a href="https://www.fussballeuropa.com/apps" class="btnmobile"><i class="fa-fo fa-footer-download"></i></a> <a href="https://www.facebook.com/fussballeuropa" class="btndesktop"><i class="fa-fo fa-footer-facebook"></i></a> <a href="https://www.instagram.com/fussballeuropa_com/" class="btndesktop"><i class="fa-fo fa-footer-instagram"></i></a> <a href="https://twitter.com/fussballeuropa" class="btndesktop"><i class="fa-fo fa-footer-twitter"></i></a> <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" class="btndesktop"><i class="fa-fo fa-footer-youtube"></i></a> </div></div><div class="navbar_clear"></div></div>
</header>
<div class="content">
<div class="site"> 
<div class="main">
<nav aria-label="Breadcrumb" class="breadcrumb"><ul><li><a href="/">Start</a></li><li><a href="/ligue-1/"> Ligue 1 </a></li>  <li><a href="/olympique-lyon/"> Olympique Lyon </a></li> <li><span aria-current="page"></span> Jerome Boateng vor A...</li></ul></nav>


<main>
<article>
<div class="article_header"><h1 class="article">
  <span class="news_kicker">Trabzonspor lockt </span> 
  Jerome Boateng vor Abschied von Olympique Lyon?</h1>
</div>
<div class="article_teaser">


<div class="autor"><ul><li><img src="/gfx/avatar/ts.png" height="50" width="50" style="margin-right:20px;" /></li><li><span class="autor_name"><a href="https://www.fussballeuropa.com/autoren/thomas-schmidt">Thomas Schmidt</a></span><br /> <span class="autor_date">07.06.2022 - 10:47 Uhr<br /> 
Lesezeit: 1 Minute<br />
Quelle: 
 <a href="https://sport.sky.de/fussball/artikel/transfer-news-jerome-boateng-bei-trabzonspor-auf-der-liste/12629211/33895">sport.sky.de</a></span></li></ul></div>   


<p class="font_teaser">Jerome Boateng (33) steht seit nicht einmal einem Jahr bei Olympique Lyon unter Vertrag. Die Wege von Innenverteidiger und Ex-Serienmeister könnten sich dennoch bereits wieder in diesem Transfer-Sommer trennen.</p>
<div class="socialbar"><a href="https://www.facebook.com/dialog/feed?app_id=672356163807942&display=popup&caption=Jerome Boateng vor Abschied von Olympique Lyon?&link=http%3A%2F%2Fwww.fussballeuropa.com%2Fnews/olympique-lyon-jerome-boateng-vor-abschied-von-olympique-lyonij-2022-06" target="_blank" class="share-btn"><i class="fa fa-facebook"></i></a>              
<a href="whatsapp://send?text=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/olympique-lyon-jerome-boateng-vor-abschied-von-olympique-lyonij-2022-06" data-action="share/whatsapp/share" target="_blank" class="share-btn"><i class="fa fa-whatsapp"></i></a>
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/olympique-lyon-jerome-boateng-vor-abschied-von-olympique-lyonij-2022-06&text=Jerome Boateng vor Abschied von Olympique Lyon?" target="_blank" class="share-btn"><i class="fa fa-twitter"></i></a>
<a href="https://www.fussballeuropa.com/apps" class="share-btn-app"><i class="fa fa-app"></i></a>
<span class="socialbar_text"><a href="https://www.fussballeuropa.com/apps">App laden</a></span>
 
</div>



</div>   
<div class="article_image">

        <img class="lazy newsimage" data-original="https://www.fussballeuropa.com/images/huge/getty-jerome-boateng-22060709.jpg" src= "/gfx/lazyload.png" alt="getty jerome boateng 22060709"  />
    
    <div class="font_foto">Foto:  / Getty Images</div>





 
</div>





<div class="article_content font_text">



     

 
  
   
           
<p>Jerome Boateng hat seinen Stammplatz in Lyon zuletzt verloren. Kein Wunder, dass der Weltmeister von 2014 mit dieser Situation nicht zufrieden ist. Wie der deutsche Ableger des Pay-TV Senders Sky berichtet, liebäugelt der gebürtige Berliner mit einem Vereinswechsel.</p>
<p>Interesse an einer Zusammenarbeit zeigt Süper Lig-Meister Trabzonspor. "Der Name Jerome Boateng ist aufgetaucht, jetzt beschäftigen wir uns mit ihm", erklärte Trainer Abdullah Avci über den langjährigen Abwehrspieler des FC Bayern. Allerdings müsse man prüfen, ob die finanziellen Rahmenbedingungen passen.</p>
<p>Boatengs Vertrag in <a href="https://www.fussballeuropa.com/olympique-lyon/">Olympique Lyon</a> ist noch bis 2023 datiert. Für Trabzonspor kommt laut Sky nur eine Ausleihe infrage. Deshalb scheint ein Transfer aktuell nicht sehr wahrscheinlich. Jerome Boateng soll sich auch eine Rückkehr in die Bundesliga als Zukunftsoption vorstellen können.</p>
</div>
<div class="article_content">
<span class="news_headline">Olympique Lyon</span>  


 
<div class="mobile_news"><a href="/news/fc-barcelona-alexandre-lacazette-nimmt-fur-ruckkehr-zu-olympique-lyon-gehaltseinbusen-in-kauf-2022-06" class="item"><div class="thumbnail imgwrapper"><img class="lazy newsimage" data-original="https://www.fussballeuropa.com/images/middle/getty-alexandre-lacazette-22060348.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Alexandre Lacazette nimmt für Rückkehr zu Olympique Lyon Gehaltseinbußen in Kauf</span>
<span class="itemDate">vor 4 Tagen </span>             
<span class="clear"></span></a></div>
	

</div>
<div class="article_image"><div class="pos">
       
          <div class="dugout-video dugout-embed-eyJrZXkiOiIiLCJwIjoiZnVzc2JhbGxldXJvcGEiLCJwbCI6ImtFVGFGVXRRIn0="></div><script type="text/javascript" src="https://embed.dugout.com/v3.1/fussballeuropa.js"></script>          
  



</div></div>
<div class="article_content font_text">



    

   
    
        </div>
    <div class="article_content font_text">
    

   </p>    
 





 
  <div class="links"><ul>
<li><a href="/news/fc-barcelona-alexandre-lacazette-nimmt-fur-ruckkehr-zu-olympique-lyon-gehaltseinbusen-in-kauf-2022-06">Alexandre Lacazette nimmt für Rückkehr zu Olympique Lyon Gehaltseinbußen in Kauf</a></li>
</ul></div>


  
</div>
<div class="article_image">

<div id='dm_conative_2'></div>

<div class="pos">
<div class="video_poster">
<script src="//player.daznservices.com/player.js#5d12314da0e86bc73c94b2bc61.123w0qvthlvts127ddql85qzjo$s=1" async></script>
</div>

</div>

 

<ul class="topics">
    <li class="topics_item ">
      <a class="topis_tag" href="/jerome-boateng" title="Jerome Boateng">
        Jerome Boateng      </a>
    </li>
    <li class="topics_item ">
      <a class="topis_tag" href="/olympique-lyon/"  title="Olympique Lyon">
      Olympique Lyon 
      </a>
    </li>
        
        <li class="topics_item ">
      <a class="topis_tag" href="/ligue-1/" title=" Ligue 1">
      Ligue 1 
      </a>
    </li>
            <li class="topics_item ">
    <a class="topis_tag" href="/trabzonspor/"  title=" Trabzonspor">
      Trabzonspor 
      </a>
    </li>
        
        <li class="topics_item ">
    <a class="topis_tag" href="/fc-bayern/"  title=" FC Bayern">
      FC Bayern 
      </a>
    </li>
        
    
        <li class="topics_item ">
    <a class="topis_tag" href="/super-lig/" title=" Süper Lig">
      Süper Lig 
      </a>
    </li>
        
        <li class="topics_item ">
    <a class="topis_tag" href="/bundesliga/" title=" Bundesliga">
      Bundesliga 
      </a>
    </li>
        

</ul>
    

</div>
<div class="article_tags">





  </div>







</div>
<div class="article_recs">
        <div class="recs rec-news-1">
      <a href="/news/real-madrid-folgt-er-kylian-mbappeij-achraf-hakimi-mochte-zu-real-zuruck-2022-03" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-achraf-hakimi-22033118.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Folgt er Kylian Mbappe? Achraf Hakimi möchte zu Real Madrid zurück</span>
      <span class="rec-subtext">Paris Saint-Germain </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-2">
      <a href="/news/paris-saint-germain-julian-draxler-im-zweiten-anlauf-zu-borussia-dortmundij-2022-04" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-julian-draxler-22042622.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Julian Draxler im zweiten Anlauf zu Borussia Dortmund?</span>
      <span class="rec-subtext">Paris Saint-Germain </span>
    	<span class="clear"></span>
        
     </a>
     </div>
     <div class="clear"></div> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6292434329950502"
data-ad-slot="2886697809"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
      <div class="recs rec-news-3">
      <a href="/news/paris-saint-germain-gianluigi-donnarumma-vs-keylor-navas-psg-trifft-drastische-entscheidung-2022-05" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-gianluigi-donnarumma-22050326.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Gianluigi Donnarumma vs. Keylor Navas: PSG trifft drastische Entscheidung</span>
      <span class="rec-subtext">Paris Saint-Germain </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-4">
      <a href="/news/paris-saint-germain-paul-pogba-psg-wedelt-mit-80-millionen-positive-signaleij-2022-04" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-paul-pogba-22042959.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Poker um Paul Pogba: PSG wedelt mit 80 Millionen</span>
      <span class="rec-subtext">Paris Saint-Germain </span>
    	<span class="clear"></span>
        
     </a>
     </div>
     <div class="clear"></div><interaction data-token="5f7d9fb32d36ee73908ee9f4" data-context="true" data-tags="" data-fallback="true"></interaction>       <div class="recs rec-news-5">
      <a href="/news/paris-saint-germain-nach-dem-aus-in-der-champions-league-xavi-trostete-seinen-freund-messi-2022-03" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/imago-messi-xav-22041121.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Nach PSG-Aus im Achtelfinale: Xavi tröstete Kumpel Messi</span>
      <span class="rec-subtext">Paris Saint-Germain </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-6">
      <a href="/news/paris-saint-germain-pfiffe-gegen-messi-ronaldinho-kann-es-nicht-fassen-2022-03" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-ronaldinho-22033101.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Pfiffe gegen Messi: Ronaldinho kann es nicht fassen</span>
      <span class="rec-subtext">Paris Saint-Germain </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-7">
      <a href="/news/paris-saint-germain-gonzalo-higuain-lockt-lionel-messi-in-die-mls-2022-02" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/lionel-messi-2021-101.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Lionel Messi: Gonzalo Higuain wirbt für Amerika-Wechsel</span>
      <span class="rec-subtext">Paris Saint-Germain </span>
    	<span class="clear"></span>
        
     </a>
     </div>
     <div class="clear"></div><div class="pos"><div class="OUTBRAIN" data-src="https://www.fussballeuropa.com/news/Jerome Boateng vor Abschied von Olympique Lyon?" data-widget-id="GS_8"></div></div>      <div class="recs rec-news-8">
      <a href="/news/paris-saint-germain-behauptung-aus-frankreich-kylian-mbappe-verlangert-bei-psg-bekanntgabe-im-mai-2022-04" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-kylian-mbappe-22040527.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Behauptung aus Frankreich: Kylian Mbappe verlängert bei PSG – Bekanntgabe im Mai</span>
      <span class="rec-subtext">Paris Saint-Germain </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-9">
      <a href="/news/paris-saint-germain-mbappe-nachfolge-die-3-top-kandidaten-von-psg-manager-leonardo-2022-05" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-kylian-mbappe-22050319.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Mbappe-Nachfolge: Die 3 Top-Kandidaten von Paris Saint-Germain</span>
      <span class="rec-subtext">Paris Saint-Germain </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-10">
      <a href="/news/fc-barcelona-alexandre-lacazette-nimmt-fur-ruckkehr-zu-olympique-lyon-gehaltseinbusen-in-kauf-2022-06" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-alexandre-lacazette-22060348.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Alexandre Lacazette nimmt für Rückkehr zu Olympique Lyon Gehaltseinbußen in Kauf</span>
      <span class="rec-subtext">Olympique Lyon </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-11">
      <a href="/news/paris-saint-germain-lionel-messi-zuruck-zu-barcaij-pedri-wird-deutlich-2022-03" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-pedri-310322.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Pedri hofft auf Barça-Rückkehr von Lionel Messi</span>
      <span class="rec-subtext">Paris Saint-Germain </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-12">
      <a href="/news/paris-saint-germain-neymar-lacht-bericht-uber-zustand-am-rande-des-alkoholismus-weg-journalist-reagiert-2022-04" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-neymar-22040643.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Neymar lacht Vorwürfe weg – Journalist reagiert</span>
      <span class="rec-subtext">Paris Saint-Germain </span>
    	<span class="clear"></span>
        
     </a>
     </div>
     
<div class="clear"></div>



<br />
      <div class="recs rec-news-1">
      <a href="/news/fc-barcelona-alvaro-morata-erlautert-barca-absage-und-schwort-juve-die-treue-2022-02" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/imago-morata-allegri-220222.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Alvaro Morata erläutert Barça-Absage und schwört Juve die Treue</span>
      <span class="rec-subtext">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-2">
      <a href="/news/atletico-madrid-luis-suarez-lehnt-wechsel-zu-aston-villa-und-steven-gerrard-ab-2022-06" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-luis-suarez-22060233.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Luis Suarez sagt Steven Gerrard und Aston Villa ab </span>
      <span class="rec-subtext">Aston Villa </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-3">
      <a href="/news/fc-bayern-der-osterreichische-verband-macht-jagd-auf-bayern-juwel-2022-02" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/imago-paul-wanner-160222.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Jagd auf Bayern-Juwel Paul Wanner ist eröffnet</span>
      <span class="rec-subtext">FC Bayern </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-4">
      <a href="/news/borussia-dortmund-erling-haaland-diese-bundesligaspieler-wechselten-fur-noch-mehr-geld-in-die-premier-league-2022-05" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-erling-haaland-220512-2.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Erling Haaland: Diese Bundesligaspieler wechselten für noch mehr Geld in die Premier League</span>
      <span class="rec-subtext">Borussia Dortmund </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-5">
      <a href="/news/fc-barcelona-spanien-oder-marokko-barca-juwel-ez-abde-trifft-entscheidung-2022-03" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/ez-abde-2021-2.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Spanien oder Marokko: Barça-Juwel Ez Abde trifft Entscheidung</span>
      <span class="rec-subtext">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-6">
      <a href="/news/ac-mailand-mario-gotze-auf-dem-sprung-nach-bella-italiaij-2022-05" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-mario-gotze-22053121.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Mario Götze auf dem Sprung nach Bella Italia?</span>
      <span class="rec-subtext">PSV Eindhoven </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-7">
      <a href="/news/fc-barcelona-barca-positioniert-sich-fur-alexandre-lacazette-2022-03" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/alexandre-lacazette-arsenal.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Barça positioniert sich für Alexandre Lacazette</span>
      <span class="rec-subtext">FC Barcelona </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-8">
      <a href="/news/serie-a-real-leihgabe-alvaro-odriozola-schwarmt-vom-niveau-der-serie-a-2021-12" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/alvaro-odriozola-2021-1.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Real-Leihgabe Alvaro Odriozola schwärmt vom Niveau der Serie A</span>
      <span class="rec-subtext">Serie A </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-9">
      <a href="/news/borussia-dortmund-dortmunds-akanji-uber-mentaltrainer-viele-mitspieler-profitieren-davon-2021-11" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/manuel-akanji-2019-01-2.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">BVB-Ass Manuel Akanji setzt auf Mentaltrainer</span>
      <span class="rec-subtext">Borussia Dortmund </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-10">
      <a href="/news/fc-bayern-robert-lewandowski-barca-seit-februar-in-gesprachen-mit-pini-zahavi-2022-04" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-robert-lewandowski-22041605.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Robert Lewandowski: Barça seit Februar in Gesprächen mit Pini Zahavi</span>
      <span class="rec-subtext">FC Bayern </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-11">
      <a href="/news/manchester-united-ralf-rangnick-ubergibt-united-bossen-spieler-wunschliste-2022-04" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-ralf-rangnick-22041915.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Ralf Rangnick übergibt United-Bossen Spieler-Wunschliste</span>
      <span class="rec-subtext">Manchester United </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs rec-news-12">
      <a href="/news/liverpool-ersatz-fur-sadio-mane-liverpool-kontaktiert-ousmane-dembele-2022-05" class="rec-link">
         <div class="thumbnail imgwrapper">
        
          	<img class="lazy newsimage rec-img" data-original="https://www.fussballeuropa.com/images/big/getty-ousmane-dembele-22053024.jpg" src= "/gfx/lazyload.png" / >
            </div>
   
   		<span class="rec-text">Ersatz für Sadio Mane: Liverpool kontaktiert Ousmane Dembele</span>
      <span class="rec-subtext">Liverpool </span>
    	<span class="clear"></span>
        
     </a>
     </div>
     

</div>
<footer><div class="footer"> <div class="footer_content"> <div class="footer_font" align="center"> <div class="footer_contact"> <a href="https://www.facebook.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-facebook"></i></a> <a href="https://www.instagram.com/fussballeuropa_com/" class="btn"><i class="fa-fo fa-footer-instagram"></i></a> <a href="https://twitter.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-twitter"></i></a> <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" class="btn"><i class="fa-fo fa-footer-youtube"></i></a> <a href="https://apps.apple.com/de/app/fu-ball-europa/id442924872" class="btn"><i class="fa-fo fa-footer-app-store"></i></a> <a href="https://play.google.com/store/apps/details?id=barca99com.androidapp" class="btn"><i class="fa-fo fa-footer-google-play"></i></a></div> <p><a href="/impressum" rel="nofollow">Impressum</a> </p> <p><a href="/jobs" rel="nofollow">Jobs</a> </p> <p><a href="/datenschutz" rel="nofollow">Datenschutz</a></p> <p><a href="https://www.fussballeuropa.com/partner">Partner</a> </p></div></div> </div></footer>
</div></div></div></div></div>



<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119682744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-119682744-1', { 'anonymize_ip': true });
</script>




<script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
<script>
window.WonderPush = window.WonderPush || [];
WonderPush.push(["init", {
    webKey: "04178253786741499fda07cbc36d9603253872b92741ae2a96bac5ca6438d546",
}]);
WonderPush.push(function() {

  WonderPush.addTag("ligue-1","olympique-lyon","trabzonspor","fc-bayern" );
});
</script>
</body>
</html>