﻿

<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8"/>
<title>Emmanuel Petit: Neuer Neymar-Deal &quot;der größte Fehler von PSG in den letzten Jahren&quot;</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0"><meta name="robots" content="max-image-preview:large">
<meta name="robots" content="index,follow" /><meta name="keywords" content="Paris Saint-Germain,Neymar,Ligue 1" />    
<meta name="description" content="Nach dem Aus in der Champions League prasselt es aus allen Ecken auf Paris Saint-Germain ein. Diesmal ist der ehemalige Barça-Spieler Emmanuel Petit an der Reihe, der die Vertragsverlängerung mit Neymar scharf kritisiert." /><meta property="fb:app_id" content="672356163807942"/><meta property="og:site_name" content="Fussball Europa "/><meta property="og:url" content="https://www.fussballeuropa.com/news/paris-saint-germain-emmanuel-petit-attackiert-psg-neymar-verlangerung-groster-fehler-2022-03" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Neuer Neymar-Deal &quot;der größte Fehler von PSG in den letzten Jahren&quot;" /><meta property="og:description" content="Nach dem Aus in der Champions League prasselt es aus allen Ecken auf Paris Saint-Germain ein. Diesmal ist der ehemalige Barça-Spieler Emmanuel Petit an der Reihe, der die Vertragsverlängerung mit Neymar scharf kritisiert." /><meta property="og:image" content="https://www.fussballeuropa.com/images/xtra/getty-neymar-22033157.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="1066" /><meta property="article:publisher" content="https://www.facebook.com/fussballeuropa" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@fussballeuropa" />
<link rel="shortcut icon" href="/favicon.ico" /><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-512.png" sizes="512x512"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-192.png" sizes="192x192"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-160.png" sizes="160x160"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-96.png" sizes="96x96"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-16.png" sizes="16x16">
<link rel="canonical" href="https://www.fussballeuropa.com/news/paris-saint-germain-emmanuel-petit-attackiert-psg-neymar-verlangerung-groster-fehler-2022-03"> 
 					
<link rel="amphtml" href="https://www.fussballeuropa.com/amp/paris-saint-germain-emmanuel-petit-attackiert-psg-neymar-verlangerung-groster-fehler-2022-03" /> 
    
<script type="application/ld+json">{"headline":"Neuer Neymar-Deal &quot;der größte Fehler von PSG in den letzten Jahren&quot;","alternativeHeadline":"Emmanuel Petit: Neuer Neymar-Deal &quot;der größte Fehler von PSG in den letzten Jahren&quot;","@context":"http://schema.org","author":{"@type":"Person","name":"Andre Oechsner","url":"https://twitter.com/andreoeausm"},"datePublished":"2022-03-31T12:00+02:00","dateModified":"2022-03-31T12:00+02:00","description":"Nach dem Aus in der Champions League prasselt es aus allen Ecken auf Paris Saint-Germain ein. Diesmal ist der ehemalige Barça-Spieler Emmanuel Petit an der Reihe, der die Vertragsverlängerung mit Neymar scharf kritisiert.",
"keywords":"Paris Saint-Germain,Neymar,Ligue 1","@type": "NewsArticle","mainEntityOfPage": {"@type":"WebPage","@id":"https://www.fussballeuropa.com/news/paris-saint-germain-emmanuel-petit-attackiert-psg-neymar-verlangerung-groster-fehler-2022-03"},
"image":{"@type":"ImageObject","url":"https://www.fussballeuropa.com/images/xtra/getty-neymar-22033157.jpg","height":1066,"width":1600},"publisher":{"@type": "Organization","name":"Fussball Europa","logo":{"@type":"ImageObject","url":"https://www.fussballeuropa.com/amp/amp-logo-2019.png","width":486,"height":60}}}</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T97G9TL');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="/include/jquery-2022.js"></script>
<script type="text/javascript" src="/include/js-defer.js" defer></script><script type="text/javascript">$(document).ready(function() { $("img.lazy").lazyload();  });</script>
<style>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</style>


</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T97G9TL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="Out"><div id="In">

<header><div class="navbar">
<div class="navbar_left">

<nav role="navigation">
  <div id="menuToggle">
 
    <input type="checkbox" />

    <span></span>
    <span></span>
    <span></span>

    <ul id="menu">
      <a href="/"><li>Startseite</li></a>
      <a href="/newsticker"><li>Newsticker</li></a>
      <a href="/beliebt"><li>Trending</li></a>
      <a href="/teams"><li>Teams</li></a>
      <a href="/ligen"><li>Ligen</li></a>
      <a href="/spieler"><li>Spieler</li></a>
      <a href="/suche"><li>Suche</li></a>
 
      <h2>Beliebte Teams</h2>
      <a href="https://www.fussballeuropa.com/fc-barcelona/"><li>Barcelona</li></a>
      <a href="https://www.fussballeuropa.com/fc-bayern/"><li>FC Bayern</li></a>
      <a href="https://www.fussballeuropa.com/borussia-dortmund/"><li>Dortmund</li></a>
      <a href="https://www.fussballeuropa.com/real-madrid/"><li>Real Madrid</li></a>
      <a href="https://www.fussballeuropa.com/juventus-turin/"><li>Juventus</li></a>


     
      <h2>Über uns</h2>
      <a href="/impressum#redaktion"><li>Redaktion</li></a> 
       <a href="/impressum"><li>Impressum</li></a> 
        <a href="/datenschutz"><li>Datenschutz</li></a>  
        <a href="/jobs"><li>Jobs</li></a> 


    </ul>

 
  </div>
</nav>


</div>
<div class="navbar_middle"><div class="logo"><a href="/"><img src="/gfx/logo-2019.png" style="padding-top:13px;" alt="" height="25" width="200" border="0"></a></div></div><div class="navbar_right"><div class="navbar_contact"><a href="https://www.fussballeuropa.com/apps" class="btnmobile"><i class="fa-fo fa-footer-download"></i></a> <a href="https://www.facebook.com/fussballeuropa" class="btndesktop"><i class="fa-fo fa-footer-facebook"></i></a> <a href="https://www.instagram.com/fussballeuropa_com/" class="btndesktop"><i class="fa-fo fa-footer-instagram"></i></a> <a href="https://twitter.com/fussballeuropa" class="btndesktop"><i class="fa-fo fa-footer-twitter"></i></a> <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" class="btndesktop"><i class="fa-fo fa-footer-youtube"></i></a> </div></div><div class="navbar_clear"></div></div>
</header>
<div class="content">
<div class="site"> 
<div class="main">
<nav aria-label="Breadcrumb" class="breadcrumb"><ul><li><a href="/">Start</a></li><li><a href="/ligue-1/"> Ligue 1 </a></li>  <li><a href="/paris-saint-germain/"> Paris Saint-Germain </a></li> <li><span aria-current="page"></span> Neuer Neymar-Deal "d...</li></ul></nav>


<main>
<article>
<div class="article_header"><h1 class="article"><span class="news_kicker">Emmanuel Petit <span>:</span></span>Neuer Neymar-Deal "der größte Fehler von PSG in den letzten Jahren"</h1>
</div>
<div class="article_teaser">
<div class="socialbar"><a href="https://www.facebook.com/dialog/feed?app_id=672356163807942&display=popup&caption=Neuer Neymar-Deal &quot;der größte Fehler von PSG in den letzten Jahren&quot;&link=http%3A%2F%2Fwww.fussballeuropa.com%2Fnews/paris-saint-germain-emmanuel-petit-attackiert-psg-neymar-verlangerung-groster-fehler-2022-03" target="_blank" class="share-btn facebook"><i class="fa fa-facebook"></i></a>              
<a href="whatsapp://send?text=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/paris-saint-germain-emmanuel-petit-attackiert-psg-neymar-verlangerung-groster-fehler-2022-03" data-action="share/whatsapp/share" target="_blank" class="share-btn whatsapp"><i class="fa fa-whatsapp"></i></a>
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/paris-saint-germain-emmanuel-petit-attackiert-psg-neymar-verlangerung-groster-fehler-2022-03&text=Neuer Neymar-Deal &quot;der größte Fehler von PSG in den letzten Jahren&quot;" target="_blank" class="share-btn twitter"><i class="fa fa-twitter"></i></a>
<a href="mailto:?subject=Neuer Neymar-Deal &quot;der größte Fehler von PSG in den letzten Jahren&quot;&body=Ich habe das hier auf www.fussballeuropa.com gefunden:%0A %0Ahttps://www.fussballeuropa.com/news/paris-saint-germain-emmanuel-petit-attackiert-psg-neymar-verlangerung-groster-fehler-2022-03" class="share-btn envelope-o"><i class="fa fa-envelope-o"></i></a>
</div>

<div class="autor"><ul><li><img src="/gfx/avatar/ao.png" height="50" width="50" style="margin-right:20px;" /></li><li><span class="autor_name"><a href="https://www.fussballeuropa.com/autoren/andre-oechsner">Andre Oechsner</a></span><br /> <span class="autor_date">31.03.2022 - 12:00 Uhr<br /> 
Lesezeit: 2 Minuten<br />
Quelle: 
RMC Sport</span></li></ul></div>   

<div class="pos">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6292434329950502"
     crossorigin="anonymous"></script>
<!-- fe_top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="7107815437"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>


<p class="font_teaser">Nach dem Aus in der Champions League prasselt es aus allen Ecken auf Paris Saint-Germain ein. Diesmal ist der ehemalige Barça-Spieler Emmanuel Petit an der Reihe, der die Vertragsverlängerung mit Neymar scharf kritisiert.</p>

</div>   
<div class="article_image">

        <img class="lazy newsimage" data-original="https://www.fussballeuropa.com/images/cube/getty-neymar-22033157.jpg" src= "/gfx/lazycube.png" alt="getty neymar 22033157"  />
    
    <div class="font_foto">Foto:  / Getty Images</div>

 
</div>





<div class="article_content font_text">

        <?php//  include ('ads/_teads.php'); ?>

     

 
  
   
           
<p>Emmanuel Petit stimmt in den Chor der Kritiker ein, der seit einigen Wochen mit teilweise böswilliger Stimme auf Paris Saint-Germain einsingt. Petit nimmt besonders die Situation von Superstar Neymar unter die Lupe.</p>
<p>"Er setzt sich im Spiel nach vorne nicht mehr durch. Außerdem ist es mit seinem Riesengehalt und einem Vertrag bis 2026 unmöglich, ihn zu verkaufen. Vor allem einige Monate vor der Weltmeisterschaft", analysiert Petit bei RMC Sport. "Aus diesem Grund ist der größte Fehler von PSG in den letzten Jahren seine Vertragsverlängerung gewesen. Wie ist es möglich, dass sie ihn verlängert haben, wenn der Spieler der Mannschaft in keiner Weise hilft?"</p>
 

 <span class="news_kicker">Mehr zum Thema</span>  
<div class="links"><ul><li><a href="/news/paris-saint-germain-lionel-messi-unterschreibt-lukrativen-werbedeal-fur-kryptowahrung-2022-03">Multi-Millionen-Deal: Lionel Messi unterschreibt lukrativen Vertrag</a></li>
<li><a href="/news/paris-saint-germain-angel-di-maria-will-karriere-bei-jugendklub-beenden-2022-03">Angel Di Maria will Karriere bei Jugendklub beenden</a></li>
</ul></div>
</div>
   <div class="article_content2 font_text">

    
       

   
    

   
<p>Im Mai vergangenen Jahres verlängerte PSG das Arbeitsverhältnis mit Neymar langfristig bis 2025. Der Brasilianer hat per Option die Chance, sich ein weiteres Jahr an den französischen Edelklub zu binden. Dort steht Neymar nach dem Ausscheiden in der Champions League mal wieder in der Kritik, zuletzt wurde er von den eigenen Fans gnadenlos ausgepfiffen.</p>
<p>Seit einiger Zeit mehren sich die Gerüchte, nach denen PSG im Sommer nach einem Abnehmer für Neymar suche. Wie es Petit schon sagte, ist es für einen anderen Klub aber schon beinahe ein finanzielles Himmelfahrtskommando, um das nötige Gesamtpaket für den 30-Jährigen zu schnüren.</p></p>    
 



</div>
<div class="article_tags">




<ul class="topics">
    <li class="topics_item ">
      <a class="topis_tag" href="/neymar" title="Neymar">
        Neymar      </a>
    </li>
    <li class="topics_item ">
      <a class="topis_tag" href="/paris-saint-germain/"  title="Paris Saint-Germain">
      Paris Saint-Germain 
      </a>
    </li>
        
        <li class="topics_item ">
      <a class="topis_tag" href="/ligue-1/" title=" Ligue 1">
      Ligue 1 
      </a>
    </li>
            
        
    
        
        

</ul>
  </div>








<div class="article_image">



  <script src="//player.daznservices.com/player.js#5d12314da0e86bc73c94b2bc61.123w0qvthlvts127ddql85qzjo$s=1" async></script>  


<div class="pos">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6292434329950502"
     crossorigin="anonymous"></script>
<!-- fe_below_video_v -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="2886697809"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>




</div>
<div class="article_recs">
  <div class="OUTBRAIN" data-src="https://www.fussballeuropa.com/news/paris-saint-germain-emmanuel-petit-attackiert-psg-neymar-verlangerung-groster-fehler-2022-03" data-widget-id="GS_1"></div> 
<div class="main_widget">


                        <div class="item_nr_2">
      <a href="/news/paris-saint-germain-verbandsboss-sicher-zinedine-zidane-ware-gut-fur-psg-2022-03" class="item itemLink item2">
         <span style="display: block; overflow: hidden;" class="imgwrapper">
        
          	<img class="lazy" data-original="https://www.fussballeuropa.com/images/big/zinedine-zidane-2019-08-002.jpg" src= "/gfx/lazyload.png" / >
         </span>
      
   		<span class="itemText">Verbandsboss sicher: Zinedine Zidane wäre gut für PSG</span>
    	<span class="clear"></span>
        
     </a>
     </div>
                             <div class="item_nr_3">
      <a href="/news/real-madrid-fur-psg-engagement-zinedine-zidane-fragt-bei-nachstem-real-star-an-2022-03" class="item itemLink item3">
         <span style="display: block; overflow: hidden;" class="imgwrapper">
        
          	<img class="lazy" data-original="https://www.fussballeuropa.com/images/big/zinedine-zidane-2020.jpg" src= "/gfx/lazyload.png" / >
         </span>
      
   		<span class="itemText">Für PSG-Engagement: Zinedine Zidane fragt bei nächstem Real-Star an</span>
    	<span class="clear"></span>
        
     </a>
     </div>
     <div class="clear"></div><interaction data-token="5f7d9fb32d36ee73908ee9f4" data-context="true" data-tags="" data-fallback="true"></interaction>                        <div class="item_nr_4">
      <a href="/news/borussia-dortmund-so-will-sich-psg-erling-haaland-schnappen-2022-03" class="item itemLink item4">
         <span style="display: block; overflow: hidden;" class="imgwrapper">
        
          	<img class="lazy" data-original="https://www.fussballeuropa.com/images/big/imago-erling-haaland-240322.jpg" src= "/gfx/lazyload.png" / >
         </span>
      
   		<span class="itemText">So will sich PSG Erling Haaland schnappen</span>
    	<span class="clear"></span>
        
     </a>
     </div>
                             <div class="item_nr_5">
      <a href="/news/paris-saint-germain-laliga-boss-weis-kylian-mbappe-verlasst-psg-2022-03" class="item itemLink item5">
         <span style="display: block; overflow: hidden;" class="imgwrapper">
        
          	<img class="lazy" data-original="https://www.fussballeuropa.com/images/big/kylian-mbappe-2021-11.jpg" src= "/gfx/lazyload.png" / >
         </span>
      
   		<span class="itemText">LaLiga-Boss verkündet: Kylian Mbappe verlässt PSG</span>
    	<span class="clear"></span>
        
     </a>
     </div>
     <div class="clear"></div>
   
<ins class="adsbygoogle"
   style="display:block"
   data-ad-format="fluid"
   data-ad-layout-key="+30+q3+2s-2q+76"
   data-ad-client="ca-pub-6292434329950502"
   data-ad-slot="3676072898"></ins>
                        <div class="item_nr_6">
      <a href="/news/paris-saint-germain-psg-posse-mbappe-beschwert-sich-bei-kumpel-pogba-2022-03" class="item itemLink item6">
         <span style="display: block; overflow: hidden;" class="imgwrapper">
        
          	<img class="lazy" data-original="https://www.fussballeuropa.com/images/big/kylian-mbappe-2021-29.jpg" src= "/gfx/lazyload.png" / >
         </span>
      
   		<span class="itemText">Kylian Mbappe beschwert sich bei Kumpel Pogba</span>
    	<span class="clear"></span>
        
     </a>
     </div>
                             <div class="item_nr_7">
      <a href="/news/paris-saint-germain-mauricio-pochettino-psg-kame-eine-trennung-teuer-zu-stehen-2022-03" class="item itemLink item7">
         <span style="display: block; overflow: hidden;" class="imgwrapper">
        
          	<img class="lazy" data-original="https://www.fussballeuropa.com/images/big/mauricio-pochettino-2021-7.jpg" src= "/gfx/lazyload.png" / >
         </span>
      
   		<span class="itemText">Mauricio Pochettino: PSG käme eine Trennung teuer zu stehen</span>
    	<span class="clear"></span>
        
     </a>
     </div>
                             <div class="item_nr_8">
      <a href="/news/paris-saint-germain-messi-vor-psg-abgangij-fur-mich-ist-er-dort-fehl-am-platz-2022-03" class="item itemLink item8">
         <span style="display: block; overflow: hidden;" class="imgwrapper">
        
          	<img class="lazy" data-original="https://www.fussballeuropa.com/images/big/lionel-messi-2021-09.jpg" src= "/gfx/lazyload.png" / >
         </span>
      
   		<span class="itemText">Messi vor PSG-Abgang? "Für mich ist er dort fehl am Platz"</span>
    	<span class="clear"></span>
        
     </a>
     </div>
                             <div class="item_nr_9">
      <a href="/news/paris-saint-germain-ergreift-achraf-hakimi-wegen-kylian-mbappe-die-psg-fluchtij-2022-03" class="item itemLink item9">
         <span style="display: block; overflow: hidden;" class="imgwrapper">
        
          	<img class="lazy" data-original="https://www.fussballeuropa.com/images/big/achraf-hakimi-2021-3.jpg" src= "/gfx/lazyload.png" / >
         </span>
      
   		<span class="itemText">Ergreift Achraf Hakimi wegen Kylian Mbappe die PSG-Flucht?</span>
    	<span class="clear"></span>
        
     </a>
     </div>
     
<div class="clear"></div>

</div>
</div>
<footer><div class="footer"> <div class="footer_content"> <div class="footer_font" align="center"> <div class="footer_contact"> <a href="https://www.facebook.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-facebook"></i></a> <a href="https://www.instagram.com/fussballeuropa_com/" class="btn"><i class="fa-fo fa-footer-instagram"></i></a> <a href="https://twitter.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-twitter"></i></a> <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" class="btn"><i class="fa-fo fa-footer-youtube"></i></a> <a href="https://apps.apple.com/de/app/fu-ball-europa/id442924872" class="btn"><i class="fa-fo fa-footer-app-store"></i></a> <a href="https://play.google.com/store/apps/details?id=barca99com.androidapp" class="btn"><i class="fa-fo fa-footer-google-play"></i></a></div> <p><a href="/impressum" rel="nofollow">Impressum</a> </p> <p><a href="/jobs" rel="nofollow">Jobs</a> </p> <p><a href="/datenschutz" rel="nofollow">Datenschutz</a></p> <p><a href="https://www.fussballeuropa.com/partner">Partner</a> </p></div></div> </div></footer>
</div></div></div></div></div>



<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119682744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-119682744-1', { 'anonymize_ip': true });
</script>




<script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
<script>
window.WonderPush = window.WonderPush || [];
WonderPush.push(["init", {
    webKey: "04178253786741499fda07cbc36d9603253872b92741ae2a96bac5ca6438d546",
}]);
WonderPush.push(function() {

  WonderPush.addTag("ligue-1","paris-saint-germain","","" );
});
</script>
</body>
</html>