﻿
<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8"/>
<title>Paris Saint-Germain: Kylian Mbappe: &quot;Auf der Straße töte ich dich!&quot;</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0">
<meta name="robots" content="index,follow" />    
<meta name="keywords" content="Paris Saint-Germain,Kylian Mbappe,FC Barcelona,Ligue 1,Primera Division" />    
<meta name="description" content="In Coronazeiten sind verbale Scharmützel zwischen Spielern besonders gut zu vernehmen. Zu einem der besonders heftigen Art kam es am Dienstagabend im Achtelfinalhinspiel der Champions League zwischen dem FC Barcelona und Paris Saint-Germain (1:4). Die Protagonisten: Kylian Mbappe und Jordi Alba." />    

<meta property="fb:app_id" content="1660354920942857"/>
<meta property="og:site_name" content="Fussball Europa "/>
<meta property="og:url" content="https://www.fussballeuropa.com/news/paris-saint-germain-kylian-mbappe-auf-der-strase-tote-ich-dich-2021-02" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kylian Mbappe: &quot;Auf der Straße töte ich dich!&quot;" />
<meta property="og:description" content="In Coronazeiten sind verbale Scharmützel zwischen Spielern besonders gut zu vernehmen. Zu einem der besonders heftigen Art kam es am Dienstagabend im Achtelfinalhinspiel der Champions League zwischen dem FC Barcelona und Paris Saint-Germain (1:4). Die Protagonisten: Kylian Mbappe und Jordi Alba." />
<meta property="og:image" content="https://www.fussballeuropa.com/images/xtra/imago-neymar-kylian-mbappe-2020-10027.jpg" />
<meta property="og:image:width" content="1600" />    
<meta property="og:image:height" content="1066" />        
<meta property="article:publisher" content="https://www.facebook.com/fussballeuropa" />   
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@fussballeuropa" />
<link rel="shortcut icon" href="/favicon.ico" />          
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-512.png" sizes="512x512">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-16.png" sizes="16x16">    
<link rel="canonical" href="https://www.fussballeuropa.com/news/paris-saint-germain-kylian-mbappe-auf-der-strase-tote-ich-dich-2021-02"> 
 					
<link rel="amphtml" href="https://www.fussballeuropa.com/amp/paris-saint-germain-kylian-mbappe-auf-der-strase-tote-ich-dich-2021-02" /> 
    
        
    


<script type="text/javascript" src="/include/jquery.min.js"></script>
<script type="text/javascript" src="/include/js-defer.js" defer></script>  
<script async type="text/javascript" src="//storage.googleapis.com/adtags/fussballeuropa.com/QMAX_fussballeuropa.com.js"></script>
<script data-ad-client="ca-pub-6292434329950502" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>         
            
<script type="text/javascript">
$(document).ready(function() {
    $("img.lazy").lazyload();
 
  
});
</script>
<style>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</style>




<script type="text/javascript" src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js" async></script>
</head>
<body>
<div id="Out">
<div id="In">
<div class="content">
<header>
	<div class="navbar navbar-default navbar-fixed-top">
            <div class="logo">
            	<a href="/"><img src="/gfx/logo-2019.png" style="padding-top:13px;" alt="" height="25" width="200" border="0"></a>
			</div>
	</div>	
</header>

<div id="sb-site"> 
    <div style="margin:10px 0 5px 0; min-height: 250px;" align="center">
        <div id='div-gpt-ad-364310162361713456-1'>
        </div>
    </div>

<main>
<article>
<div class="article_header">
    <h1 class="article"><span class="news_kicker">Paris Saint-Germain <span>:</span></span>Kylian Mbappe: "Auf der Straße töte ich dich!"</h1>
</div>

<div class="article_image">
            
                                    <img class="newsimage" src="https://www.fussballeuropa.com/images/big/imago-neymar-kylian-mbappe-2020-10027.jpg"  alt="imago neymar kylian mbappe 2020 10027"  />
            <div class="font_foto">Foto: PanoramiC / imago images</div>
        
    
</div>
<div class="article_teaser">
<div class="social">
    <a href="https://www.facebook.com/dialog/feed?app_id=1660354920942857&display=popup&caption=Kylian Mbappe: &quot;Auf der Straße töte ich dich!&quot;&link=http%3A%2F%2Fwww.fussballeuropa.com%2Fnews/paris-saint-germain-kylian-mbappe-auf-der-strase-tote-ich-dich-2021-02" target="_blank" class="share-btn facebook"><i class="fa fa-facebook"></i></a>              
    <a href="whatsapp://send?text=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/paris-saint-germain-kylian-mbappe-auf-der-strase-tote-ich-dich-2021-02" data-action="share/whatsapp/share" target="_blank" class="share-btn whatsapp"><i class="fa fa-whatsapp"></i></a>
    <a href="http://twitter.com/share?url=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/paris-saint-germain-kylian-mbappe-auf-der-strase-tote-ich-dich-2021-02&text=Kylian Mbappe: &quot;Auf der Straße töte ich dich!&quot;" target="_blank" class="share-btn twitter"><i class="fa fa-twitter"></i></a>
    <a href="mailto:?subject=Kylian Mbappe: &quot;Auf der Straße töte ich dich!&quot;&body=Ich habe das hier auf www.fussballeuropa.com gefunden:%0A %0Ahttps://www.fussballeuropa.com/news/paris-saint-germain-kylian-mbappe-auf-der-strase-tote-ich-dich-2021-02" class="share-btn envelope-o"><i class="fa fa-envelope-o"></i></a>              
</div>
<div class="autor"><ul><li><img src="/gfx/avatar/ao.png" height="50" width="50" style="margin-right:10px;" /></li><li><span class="autor_name"><a href="https://www.fussballeuropa.com/autoren/andre-oechsner">Andre Oechsner</a></span><span class="autor_date">Sonntag, 21.02.2021 - 18:55 Uhr</span></li></ul></div>              

<p class="font_text"><strong>In Coronazeiten sind verbale Scharmützel zwischen Spielern besonders gut zu vernehmen. Zu einem der besonders heftigen Art kam es am Dienstagabend im Achtelfinalhinspiel der Champions League zwischen dem FC Barcelona und Paris Saint-Germain (1:4). Die Protagonisten: Kylian Mbappe und Jordi Alba.</strong></p>

</div>    

<div class="article_break">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fussballeuropa.com_responsive1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="3720051723"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
    
</div>

<div class="article_content font_text">
 

 



<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/58874/tag"></script>
                   


<p>Ursprünglich war Jordi Alba gar nicht Teil des Austauschs auf dem grünen Rasen, der inmitten der zuschauerleeren Stadien auch für Außenstehende gut vernehmbar ist. Barças Außenverteidiger Sergino Dest wollte sich lediglich für ein vorangegangenes Foulspiel bei <a href="https://www.fussballeuropa.com/kylian-mbappe">Kylian Mbappe</a> entschuldigen.</p>

<p>Der PSG-Superstar raunzte Dest allerdings laut MOVISTAR+ ziemlich hart an. "Fass mich nicht an!", zürnte Mbappe auf Spanisch. Wind von der ganzen Situation hatte der zu Beginn erwähnte Alba bekommen, der zunächst versuchte, als Streitschlichter zu fungieren. "Er wollte sich nur bei dir entschuldigen. Du bist arrogant."</p>

<p>Den Vorwurf der Arroganz ließ Mbappe wiederum nicht auf sich sitzen und konterte mit einer auf dem Spielgrün und auch sonst wo unangebrachten Obszönität. "Auf der Straße töte ich dich!", holte der Franzose weit aus.</p>
    
     
     
    
    
    
</div>
<div class="article_more font">
 <h2><span>Hintergrund</span></h2>  
 <div class="mobile_news"><a href="/news/paris-saint-germain-kylian-mbappe-entscheidung-uber-seine-zukunft-gefallenij-2021-02" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-kylian-mbappe-2021-2.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Kylian Mbappe: Entscheidung über seine Zukunft gefallen?</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/paris-saint-germain-der-nachste-bitte-auch-marco-verratti-lockt-lionel-messi-zu-psg-2021-02" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/marco-verratti-2020.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Der Nächste, bitte: Auch Marco Verratti lockt Lionel Messi zu PSG</span><span class="clear"></span></a></div>  
<hr />
</div>
 
<div align="center" style="margin:20px 0px 10px 0px;">
        <div id='div-gpt-ad-364310162361713456-3'>
        </div>
</div>
 
<div class="article_content font_text">

   

<p>Auf katalanischer Seite klinkte sich dann auch noch Gerard Pique ein, der Mbappes Aussagen ebenfalls vernommen hatte. "Was willst du?", geiferte er in Richtung Mbappe. "Wen willst du denn töten, hä? Wen willst du töten?"</p>

<p>Am Ende zog Alba einen Schlussstrich und spielte auf seinen ehemaligen Teamkollegen Neymar an. "Der Junge lernt halt vom Schlimmsten!", soll er bezugnehmend auf Mbappe gesagt haben. Der 2017 nach Paris gewechselte Superstar liefert sich in regelmäßigen Abständen hitzige Wortgefechte mit seinen Gegenspielern.</p></p>    

    



 




  


 

</div>
<div class="article_content font_text">
 
<div class="links"><ul>

<li><a href="/news/paris-saint-germain-bei-psg-verlangerung-so-viel-kylian-mbappe-soll-bald-verdienen-2021-02">Bei PSG-Verlängerung: So viel soll Kylian Mbappe verdienen</a></li>
<li><a href="https://www.fussballeuropa.com/apps">Hol dir unsere App</a>, folge uns auf <a href="https://news.google.com/publications/CAAiELZAB-ejlV6uvfm-RRoFYbUqFAgKIhC2QAfno5Verr35vkUaBWG1" target="_blank" rel="nofollow noopener" onclick="ga('send', 'event', 'Google_News', 'Subscribe_Up', 'paris-saint-germain-kylian-mbappe-auf-der-strase-tote-ich-dich-2021-02')">Google News</a> oder <a href="https://www.instagram.com/fussballeuropa_com/">Instagram</a>!</li>
</ul></div>


 
</div>
<div class="article_footer">

    <h2><span>Mehr zum Thema </span></h2>
    <div class="storys">
                    <div class="story">
            <a href="/kylian-mbappe">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/imago-neymar-kylian-mbappe-2020-10027.jpg"></i>
            </span>
            <span class="info">Kylian Mbappe</span>
            </a>
        </div>
             
                <div class="story">
            <a href="/paris-saint-germain/">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/psg-wappen.jpg"></i>
            </span>
            <span class="info">Paris Saint-Germain</span>
            </a>
        </div>
                  
                <div class="story">
            <a href="/fc-barcelona/">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/fc-barcelona-wappen-4.jpg"></i>
            </span>
            <span class="info">FC Barcelona</span>
            </a>
        </div>

                
              </div>
</div>
<div class="article_break_end">
    
<div style="margin:5px 0 5px 0;" align="center">
<div id='div-gpt-ad-364310162361713456-4'>
</div>
</div>
    
   
  

</div>    
<div class="article_footer font">
    <h2><span>Paris Saint-Germain</span></h2>
    <div class="mobile_news"><a href="/news/paris-saint-germain-der-nachste-bitte-auch-marco-verratti-lockt-lionel-messi-zu-psg-2021-02" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/marco-verratti-2020.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Der Nächste, bitte: Auch Marco Verratti lockt Lionel Messi zu PSG</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/paris-saint-germain-vor-psg-wechsel-so-argerte-ronaldinho-seinen-ex-klub-2021-02" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/ronaldinho-2020-7007.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Vor PSG-Wechsel: So ärgerte Ronaldinho seinen Ex-Klub</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/paris-saint-germain-schmerz-ist-immens-neymar-lasst-seinen-emotionen-freien-lauf-2021-02" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-neymar-2021-2.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">"Schmerz ist immens": Neymar lässt seinen Emotionen freien Lauf</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/paris-saint-germain-teenager-promi-xavi-simons-feiert-profi-debut-fur-psg-2021-02" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-xavi-simons-2021-1.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Teenager-Promi: Xavi Simons feiert Profi-Debüt für PSG</span><span class="clear"></span></a></div>  
       
    
    
    
</div>
</main>
<aside>
    
    <div class="article_break">
        <div style="margin-top:20px;">
        <script src="//player.daznservices.com/player.js#5d12314da0e86bc73c94b2bc61.123w0qvthlvts127ddql85qzjo$s=1" async></script>

        </div>
    </div>
    <div class="article_footer">
    

    <div class="font_story"></div>
    <div class="main"></div>    
    </div>    
                
<interaction data-token="5f7d9fb32d36ee73908ee9f4" data-context="true" data-tags="" data-fallback="true"></interaction>
<div class="article_footer">


    <h2><span>Top-Themen</span></h2>
  
        <div class="mobile_news"><a href="/news/juventus-turin-gianluigi-buffon-erhalt-geldstrafe-wegen-blasphemie-2021-02" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">1</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/gianluigi-buffon-2020-10025.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Juventus Turin</span><span class="itemText">Gianluigi Buffon erhält Geldstrafe wegen Blasphemie</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/primera-division-sevilla-mit-kampfansage-an-den-bvb-sie-haben-einen-fehler-gemacht-2021-02" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">2</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/monchi-2018-2.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Primera Division</span><span class="itemText">Sevilla mit Kampfansage an den BVB: "Sie haben einen Fehler gemacht"</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/borussia-dortmund-klausel-uberraschung-beim-bvb-erling-haaland-doch-viel-teurerij-2021-02" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">3</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-erling-haaland-202010.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Borussia Dortmund</span><span class="itemText">Klausel-Überraschung beim BVB: Erling Haaland doch viel teurer?</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/paris-saint-germain-kylian-mbappe-auf-der-strase-tote-ich-dich-2021-02" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">4</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-neymar-kylian-mbappe-2020-10027.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Paris Saint-Germain</span><span class="itemText">Kylian Mbappe: "Auf der Straße töte ich dich!"</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/ac-mailand-theo-hernandez-und-achraf-hakimi-real-abschied-war-das-beste-was-passieren-konnte-2021-02" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">5</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/theo-hernandez-2020-6000.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">AC Mailand</span><span class="itemText">Theo Hernandez und Achraf Hakimi: Real-Abschied war "das Beste, was passieren konnte"</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/fc-barcelona-barca-ist-alt-und-am-ende-eines-zyklus-angekommen-2021-02" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">6</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-lionel-messi-pique-2021-1.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">"Barça ist alt und am Ende eines Zyklus angekommen"</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/fc-barcelona-xavi-hernandez-ich-bin-ein-barca-fan-seit-ich-auf-diese-welt-kam-2021-02" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">7</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/xavi-titel.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">Xavi Hernandez: "Ich bin ein Barça-Fan, seit ich auf diese Welt kam"</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/manchester-united-argentinier-buhlen-weiterhin-um-edinson-cavani-2021-02" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">8</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/edinson-cavani-2020-10002.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Manchester United</span><span class="itemText">Argentinier buhlen weiterhin um Edinson Cavani</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/borussia-dortmund-streit-fur-den-erfolg-mats-hummels-waren-auf-gar-keinen-fall-23-freunde-2021-02" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">9</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/mats-hummels-2020-01-001.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Borussia Dortmund</span><span class="itemText">Streit für den Erfolg – Mats Hummels packt aus</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/manchester-united-ex-united-juwel-stahl-die-schuhe-von-wayne-rooney-und-rio-ferdinand-2021-02" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">10</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/wayne-rooney-manchester-united-4.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Manchester United</span><span class="itemText">Ex-United-Juwel stahl die Schuhe von Wayne Rooney und Rio Ferdinand</span><span class="clear"></span></a></div>
      



</div>

</aside>

<footer>
<div class="footer">
    <div class="footer_content">
        <div class="footer_font" align="center">

        <div class="footer_contact">
   <a href="https://www.facebook.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-facebook"></i></a>   
            <a href="https://www.instagram.com/fussballeuropa_com/" class="btn"><i class="fa-fo fa-footer-instagram"></i></a>   
            <a href="https://twitter.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-twitter"></i></a>   
            <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" class="btn"><i class="fa-fo fa-footer-youtube"></i></a>   
            <a href="https://www.pinterest.de/fussballeuropa/" class="btn"><i class="fa-fo fa-footer-pinterest"></i></a>   
  </div>
  <p><a href="/impressum" rel="nofollow">Impressum</a> </p>
        <p><a href="/jobs" rel="nofollow">Jobs</a> </p>
        <p><a href="https://www.fussballeuropa.com/apps">Apps</a> </p>
            <p><a href="/datenschutz" rel="nofollow">Datenschutz</a></p>
           <p><a href="https://www.fussballeuropa.com/partner">Partner</a> </p>

</div>
</div>
    
</div>
</footer> 
   
</div>


<div class="contentbbar iosTabBar contentbbar-fixed">
        <a href="/">
        <div class="iosTab activeIosTab" style="width:19%; background-image: url('/gfx/tab/v5/1a.png');"><div class="iosTabBarLabel">News</div></div>
        </a>
        <a href="/apps">    
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/v5/app.png');"><div class="iosTabBarLabel">App</div></div>
        </a>
        
        <a href="/beliebt">    
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/v5/3.png');"><div class="iosTabBarLabel">Beliebt</div></div>
        </a>
        <a href="/teams">    
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/v5/4.png');"><div class="iosTabBarLabel">Teams</div></div>
        </a>
        <a href="/spieler">
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/v5/5.png');"><div class="iosTabBarLabel">Spieler</div></div></a></div>
    </div>

</div>
</div>
</div>



    

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119682744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-119682744-1', { 'anonymize_ip': true });
</script>
 
 

 <script src="https://cdn.recognified.net/rd.loader.php?pub_id=135"></script> 
 <script src="https://static.cleverpush.com/channel/loader/SByRGPBW9HwrjSyTh.js" async></script>
  
  
 <script>
CleverPush = window.CleverPush || [];
CleverPush.push(['tagSubscription', 'QrfGePBfe5QMqztnb']);

  
</script>
</body>
</html>