﻿
<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8"/>
<title>Real Madrid: Real-Kapitän Sergio Ramos wünscht sich Verbleib von Lionel Messi</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0">
<meta name="robots" content="index,follow" />    
<meta name="keywords" content="Real Madrid,FC Barcelona,sergio ramos" />    
<meta property="fb:app_id" content="1660354920942857"/>
<meta property="og:site_name" content="Fussball Europa "/>
<meta property="og:url" content="https://www.fussballeuropa.com/news/real-kapitan-sergio-ramos-wunscht-sich-verbleib-von-lionel-messir-2020-09" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Real-Kapitän Sergio Ramos wünscht sich Verbleib von Lionel Messi" />
<meta property="og:description" content="Da hat Sergio Ramos für kurze Zeit die Rivalität zwischen Real Madrid und dem FC Barcelona ausgeknipst! Der Blancos-Kapitän hat sich für einen Verbleib La Pulgas ausgesprochen." />
<meta property="og:image" content="https://www.fussballeuropa.com/images/huge/imago-sergio-ramos-20209.jpg" />
<meta property="og:image:width" content="1000" />    
<meta property="og:image:height" content="666" />        
<meta property="article:publisher" content="https://www.facebook.com/fussballeuropa" />   
<link rel="shortcut icon" href="/favicon.ico" />          
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-512.png" sizes="512x512">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-16.png" sizes="16x16">    
<link rel="canonical" href="https://www.fussballeuropa.com/news/real-kapitan-sergio-ramos-wunscht-sich-verbleib-von-lionel-messir-2020-09"> 
 					
<link rel="amphtml" href="https://www.fussballeuropa.com/amp/real-kapitan-sergio-ramos-wunscht-sich-verbleib-von-lionel-messir-2020-09" /> 
    
        
    

<script type="text/javascript" src="/include/jquery.min.js"></script>
<script type="text/javascript" src="/include/js-defer.js" defer></script>  
         
            
<script type="text/javascript">
$(document).ready(function() {
    $("img.lazy").lazyload();
 
   // loadCookie();	
});
</script>
<style>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</style>
<script data-ad-client="ca-pub-6292434329950502" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" src="//storage.googleapis.com/adtags/sportvertical/fussballeuropa/fussballeuropa.com_PreCall.js"></script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="//storage.googleapis.com/adtags/sportvertical/fussballeuropa/fussballeuropa.com_AdCall.js"></script>


</head>
<body>
<div id="Out">
<div id="In">
<div class="content">
<header>
	<div class="navbar navbar-default navbar-fixed-top">
            <div class="logo">
            	<a href="/"><img src="/gfx/logo-2019.png" style="padding-top:13px;" alt="" height="25" width="200" border="0"></a>
			</div>
	</div>	
</header>

<div id="sb-site"> 

<div style="margin:10px 0 5px 0;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fussballeuropa.com_top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="7107815437"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="anzeige">Anzeige</div>
</div>



<main>
<article>
<div class="article_header">
    <h1 class="article"><span class="news_kicker">Real Madrid <span>:</span></span>Real-Kapitän Sergio Ramos wünscht sich Verbleib von Lionel Messi</h1>
</div>

<div class="article_image">
            
                                    <img class="newsimage" src="https://www.fussballeuropa.com/images/big/imago-sergio-ramos-20209.jpg"  alt="imago sergio ramos 20209"  />
            <div class="font_foto">Foto: ULMER Pressebildagentur / imago images</div>
        
    
</div>
<div class="article_teaser">
<div class="social">
    <a href="https://www.facebook.com/dialog/feed?app_id=1660354920942857&display=popup&caption=Real-Kapitän Sergio Ramos wünscht sich Verbleib von Lionel Messi&link=http%3A%2F%2Fwww.fussballeuropa.com%2Fnews/real-kapitan-sergio-ramos-wunscht-sich-verbleib-von-lionel-messir-2020-09" target="_blank" class="share-btn facebook"><i class="fa fa-facebook"></i></a>              
    <a href="whatsapp://send?text=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/real-kapitan-sergio-ramos-wunscht-sich-verbleib-von-lionel-messir-2020-09" data-action="share/whatsapp/share" target="_blank" class="share-btn whatsapp"><i class="fa fa-whatsapp"></i></a>
    <a href="http://twitter.com/share?url=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/real-kapitan-sergio-ramos-wunscht-sich-verbleib-von-lionel-messir-2020-09&text=Real-Kapitän Sergio Ramos wünscht sich Verbleib von Lionel Messi" target="_blank" class="share-btn twitter"><i class="fa fa-twitter"></i></a>
    <a href="mailto:?subject=Real-Kapitän Sergio Ramos wünscht sich Verbleib von Lionel Messi&body=Ich habe das hier auf www.fussballeuropa.com gefunden:%0A %0Ahttps://www.fussballeuropa.com/news/real-kapitan-sergio-ramos-wunscht-sich-verbleib-von-lionel-messir-2020-09" class="share-btn envelope-o"><i class="fa fa-envelope-o"></i></a>              
</div>
<div class="autor"><ul><li><img src="/gfx/avatar/ao.png" height="50" width="50" style="margin-right:10px;" /></li><li><span class="autor_name">Andre Oechsner</span><span class="autor_date">Freitag, 04.09.2020 - 12:44 Uhr</span></li></ul></div>              

<p class="font_text"><strong>Da hat Sergio Ramos für kurze Zeit die Rivalität zwischen Real Madrid und dem FC Barcelona ausgeknipst! Der Blancos-Kapitän hat sich für einen Verbleib La Pulgas ausgesprochen.</strong></p>

</div>    

<div class="article_break">
<div align="center">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fussballeuropa.com_responsive1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="3720051723"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="anzeige">Anzeige</div>
</div>
</div>


<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/58874/tag"></script>
 
<div class="article_content font_text">
 
                   
<p>Dass sich vor Kurzem sogar LaLiga im Chaos um Lionel Messi zu Wort meldete und offiziell den gültigen Vertrag bestätigt hatte, macht deutlich, wie wichtig ein Verbleib des Superstars beim <a href="https://www.fussballeuropa.com/fc-barcelona/">FC Barcelona</a> für den gesamten spanischen Fußball wäre.</p>
<p>Jene Argumentation unterstützt ausgerechnet Sergio Ramos. Warum ausgerechnet? Der beinharte Verteidiger ist bei Barças Erzfeind <a href="https://www.fussballeuropa.com/real-madrid/">Real Madrid</a> längst zur Vereinsikone aufgestiegen.</p>
<p>"Für den spanischen Fußball, für Barcelona und für uns wäre es toll, wenn er bleibt. Er macht die Liga besser und die Clasicos schöner. Man will immer die Besten schlagen und er gehört zu den Besten der Welt. Aber es geht uns nichts an", sagte Ramos während einer Pressekonferenz vor dem Nations-League-Spiel zwischen Deutschland und Spanien (1:1).</p></div>
    
        <div class="article_image">
        <img class="lazy newsimage" data-original="https://www.fussballeuropa.com/images/big/lionel-messi-2016-3.jpg"  src= "/gfx/lazyload.png" alt="lionel messi 2016 3" title=""  />
        <div class="font_foto">Foto: Paolo Bona / Shutterstock.com</div>
    </div>    

     

<div class="article_content font_text">

    
    
   
<p>Am Ende des Tages stellt sich Ramos allerdings auf Messis Seite, der es sich nach Meinung der Real-Ikone verdient habe, selbst über seine Zukunft entscheiden zu können. "Ich weiß nicht, ob das die beste Art und Weise ist", hinterfragte Ramos das aktuelle Vorgehen aber auch.</p>
<p>Momentan lässt sich eine seriöse Beurteilung der Messi-Barça-Story und deren Ausgang nur sehr schwer realisieren. In der Berichterstattung um den Ehestreit überschlagen sich täglich die Ereignisse.</p><p>Laut TYC SPORTS ist inzwischen die Möglichkeit eines Messi-Verbleibs gegeben. Messis Vater Jorge bestätigte auf eine entsprechende Frage, dass ein Verbleib in Katalonien möglich sei.</p></p>    

    
    
 




  




</div>
<div class="article_content font_text">
<p>Folge uns auf <a href="https://news.google.com/publications/CAAiELZAB-ejlV6uvfm-RRoFYbUqFAgKIhC2QAfno5Verr35vkUaBWG1" target="_blank" rel="nofollow noopener" onclick="ga('send', 'event', 'Google_News', 'Subscribe_Up', 'real-kapitan-sergio-ramos-wunscht-sich-verbleib-von-lionel-messir-2020-09')">Google News!</a><br/>
Hol dir <a href="https://www.fussballeuropa.com/apps">unsere App!</a></p>

</div>
<div class="article_footer">

    <h2><span>Mehr zum Thema </span></h2>
    <div class="storys">
                    <div class="story">
            <a href="/sergio-ramos">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/imago-sergio-ramos-20209.jpg"></i>
            </span>
            <span class="info">Sergio Ramos</span>
            </a>
        </div>
             
                <div class="story">
            <a href="/real-madrid/">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/real-madrid-wappen.jpg"></i>
            </span>
            <span class="info">Real</span>
            </a>
        </div>
                  
                <div class="story">
            <a href="/fc-barcelona/">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/fc-barcelona-wappen-4.jpg"></i>
            </span>
            <span class="info">Barça</span>
            </a>
        </div>

                
              </div>
</div>
<div class="article_break_end">
    
    <div class="article_footer">
         <div align="center">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fussballeuropa.com_responsive_index -->
<ins class="adsbygoogle gslot_index"
     style="display:inline-block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="5127372373"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="anzeige">Anzeige</div>
</div> 

    </div>
    
   
  

</div>    
<div class="article_footer font">
    <h2><span>Real Madrid</span></h2>
    <div class="mobile_news"><a href="/news/zinedine-zidane-warum-nicht-eines-tages-frankreich-trainierenij-2020-08" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/zinedine-zidane-2020-06-15-2.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Zinedine Zidane: "Warum nicht eines Tages Frankreich trainieren?"</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/kommt-sergio-reguilonij-chelsea-musste-groses-zugestandnis-machen-2020-08" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/sergio-reguilon-2019-06-03.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Kommt Sergio Reguilon? Chelsea müsste großes Zugeständnis machen</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/homogene-mannschaft-zinedine-zidane-lobt-psg-2020-08" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/zinedine-zidane-2020-01-014.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">"Homogene Mannschaft": Zinedine Zidane lobt PSG</span><span class="clear"></span></a></div>  
       <div class="mobile_news"><a href="/app" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width: 110px; height: 73px; display: inline;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/real-madrid-wappen.jpg" src= "/gfx/lazyload.png""></span><span class="itemText">Mehr Real-News gibt es in unserer App! Jetzt laden!</span><span class="clear"></span></a></div>

    
    
    
</div>
</main>
<aside>
    
            
    <div align="center">
            <div id='div-gpt-ad-364310162361713456-3'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-364310162361713456-3'); });
                </script>
            </div>
        </div>


       


      
    
    


                    
<div class="article_footer">


    <h2><span>Top-Themen</span></h2>
  
        <div class="mobile_news"><a href="/news/cristiano-ronaldo-oder-lionel-messi-wer-verkauft-mehr-trikotsij-2020-09" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">1</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/cristiano-ronaldo-2020-7009.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Juventus Turin</span><span class="itemText">Cristiano Ronaldo oder Lionel Messi – wer verkauft mehr Trikots?</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/so-viel-gelernt-philippe-coutinho-sagt-danke-an-den-fc-bayern-2020-09" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">2</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/coutinho-2020-9000.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">"So viel gelernt": Philippe Coutinho sagt Danke an den FC Bayern</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/nach-meeting-mit-barca-umdenken-bei-lionel-messiij-2020-09" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">3</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/lionel-messi-2019-01-16.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">Nach Meeting mit Barça: Umdenken bei Lionel Messi? </span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/eric-garcia-bestatigt-abschiedswunsch-und-spricht-uber-lionel-messi-2020-09" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">4</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/eric-garcia-2020-2.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Manchester City</span><span class="itemText">Eric Garcia bestätigt Abschiedswunsch - und spricht über Lionel Messi </span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/bayern-vs-psg-transfer-duell-um-hector-bellerinij-2020-09" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">5</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/hector-bellerin-2020.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Arsenal</span><span class="itemText">Bayern vs. PSG: Transfer-Duell um Hector Bellerin?</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/wegen-antoine-griezmann-didier-deschamps-teilt-gegen-ex-barca-trainer-aus-2020-09" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">6</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/antoine-griezmann-2020-9001.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">Wegen Antoine Griezmann: Didier Deschamps teilt gegen Ex-Barça-Trainer aus</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/frenkie-de-jong-lionel-messi-ist-noch-immer-in-unserer-chatgruppe-2020-09" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">7</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/frenkie-de-jong-2020-9000.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">Frenkie de Jong: "Lionel Messi ist noch immer in unserer Chatgruppe"</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/jose-mourinho-hat-es-auf-einen-youngster-von-barca-abgesehen-2020-09" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">8</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/jose-mourinho-2017-25.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Lucas De Vega zu Tottenham?</span><span class="itemText">Jose Mourinho hat es auf einen Youngster von Barça abgesehen</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/donny-van-de-beek-so-viel-ablose-kassiert-ajax-amsterdam-2020-09" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">9</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/donny-van-de-beek-2020-5.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Manchester United</span><span class="itemText">Donny van de Beek: So viel Ablöse kassiert Ajax Amsterdam </span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/wohin-geht-gonzalo-higuainij-berater-schliest-zwei-szenarien-komplett-aus-2020-09" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">10</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/gonzalo-higuain-2018-601.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Juventus Turin</span><span class="itemText">Wohin geht Gonzalo Higuain? Berater schließt zwei Szenarien komplett aus</span><span class="clear"></span></a></div>
      



</div>

</aside>

<footer>
<div class="footer">
    <div class="footer_content">
        <div class="footer_font" align="center">
            <p><a href="/impressum" rel="nofollow">Impressum</a> </p>
            <p><a href="/datenschutz" rel="nofollow">Datenschutz</a></p>
            <p><a href="https://www.fussballeuropa.com/apps">Apps</a> </p>
            <p><a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" rel="nofollow">YouTube</a></p>
            <p><a href="https://www.instagram.com/fussballeuropa_com/" rel="nofollow">Instagram</a></p>
            <p><a href="https://www.facebook.com/fussballeuropa" rel="nofollow">Facebook</a></p>
            <p><a href="https://www.fussballeuropa.com/partner">Partner</a> </p>
        </div>
    </div>
    <div class="footer_logo"><img style="width:100px;height:100px;" class="lazy footer_img" data-original="/gfx/footer_bg.png" src= "/gfx/lazyload.png" / ></div>
</div>
</footer>     
   
</div>


<div class="contentbbar iosTabBar contentbbar-fixed">
        <a href="/">
        <div class="iosTab activeIosTab" style="width:19%; background-image: url('/gfx/tab/v5/1a.png');"><div class="iosTabBarLabel">News</div></div>
        </a>
        <a href="/apps">    
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/v5/app.png');"><div class="iosTabBarLabel">App</div></div>
        </a>
        
        <a href="/beliebt">    
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/v5/3.png');"><div class="iosTabBarLabel">Beliebt</div></div>
        </a>
        <a href="/teams">    
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/v5/4.png');"><div class="iosTabBarLabel">Teams</div></div>
        </a>
        <a href="/spieler">
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/v5/5.png');"><div class="iosTabBarLabel">Spieler</div></div></a></div>
    </div>

</div>
</div>
</div>



    

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119682744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-119682744-1', { 'anonymize_ip': true });
</script>
 
   

 <script src="https://cdn.recognified.net/rd.loader.php?pub_id=135"></script> 
 <script src="https://static.cleverpush.com/channel/loader/SByRGPBW9HwrjSyTh.js" async></script>
  
  
 <script>
CleverPush = window.CleverPush || [];
CleverPush.push(['tagSubscription', 'nvooktzwhxiWoNnQw']);

  
</script>
</body>
</html>