﻿
<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8"/>
<title>Real Madrid: Carlo Ancelotti lobt Real Madrid Alt-Stars: &quot;Haben immer noch großen Hunger&quot;</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0">
<meta name="robots" content="index,follow" /><meta name="keywords" content="Real Madrid,Carlo Ancelotti,Primera Division" />    
<meta name="description" content="Seit dem 5. Juli bereiten sich die Spieler von Real Madrid auf die neue Saison vor. Der neue Coach, Carlo Ancelotti, möchte in seiner zweiten Amtszeit wieder auf Titeljagd gehen. Die bisherige Vorbereitung scheint bisher ganz nach seinen Vorstellungen zu verlaufen. Vor allem die Einstellung der dienstältesten Profis imponiert dem Italiener." />    

<meta property="fb:app_id" content="1660354920942857"/>
<meta property="og:site_name" content="Fussball Europa "/>
<meta property="og:url" content="https://www.fussballeuropa.com/news/real-madrid-carlo-ancelotti-lobt-real-madrid-alt-stars-haben-immer-noch-grosen-hunger-2021-07" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Carlo Ancelotti lobt Real Madrid Alt-Stars: &quot;Haben immer noch großen Hunger&quot;" />
<meta property="og:description" content="Seit dem 5. Juli bereiten sich die Spieler von Real Madrid auf die neue Saison vor. Der neue Coach, Carlo Ancelotti, möchte in seiner zweiten Amtszeit wieder auf Titeljagd gehen. Die bisherige Vorbereitung scheint bisher ganz nach seinen Vorstellungen zu verlaufen. Vor allem die Einstellung der dienstältesten Profis imponiert dem Italiener." />
<meta property="og:image" content="https://www.fussballeuropa.com/images/xtra/imago-carlo-ancelotti-160721.jpg" />
<meta property="og:image:width" content="1600" />    
<meta property="og:image:height" content="1066" />        
<meta property="article:publisher" content="https://www.facebook.com/fussballeuropa" />   
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@fussballeuropa" />
<link rel="shortcut icon" href="/favicon.ico" />          
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-512.png" sizes="512x512">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-16.png" sizes="16x16">    
<link rel="canonical" href="https://www.fussballeuropa.com/news/real-madrid-carlo-ancelotti-lobt-real-madrid-alt-stars-haben-immer-noch-grosen-hunger-2021-07"> 
 					
<link rel="amphtml" href="https://www.fussballeuropa.com/amp/real-madrid-carlo-ancelotti-lobt-real-madrid-alt-stars-haben-immer-noch-grosen-hunger-2021-07" /> 
    

<script type="text/javascript" src="/include/jquery.min.js"></script>
<script type="text/javascript" src="/include/js-defer.js" defer></script>  
<script async type="text/javascript" src="//storage.googleapis.com/adtags/fussballeuropa.com/QMAX_fussballeuropa.com.js"></script>
<script data-ad-client="ca-pub-6292434329950502" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>         
            
<script type="text/javascript">
$(document).ready(function() {
    $("img.lazy").lazyload();
 
  
});
</script>
<style>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</style>



</head>
<body>
<div id="Out">
<div id="In">
<div class="content">
<header>
	<div class="navbar navbar-default navbar-fixed-top">
            <div class="logo">
            	<a href="/"><img src="/gfx/logo-2019.png" style="padding-top:13px;" alt="" height="25" width="200" border="0"></a>
			</div>
	</div>	
</header>

<div id="sb-site"> 
    <div style="margin:10px 0 5px 0; min-height: 250px;" align="center">
        <div id='div-gpt-ad-364310162361713456-1'>
        </div>
    </div>

<main>
<article>
<div class="article_header">
    <h1 class="article"><span class="news_kicker">Real Madrid <span>:</span></span>Carlo Ancelotti lobt Real Madrid Alt-Stars: "Haben immer noch großen Hunger"</h1>
</div>

<div class="article_image">
<div class="socialbar">
    <a href="https://www.facebook.com/dialog/feed?app_id=1660354920942857&display=popup&caption=Carlo Ancelotti lobt Real Madrid Alt-Stars: &quot;Haben immer noch großen Hunger&quot;&link=http%3A%2F%2Fwww.fussballeuropa.com%2Fnews/real-madrid-carlo-ancelotti-lobt-real-madrid-alt-stars-haben-immer-noch-grosen-hunger-2021-07" target="_blank" class="share-btn facebook"><i class="fa fa-facebook"></i></a>              
    <a href="whatsapp://send?text=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/real-madrid-carlo-ancelotti-lobt-real-madrid-alt-stars-haben-immer-noch-grosen-hunger-2021-07" data-action="share/whatsapp/share" target="_blank" class="share-btn whatsapp"><i class="fa fa-whatsapp"></i></a>
    <a href="http://twitter.com/share?url=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/real-madrid-carlo-ancelotti-lobt-real-madrid-alt-stars-haben-immer-noch-grosen-hunger-2021-07&text=Carlo Ancelotti lobt Real Madrid Alt-Stars: &quot;Haben immer noch großen Hunger&quot;" target="_blank" class="share-btn twitter"><i class="fa fa-twitter"></i></a>
    <a href="mailto:?subject=Carlo Ancelotti lobt Real Madrid Alt-Stars: &quot;Haben immer noch großen Hunger&quot;&body=Ich habe das hier auf www.fussballeuropa.com gefunden:%0A %0Ahttps://www.fussballeuropa.com/news/real-madrid-carlo-ancelotti-lobt-real-madrid-alt-stars-haben-immer-noch-grosen-hunger-2021-07" class="share-btn envelope-o"><i class="fa fa-envelope-o"></i></a>              
</div>

            
                                    <img class="newsimage" src="https://www.fussballeuropa.com/images/big/imago-carlo-ancelotti-160721.jpg"  alt="imago carlo ancelotti 160721"  />
            <div class="font_foto">Foto: PA Images / imago images</div>
        
    
</div>
<div class="article_teaser">
<div class="autor"><ul><li><img src="/gfx/avatar/kr.png" height="50" width="50" style="margin-right:10px;" /></li><li><span class="autor_name"><a href="https://www.fussballeuropa.com/autoren/kevin-richau">Kevin Richau</a></span><span class="autor_date">Sonntag, 18.07.2021 - 10:14 Uhr<br /> Lesedauer: 1 Minute<br />
Quelle: 
 <a href="https://www.realtotal.de/carlo-ancelotti-lobt-routiniers-fuer-eifer-und-traut-david-alaba-viel-zu/">realtotal.de</a></span></li></ul></div>              

<p class="font_text"><strong>Seit dem 5. Juli bereiten sich die Spieler von Real Madrid auf die neue Saison vor. Der neue Coach, Carlo Ancelotti, möchte in seiner zweiten Amtszeit wieder auf Titeljagd gehen. Die bisherige Vorbereitung scheint bisher ganz nach seinen Vorstellungen zu verlaufen. Vor allem die Einstellung der dienstältesten Profis imponiert dem Italiener.</strong></p>
</div>    
<div class="article_break">
<div class="font_anzeige">Werbung</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fussballeuropa.com_responsive1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="3720051723"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="article_content font_text">


<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/58874/tag"></script>

<p>"Die Spieler haben es gut gemacht, in den jungen steckt viel Qualität und in den älteren viel Engagement. Mir hat beides sehr gefallen, vor allem das Engagement, den Spieler wie Carvajal, Nacho, Marcelo, Lucas Vasquez oder Isco an den Tag legen", äußerte sich der Star-Trainer im Gespräch mit Real Madrid TV.</p>
<p>"Sie haben in den letzten Jahren alles gewonnen, haben aber nach wie vor große Lust und einen großen Hunger, eine bedeutende Saison zu spielen, wie es uns allen gefallen würde."</p>

<p>Carlo Ancelotti soll die Königlichen nach einer Saison ohne Titel wieder an die Spitze führen, national und international. Mit Spielern wie Isco und Marcelo lobte der neue Trainer ausgerechnet die Akteure, die in der letzten Spielzeit nur selten überzeugen konnten und deshalb häufig auf der Bank Platz nahmen.</p>

<p>Trotz der Verdienste seiner Stars weiß Ancelotti aus eigener Erfahrung, dass bei Real nur die aktuellen Ergebnisse entscheiden. Er gewann mit dem Klub 2014 die  Champions League und musste dennoch ein Jahr später gehen. In der kommenden Saison wird er daher wohl nur nach Leistung und nicht nach Renommee aufstellen.</p> 

 


<p>
<div class="links">
<ul>
<li><a href="/news/real-madrid-nach-ancelottis-flucht-zu-real-jetzt-spricht-everton-boss-farhad-moshiri-2021-07">Nach Ancelottis Flucht zu Real: Jetzt spricht Everton-Boss Farhad Moshiri</a></li><li><a href="https://www.fussballeuropa.com/apps">Hol dir unsere App</a> - du wirst sie lieben! </li>
</ul>
</div>
</p>

</div>
<div class="article_footer">

    <h2><span>Mehr zum Thema </span></h2>
    <div class="storys">
                    <div class="story">
            <a href="/carlo-ancelotti">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/imago-carlo-ancelotti-160721.jpg"></i>
            </span>
            <span class="info">Carlo Ancelotti</span>
            </a>
        </div>
             
            <div class="story">
            <a href="/real-madrid/">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/wappen/primera-division.jpg"></i>
            </span>
            <span class="info">Real Madrid</span>
            </a>
        </div>
                        
              </div>
</div>
<div class="article_image">

<div style="margin:0 0 10px 0;">
<script src="//player.daznservices.com/player.js#5d12314da0e86bc73c94b2bc61.123w0qvthlvts127ddql85qzjo$s=1" async></script>
</div>
  
 

</div>    
<div class="article_footer font">
    <h2><span>Real Madrid</span></h2>
    <div class="mobile_news"><a href="/news/real-madrid-karim-benzema-winkt-neuer-vertrag-bei-real-madrid-gesprache-laufen-2021-07" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/karim-benzema-2019-08-005.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Karim Benzema: Gute Nachrichten nach EM-Enttäuschung</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/real-madrid-brisanter-wechsel-real-madrid-schnappt-sich-juwel-von-barca-2021-07" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-florentino-perez-130721.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Brisanter Wechsel: Real Madrid schnappt sich Juwel von Barça</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/real-madrid-real-star-isco-napoli-sorgt-mit-tweet-fur-verwirrung-um-transfer-2021-07" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/isco-2018-103.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Real-Star Isco: Napoli sorgt mit Tweet für Verwirrung</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/real-madrid-toni-kroos-kontert-hoenes-kritik-trocken-2021-07" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/toni-kroos-2019-500.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Toni Kroos kontert Hoeneß-Kritik trocken</span><span class="clear"></span></a></div>  
       </div>
</main>
<aside>
<div class="article_break">
    <div align="center" style="margin:20px 0px 10px 0px;">
        <div id='div-gpt-ad-364310162361713456-3'>
        </div>
</div>
   
   
</div>    

   
       <div class="article_footer">


    <h2><span>Top-Themen</span></h2>
  
        <div class="mobile_news"><a href="/news/borussia-dortmund-jadon-sancho-groser-ehre-fur-den-ex-dortmunder-2021-07" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">1</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-jadon-sancho-160721.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Borussia Dortmund</span><span class="itemText">Jadon Sancho: Großer Ehre für den Ex-Dortmunder</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/fc-barcelona-barca-juwel-ilaix-moriba-drei-schwergewichte-nehmen-kontakt-auf-2021-07" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">2</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-ilaix-moriba-020721.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">Barça-Juwel Ilaix Moriba: Drei Schwergewichte nehmen Kontakt auf</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/bvb-verliert-zweites-testspiel-bochum-mit-ausrufezeichen-2021-07" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">3</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/sid/2fea1ea7a6d53bef829f8ac832f2aa69d13385b6.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Borussia Dortmund</span><span class="itemText">BVB verliert zweites Testspiel - Bochum mit Ausrufezeichen</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/niederlage-bei-nagelsmann-debut-junge-bayern-mannschaft-verliert-gegen-koln-2021-07" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">4</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/sid/b8c380aa048bb27c48f9fafbb74ce489c7c3eaa9.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Bayern</span><span class="itemText">Niederlage bei Nagelsmann-Debüt: Junge Bayern-Mannschaft verliert gegen Köln</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/psg-neuzugang-hakimi-mit-coronavirus-infiziert-2021-07" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">5</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/sid/a369935fda26ceb40816cd780ada0db9b6789429.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Paris Saint-Germain</span><span class="itemText">PSG-Neuzugang Hakimi mit Coronavirus infiziert</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/transfer-perfekt-giroud-vom-fc-chelsea-zu-milan-2021-07" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">6</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/sid/0f03f5bfb4900d97b8b4f7d2f58183e0b151d568.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Chelsea</span><span class="itemText">Transfer perfekt: Giroud vom FC Chelsea zu Milan</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/banderriss-bayern-munchen-mehrere-wochen-ohne-roca-2021-07" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">7</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/sid/124d000445dea6fa6a07ac11d76e14638a46d14a.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Bayern</span><span class="itemText">Bänderriss: Bayern München mehrere Wochen ohne Roca</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/al-ahly-gewinnt-zum-zehnten-mal-die-afrikanische-champions-league-2021-07" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">8</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/sid/92fb294176ff1043cab28215cde806bb5ae3e5d0.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">International</span><span class="itemText">Al Ahly gewinnt zum zehnten Mal die afrikanische Champions League</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/gold-cup-bailey-mit-jamaika-vorzeitig-im-viertelfinale-2021-07" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">9</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/sid/f8040dd800d8637ad76e68ed6dfb84a65b9e8f9d.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">International</span><span class="itemText">Gold Cup: Bailey mit Jamaika vorzeitig im Viertelfinale</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/teilnehmer-gesucht-traumen-lohnt-sich-camp-von-gosens-in-berlin-2021-07" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">10</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/sid/744c577c372732f5db00cde73dda9266a38097b3.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Nationalmannschaft</span><span class="itemText">Teilnehmer gesucht: "Träumen-lohnt-sich"-Camp von Gosens in Berlin</span><span class="clear"></span></a></div>
      



</div>

</aside>

<footer>
<div class="footer">
    <div class="footer_content">
        <div class="footer_font" align="center">

        <div class="footer_contact">
   <a href="https://www.facebook.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-facebook"></i></a>   
            <a href="https://www.instagram.com/fussballeuropa_com/" class="btn"><i class="fa-fo fa-footer-instagram"></i></a>   
            <a href="https://twitter.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-twitter"></i></a>   
            <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" class="btn"><i class="fa-fo fa-footer-youtube"></i></a>   
            <a href="https://www.pinterest.de/fussballeuropa/" class="btn"><i class="fa-fo fa-footer-pinterest"></i></a>   
  </div>
  <p><a href="/impressum" rel="nofollow">Impressum</a> </p>
        <p><a href="/jobs" rel="nofollow">Jobs</a> </p>
        <p><a href="https://www.fussballeuropa.com/apps">Apps</a> </p>
            <p><a href="/datenschutz" rel="nofollow">Datenschutz</a></p>
           <p><a href="https://www.fussballeuropa.com/partner">Partner</a> </p>

</div>
</div>
    
</div>
</footer> 
   
</div>


<div class="contentbbar iosTabBar contentbbar-fixed">
        <a href="/">
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/2021/tab1_d.png');"><div class="iosTabBarLabel">Home</div></div>
        </a>
        
        <a href="/beliebt">    
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/2021/tab2_d.png');"><div class="iosTabBarLabel">Hot News</div></div>
        </a>
        <a href="/apps">    
        <div class="iosTab activeIosTab" style="width:19%; background-image: url('/gfx/tab/2021/tab3_a.png');"><div class="iosTabBarLabel">App laden!</div></div>
        </a>
        
        <a href="/teams">    
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/2021/tab4_d.png');"><div class="iosTabBarLabel">Teams</div></div>
        </a>
        <a href="/spieler">
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/2021/tab5_d.png');"><div class="iosTabBarLabel">Spieler</div></div>
        </a>
</div>
    
</div>
</div>
</div>
</div>



    

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119682744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-119682744-1', { 'anonymize_ip': true });
</script>
<script src="https://cdn.recognified.net/rd.loader.php?pub_id=135"></script> 
<script src="https://static.cleverpush.com/channel/loader/SByRGPBW9HwrjSyTh.js" async></script>
  
  
 <script>
CleverPush = window.CleverPush || [];
CleverPush.push(['tagSubscription', 'nvooktzwhxiWoNnQw']);

  
</script>
</body>
</html>