﻿
<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8"/>
<title>Real Madrid: Karim Benzema droht beim PSG-Kracher in der Champions League auszufallen</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0">
<meta name="robots" content="index,follow" /><meta name="keywords" content="Real Madrid,Karim Benzema,Paris Saint-Germain,Primera Division,Ligue 1" />    
<meta name="description" content="Real Madrid stehen schlechte Nachrichten ins Haus: Karim Benzema könnte länger ausfallen und damit das Highlight in der Champions League gegen Paris Saint-Germain verpassen." /><meta property="fb:app_id" content="1660354920942857"/><meta property="og:site_name" content="Fussball Europa "/><meta property="og:url" content="https://www.fussballeuropa.com/news/real-madrid-karim-benzema-droht-beim-psg-kracher-in-der-champions-league-auszufallen-2022-01" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Karim Benzema droht beim PSG-Kracher in der Champions League auszufallen" /><meta property="og:description" content="Real Madrid stehen schlechte Nachrichten ins Haus: Karim Benzema könnte länger ausfallen und damit das Highlight in der Champions League gegen Paris Saint-Germain verpassen." /><meta property="og:image" content="https://www.fussballeuropa.com/images/xtra/karim-benzema-2021-3.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="1066" /><meta property="article:publisher" content="https://www.facebook.com/fussballeuropa" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@fussballeuropa" />
<link rel="shortcut icon" href="/favicon.ico" />          
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-512.png" sizes="512x512">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-16.png" sizes="16x16">    
<link rel="canonical" href="https://www.fussballeuropa.com/news/real-madrid-karim-benzema-droht-beim-psg-kracher-in-der-champions-league-auszufallen-2022-01"> 
 					
<link rel="amphtml" href="https://www.fussballeuropa.com/amp/real-madrid-karim-benzema-droht-beim-psg-kracher-in-der-champions-league-auszufallen-2022-01" /> 
    
<script type="text/javascript" src="/include/jquery.min.js"></script><script type="text/javascript" src="/include/js-defer.js" defer></script><script type="text/javascript">$(document).ready(function() { $("img.lazy").lazyload();  });</script>
<script async type="text/javascript" src="//storage.googleapis.com/adtags/fussballeuropa.com/QMAX_fussballeuropa.com.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6292434329950502"
     crossorigin="anonymous"></script>         
<style>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</style>

<script type="text/javascript" src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js" async></script>

</head>
<body>
<div id="Out"><div id="In"><div class="content"><header><div class="header_info"><a href="/impressum#redaktion">Redaktion</a> | <a href="/impressum">Impressum</a> | <a href="/jobs">Jobs</a> | <a href="/datenschutz">Datenschutz</a></div><div class="navbar"><div class="navbar_left"></div><div class="navbar_middle"><div class="logo"><a href="/"><img src="/gfx/logo-2019.png" style="padding-top:13px;" alt="" height="25" width="200" border="0"></a></div></div><div class="navbar_right"><div class="navbar_contact"> <a href="https://www.facebook.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-facebook"></i></a> <a href="https://www.instagram.com/fussballeuropa_com/" class="btn"><i class="fa-fo fa-footer-instagram"></i></a> <a href="https://twitter.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-twitter"></i></a> <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" class="btn"><i class="fa-fo fa-footer-youtube"></i></a> </div></div><div class="navbar_clear"></div></div></header>
<div class="site"> 
<div class="storys">
  
      <div class="story">
           <a href="https://www.fussballeuropa.com/storys/topnews">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/imago-ousmane-dembele-310122.jpg"></i>
            <span class="info">Ousmane Dembele</span>
            </span>
           </a>
          
        </div>

      <div class="story">
           <a href="https://www.fussballeuropa.com/storys/topnews">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/sid/5c056b83a0da2cf15f3242eed7581c6a41bcac82.jpg"></i>
            <span class="info">Mohamed Salah</span>
            </span>
           </a>
          
        </div>

      <div class="story">
           <a href="https://www.fussballeuropa.com/storys/topnews">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/luis-suarez-2021-1.jpg"></i>
            <span class="info">Luis Suarez</span>
            </span>
           </a>
          
        </div>

      <div class="story">
           <a href="https://www.fussballeuropa.com/storys/topnews">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/gareth-bale-2021-1.jpg"></i>
            <span class="info">Gareth Bale</span>
            </span>
           </a>
          
        </div>

      <div class="story">
           <a href="https://www.fussballeuropa.com/storys/topnews">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/ousmane-dembele-2020-01-001.jpg"></i>
            <span class="info">Ousmane Dembele</span>
            </span>
           </a>
          
        </div>

</div>
<main>
<article>
<div class="article_header"><h1 class="article"><span class="news_kicker">Real Madrid <span>:</span></span>Karim Benzema droht beim PSG-Kracher in der Champions League auszufallen</h1></div>
<div class="article_image"><div class="socialbar"><a href="https://www.facebook.com/dialog/feed?app_id=1660354920942857&display=popup&caption=Karim Benzema droht beim PSG-Kracher in der Champions League auszufallen&link=http%3A%2F%2Fwww.fussballeuropa.com%2Fnews/real-madrid-karim-benzema-droht-beim-psg-kracher-in-der-champions-league-auszufallen-2022-01" target="_blank" class="share-btn facebook"><i class="fa fa-facebook"></i></a>              
<a href="whatsapp://send?text=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/real-madrid-karim-benzema-droht-beim-psg-kracher-in-der-champions-league-auszufallen-2022-01" data-action="share/whatsapp/share" target="_blank" class="share-btn whatsapp"><i class="fa fa-whatsapp"></i></a>
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/real-madrid-karim-benzema-droht-beim-psg-kracher-in-der-champions-league-auszufallen-2022-01&text=Karim Benzema droht beim PSG-Kracher in der Champions League auszufallen" target="_blank" class="share-btn twitter"><i class="fa fa-twitter"></i></a>
<a href="mailto:?subject=Karim Benzema droht beim PSG-Kracher in der Champions League auszufallen&body=Ich habe das hier auf www.fussballeuropa.com gefunden:%0A %0Ahttps://www.fussballeuropa.com/news/real-madrid-karim-benzema-droht-beim-psg-kracher-in-der-champions-league-auszufallen-2022-01" class="share-btn envelope-o"><i class="fa fa-envelope-o"></i></a>
</div>

        <img class="newsimage" src="https://www.fussballeuropa.com/images/big/karim-benzema-2021-3.jpg"  alt="karim benzema 2021 3"  />
    <div class="font_foto">Foto: Christian Bertrand / Dreamstime.com</div>

</div>
<div class="article_teaser">
<div class="autor"><ul><li><img src="/gfx/avatar/ao.png" height="50" width="50" style="margin-right:10px;" /></li><li><span class="autor_name"><a href="https://www.fussballeuropa.com/autoren/andre-oechsner">Andre Oechsner</a></span><span class="autor_date">31.01.2022 - 08:23 Uhr<br /> Lesedauer: 1 Minute<br />
Quelle: 
 <a href="https://www.sport.es/es/noticias/real-madrid/benzema-alto-riesgo-lesion-ko-13168699">Sport</a></span></li></ul></div>              
<p class="font_teaser">Real Madrid stehen schlechte Nachrichten ins Haus: Karim Benzema könnte länger ausfallen und damit das Highlight in der Champions League gegen Paris Saint-Germain verpassen.</p>
<hr/>
</div>   


 
<div class="article_image">
    
</div>
<div class="article_content font_text">

<div align="center" style="margin:10px 0px 10px 0px;">
        <div id='div-gpt-ad-364310162361713456-3'>
        </div>
</div>


 


<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/58874/tag"></script>
    
            
<p>Eine Saison mit nahezu unendlich vielen Spielen auf Klub- und Nationalmannschaftsebene scheint nun ihren Tribut zu fordern. Nach einem Bericht der Sport hat sich Karim Benzema einen Mikroriss des Biceps femoris im linken Oberschenkel zugezogen.</p>
<p>Kurz erklärt: Jener Muskel zeichnet sich im Hüftgelenk für die Streckung und Außenrotation sowie im Kniegelenk für die Beugung verantwortlich. Laut der katalanischen Sportzeitung ist nach aktuellem Stand noch ungewiss, wie lange Benzema ausfällt.</p></div>
<div class="article_more">
<span class="news_kicker">Hintergrund</span>  
<div class="mobile_news"><a href="/news/real-madrid-wechselgesprache-real-madrid-macht-bei-aurelien-tchouameni-ernst-2022-01" class="item"><div class="thumbnail imgwrapper"><img class="lazy" data-original="https://www.fussballeuropa.com/images/middle/aurelien-tchouameni-2021-2.jpg" src= "/gfx/lazyload.png" /></div>
<span class="itemText">Wechselgespräche: Real Madrid macht bei Aurelien Tchouameni ernst</span>
<span class="itemDate">vor 2 Tagen </span>            
<span class="clear"></span></a>
  
</div>
</div>
<div class="article_content font_text">
    
    
<p>Zeigen die Behandlungen keine Wirkung, könnte der Superstar im schlimmsten Fall das Hinspiel im Achtelfinale der Champions League gegen Paris Saint-Germain verpassen, das für den 15. Februar angesetzt worden ist.</p>     

   
<p>Benzema hat seit der Diagnose nicht mehr mit der Mannschaft trainiert und befindet sich mit der medizinischen Abteilung an der Concha Espina in ständigem Austausch. Ein längeres Fernbleiben des 34-Jährigen wäre allein aufgrund seiner 24 Tore und neun Vorlagen in bisher 28 Pflichtspielen ein Desaster für Real.</p></p>    
 

<p>
<div class="links">
<span class="news_kicker">Mehr zum Thema</span>
<ul>
<li><a href="/news/real-madrid-karim-benzema-muss-riesensumme-fur-valbuena-prozess-zahlen-2022-01">Karim Benzema muss Riesensumme für Valbuena-Prozess zahlen</a></li>
<li><a href="/news/real-madrid-brasilien-phanomen-endrick-gibt-real-vorerst-einen-korb-2022-01">Brasilien-Phänomen Endrick gibt Real (vorerst) einen Korb</a></li>
<li><a href="/news/real-madrid-wie-gareth-bale-seine-real-zukunft-plant-2022-01">Wie Gareth Bale seine Real-Zukunft plant</a></li>
</ul>
</div>
</p>

</div>
<div class="article_image">   
<div style="margin:10px 0 20px 0;">

<script src="//player.daznservices.com/player.js#5d12314da0e86bc73c94b2bc61.123w0qvthlvts127ddql85qzjo$s=1" async></script>
<div class="font_foto">Video zum Thema</div>

</div>

</div>
<div class="article_image">

        <div class="right_widget">
        <div class="item">
            <a href="/news/real-madrid-wechselgesprache-real-madrid-macht-bei-aurelien-tchouameni-ernst-2022-01" class="item itemLink">
                <span style="display: block; overflow: hidden;" class="imgwrapper">
        
                    <img class="lazy" data-original="https://www.fussballeuropa.com/images/big/aurelien-tchouameni-2021-2.jpg"  src= "/gfx/lazyload.png" />
                </span>
            
                <span class="itemText">Wechselgespräche: Real Madrid macht bei Aurelien Tchouameni ernst</span>
            
            <span class="clear"></span>
            </a>
            </div>
<div class="item">
            <a href="/news/real-madrid-400-millionen-jahrlich-real-madrid-tutet-mega-deal-ein-2022-01" class="item itemLink">
                <span style="display: block; overflow: hidden;" class="imgwrapper">
        
                    <img class="lazy" data-original="https://www.fussballeuropa.com/images/big/florentino-perez-2021-1.jpg"  src= "/gfx/lazyload.png" />
                </span>
            
                <span class="itemText">400 Millionen jährlich: Real Madrid tütet Mega-Deal ein</span>
            
            <span class="clear"></span>
            </a>
            </div>
<interaction data-token="5f7d9fb32d36ee73908ee9f4" data-context="true" data-tags="" data-fallback="true"></interaction><div class="item">
            <a href="/news/real-madrid-reinier-bleibt-beim-bvb-und-dannij-2022-01" class="item itemLink">
                <span style="display: block; overflow: hidden;" class="imgwrapper">
        
                    <img class="lazy" data-original="https://www.fussballeuropa.com/images/big/imago-reinier-270122.jpg"  src= "/gfx/lazyload.png" />
                </span>
            
                <span class="itemText">Reinier bleibt beim BVB – und dann?</span>
            
            <span class="clear"></span>
            </a>
            </div>
<div class="item">
            <a href="/news/kroos-wirbt-fur-mbappe-genau-solche-spieler-wollen-wir-hier-2022-01" class="item itemLink">
                <span style="display: block; overflow: hidden;" class="imgwrapper">
        
                    <img class="lazy" data-original="https://www.fussballeuropa.com/images/big/sid/3b6189081c1e0d7cc66f7e6ed884663bfb97eadb.jpg"  src= "/gfx/lazyload.png" />
                </span>
            
                <span class="itemText">Kroos wirbt für Mbappe: "Genau solche Spieler wollen wir hier"</span>
            
            <span class="clear"></span>
            </a>
            </div>

        </div>
<div class="clear"></div>

 

                <div class="right_widget">
        <div class="item">
            <a href="/news/fc-barcelona-barca-wird-keeper-aus-argentinien-angeboten-2022-01" class="item itemLink">
                <span style="display: block; overflow: hidden;" class="imgwrapper">
        
                    <img class="lazy" data-original="https://www.fussballeuropa.com/images/big/imago-agustin-rossi-180122.jpg"  src= "/gfx/lazyload.png" />
                </span>
            
                <span class="itemText">Barça wird Keeper aus Argentinien angeboten</span>
            
            <span class="clear"></span>
            </a>
            </div>
            </div>
        <div class="clear"></div>

            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6292434329950502"
        crossorigin="anonymous"></script>
   <ins class="adsbygoogle"
        style="display:block; text-align:center;"
        data-ad-layout="in-article"
        data-ad-format="fluid"
        data-ad-client="ca-pub-6292434329950502"
        data-ad-slot="3376689994"></ins>
   <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
   </script>        <div class="right_widget">
        <div class="item">
            <a href="/news/real-madrid-eden-hazard-will-real-madrid-verlassen-wunschoption-fc-chelsea-2022-01" class="item itemLink">
                <span style="display: block; overflow: hidden;" class="imgwrapper">
        
                    <img class="lazy" data-original="https://www.fussballeuropa.com/images/big/eden-hazard-2021-7.jpg"  src= "/gfx/lazyload.png" />
                </span>
            
                <span class="itemText">Eden Hazard will Real Madrid verlassen – Wunschoption FC Chelsea</span>
            
            <span class="clear"></span>
            </a>
            </div>
            </div>
        <div class="clear"></div>

                    <div class="right_widget">
        <div class="item">
            <a href="/news/fc-barcelona-wutender-neto-drangt-auf-barca-abschied-2022-01" class="item itemLink">
                <span style="display: block; overflow: hidden;" class="imgwrapper">
        
                    <img class="lazy" data-original="https://www.fussballeuropa.com/images/big/neto-2020-6000.jpg"  src= "/gfx/lazyload.png" />
                </span>
            
                <span class="itemText">Wütender Neto drängt auf Barça-Abschied</span>
            
            <span class="clear"></span>
            </a>
            </div>
            </div>
        <div class="clear"></div>

            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6292434329950502"
   crossorigin="anonymous"></script>
<ins class="adsbygoogle"
   style="display:block"
   data-ad-format="fluid"
   data-ad-layout-key="+30+q3+2s-2q+76"
   data-ad-client="ca-pub-6292434329950502"
   data-ad-slot="3676072898"></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script>        <div class="right_widget">
        <div class="item">
            <a href="/news/real-madrid-400-millionen-jahrlich-real-madrid-tutet-mega-deal-ein-2022-01" class="item itemLink">
                <span style="display: block; overflow: hidden;" class="imgwrapper">
        
                    <img class="lazy" data-original="https://www.fussballeuropa.com/images/big/florentino-perez-2021-1.jpg"  src= "/gfx/lazyload.png" />
                </span>
            
                <span class="itemText">400 Millionen jährlich: Real Madrid tütet Mega-Deal ein</span>
            
            <span class="clear"></span>
            </a>
            </div>
            </div>
        <div class="clear"></div>

                    <div class="right_widget">
        <div class="item">
            <a href="/news/fc-barcelona-alex-collado-kritisiert-ex-barca-coach-ronald-koeman-2022-01" class="item itemLink">
                <span style="display: block; overflow: hidden;" class="imgwrapper">
        
                    <img class="lazy" data-original="https://www.fussballeuropa.com/images/big/alex-collado-2021-3.jpg"  src= "/gfx/lazyload.png" />
                </span>
            
                <span class="itemText">Alex Collado kritisiert Ex-Barça-Coach Ronald Koeman</span>
            
            <span class="clear"></span>
            </a>
            </div>
            </div>
        <div class="clear"></div>

            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6292434329950502"
crossorigin="anonymous"></script>
<!-- fe_feed_ad3 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6292434329950502"
data-ad-slot="3938112560"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        <div class="right_widget">
        <div class="item">
            <a href="/news/fc-barcelona-berater-pusht-barca-ruckkehr-von-adama-traore-2022-01" class="item itemLink">
                <span style="display: block; overflow: hidden;" class="imgwrapper">
        
                    <img class="lazy" data-original="https://www.fussballeuropa.com/images/big/adama-traore-2021-4.jpg"  src= "/gfx/lazyload.png" />
                </span>
            
                <span class="itemText">Tausch mit Trincao? Berater pusht Barça-Rückkehr von Adama Traore</span>
            
            <span class="clear"></span>
            </a>
            </div>
            </div>
        <div class="clear"></div>

                    <div class="right_widget">
        <div class="item">
            <a href="/news/fc-barcelona-barca-kann-sich-andreas-christensen-wohl-nicht-leisten-2022-01" class="item itemLink">
                <span style="display: block; overflow: hidden;" class="imgwrapper">
        
                    <img class="lazy" data-original="https://www.fussballeuropa.com/images/big/andreas-christensen-2021-1.jpg"  src= "/gfx/lazyload.png" />
                </span>
            
                <span class="itemText">Barça kann sich Andreas Christensen wohl nicht leisten</span>
            
            <span class="clear"></span>
            </a>
            </div>
            </div>
        <div class="clear"></div>

                    <div class="right_widget">
        <div class="item">
            <a href="/news/fc-bayern-frenkie-de-jong-nach-barca-siegtreffer-das-klingt-nicht-nach-abschied-2022-01" class="item itemLink">
                <span style="display: block; overflow: hidden;" class="imgwrapper">
        
                    <img class="lazy" data-original="https://www.fussballeuropa.com/images/big/frenkie-de-jong-2020-201.jpg"  src= "/gfx/lazyload.png" />
                </span>
            
                <span class="itemText">Frenkie de Jong nach Barça-Siegtreffer: Das klingt nicht nach Abschied</span>
            
            <span class="clear"></span>
            </a>
            </div>
            </div>
        <div class="clear"></div>

                    <div class="right_widget">
        <div class="item">
            <a href="/news/fc-barcelona-barca-leihgabe-miralem-pjanic-mochte-langfristig-bei-besiktas-bleiben-2022-01" class="item itemLink">
                <span style="display: block; overflow: hidden;" class="imgwrapper">
        
                    <img class="lazy" data-original="https://www.fussballeuropa.com/images/big/miralem-pjanic-2021-3.jpg"  src= "/gfx/lazyload.png" />
                </span>
            
                <span class="itemText">Barça-Leihgabe Miralem Pjanic möchte langfristig bei Besiktas bleiben</span>
            
            <span class="clear"></span>
            </a>
            </div>
            </div>
        <div class="clear"></div>

                    <div class="right_widget">
        <div class="item">
            <a href="/news/fc-barcelona-barca-nimmt-gesprache-mit-sergi-roberto-wieder-auf-2022-01" class="item itemLink">
                <span style="display: block; overflow: hidden;" class="imgwrapper">
        
                    <img class="lazy" data-original="https://www.fussballeuropa.com/images/big/sergi-roberto-2019-2.jpg"  src= "/gfx/lazyload.png" />
                </span>
            
                <span class="itemText">Barça nimmt Gespräche mit Sergi Roberto wieder auf</span>
            
            <span class="clear"></span>
            </a>
            </div>
            </div>
        <div class="clear"></div>

            

        
</div>
</aside><footer><div class="footer"> <div class="footer_content"> <div class="footer_font" align="center"> <div class="footer_contact"> <a href="https://www.facebook.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-facebook"></i></a> <a href="https://www.instagram.com/fussballeuropa_com/" class="btn"><i class="fa-fo fa-footer-instagram"></i></a> <a href="https://twitter.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-twitter"></i></a> <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" class="btn"><i class="fa-fo fa-footer-youtube"></i></a> <a href="https://www.pinterest.de/fussballeuropa/" class="btn"><i class="fa-fo fa-footer-pinterest"></i></a> </div> <p><a href="/impressum" rel="nofollow">Impressum</a> </p> <p><a href="/jobs" rel="nofollow">Jobs</a> </p> <p><a href="https://www.fussballeuropa.com/apps">Apps</a> </p> <p><a href="/datenschutz" rel="nofollow">Datenschutz</a></p> <p><a href="https://www.fussballeuropa.com/partner">Partner</a> </p></div></div> </div></footer></div><div class="contentbbar iosTabBar contentbbar-fixed"><span class="tabhome"> <a href="/"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab1_d.png');"><div class="iosTabBarLabel">Home</div></div></a></span> <span class="tabtrending"> <a href="/beliebt"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab2_d.png');"><div class="iosTabBarLabel">Trending</div></div></a></span><span class="tabticker"> <a href="/newsticker"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab_ticker_d.png');"><div class="iosTabBarLabel">Newsticker</div></div></a> </span> <span class="tabsuche"> <a href="/suche"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab_suche_d.png');"><div class="iosTabBarLabel">Suche</div></div></a></span> <span class="tabapps"> <a href="/apps"> <div class="iosTab activeIosTab" style="background-image: url('/gfx/tab/2021/tab3_a.png');"><div class="iosTabBarLabel">App</div></div></a> </span> <span class="tabmehr"> <a href="/mehr"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab_mehr_d.png');"><div class="iosTabBarLabel">Mehr</div></div></a> </span> <span class="tabvideos"> <a href="/videos"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab_videos_d.png');"><div class="iosTabBarLabel">Videos</div></div></a> </span> <span class="tabligen"> <a href="/ligen"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab_ligen_d.png');"><div class="iosTabBarLabel">Ligen</div></div></a></span> <span class="tabteams"> <a href="/teams"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab4_d.png');"><div class="iosTabBarLabel">Teams</div></div></a></span> <span class="tabspieler"> <a href="/spieler"> <div class="iosTab" style="background-image: url('/gfx/tab/2021/tab5_d.png');"><div class="iosTabBarLabel">Spieler</div></div></a></span> </div>
    
</div>
</div>
</div>
</div>



    

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119682744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-119682744-1', { 'anonymize_ip': true });
</script>
<script src="https://static.cleverpush.com/channel/loader/SByRGPBW9HwrjSyTh.js" async></script>
  
  
 <script>
CleverPush = window.CleverPush || [];
CleverPush.push(['tagSubscription', 'nvooktzwhxiWoNnQw']);

  
</script>




</body>
</html>