﻿
<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8"/>
<title>Real Madrid: Money für Mbappe: Real Madrid will 6 Stars für den Weltmeister verkaufen</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0">
<meta name="robots" content="index,follow" />    
<meta name="keywords" content="Real Madrid,Kylian Mbappe,Primera Division,Primera Division" />    
<meta name="description" content="Kylian Mbappe ist seit Jahren das Objekt der Begierde von Real Madrid. Der Franzose sollte bereits 2017 kommen, entschied sich aber für einen Wechsel zu Paris Saint-Germain." />    

<meta property="fb:app_id" content="1660354920942857"/>
<meta property="og:site_name" content="Fussball Europa "/>
<meta property="og:url" content="https://www.fussballeuropa.com/news/real-madrid-money-fur-mbappe-real-madrid-will-6-stars-fur-den-weltmeister-verkaufen-2021-01" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Money für Mbappe: Real Madrid will 6 Stars für den Weltmeister verkaufen" />
<meta property="og:description" content="Kylian Mbappe ist seit Jahren das Objekt der Begierde von Real Madrid. Der Franzose sollte bereits 2017 kommen, entschied sich aber für einen Wechsel zu Paris Saint-Germain." />
<meta property="og:image" content="https://www.fussballeuropa.com/images/xtra/imago-kylian-mbappe202012017.jpg" />
<meta property="og:image:width" content="1600" />    
<meta property="og:image:height" content="1066" />        
<meta property="article:publisher" content="https://www.facebook.com/fussballeuropa" />   
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@fussballeuropa" />
<link rel="shortcut icon" href="/favicon.ico" />          
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-512.png" sizes="512x512">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-16.png" sizes="16x16">    
<link rel="canonical" href="https://www.fussballeuropa.com/news/real-madrid-money-fur-mbappe-real-madrid-will-6-stars-fur-den-weltmeister-verkaufen-2021-01"> 
 					
<link rel="amphtml" href="https://www.fussballeuropa.com/amp/real-madrid-money-fur-mbappe-real-madrid-will-6-stars-fur-den-weltmeister-verkaufen-2021-01" /> 
    
        
<link rel="author" href="https://plus.google.com/u/0/106102710612296356478?rel=author" />
    


<script type="text/javascript" src="/include/jquery.min.js"></script>
<script type="text/javascript" src="/include/js-defer.js" defer></script>  
<script async type="text/javascript" src="//storage.googleapis.com/adtags/fussballeuropa.com/QMAX_fussballeuropa.com.js"></script>
<script data-ad-client="ca-pub-6292434329950502" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>         
            
<script type="text/javascript">
$(document).ready(function() {
    $("img.lazy").lazyload();
 
  
});
</script>
<style>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</style>




<script type="text/javascript" src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js" async></script>
</head>
<body>
<div id="Out">
<div id="In">
<div class="content">
<header>
	<div class="navbar navbar-default navbar-fixed-top">
            <div class="logo">
            	<a href="/"><img src="/gfx/logo-2019.png" style="padding-top:13px;" alt="" height="25" width="200" border="0"></a>
			</div>
	</div>	
</header>

<div id="sb-site"> 
    <div style="margin:10px 0 5px 0; min-height: 250px;" align="center">
        <div id='div-gpt-ad-364310162361713456-1'>
        </div>
    </div>

<main>
<article>
<div class="article_header">
    <h1 class="article"><span class="news_kicker">Real Madrid <span>:</span></span>Money für Mbappe: Real Madrid will 6 Stars für den Weltmeister verkaufen</h1>
</div>

<div class="article_image">
            
                                    <img class="newsimage" src="https://www.fussballeuropa.com/images/big/imago-kylian-mbappe202012017.jpg"  alt="imago kylian mbappe202012017"  />
            <div class="font_foto">Foto: PanoramiC / imago images</div>
        
    
</div>
<div class="article_teaser">
<div class="social">
    <a href="https://www.facebook.com/dialog/feed?app_id=1660354920942857&display=popup&caption=Money für Mbappe: Real Madrid will 6 Stars für den Weltmeister verkaufen&link=http%3A%2F%2Fwww.fussballeuropa.com%2Fnews/real-madrid-money-fur-mbappe-real-madrid-will-6-stars-fur-den-weltmeister-verkaufen-2021-01" target="_blank" class="share-btn facebook"><i class="fa fa-facebook"></i></a>              
    <a href="whatsapp://send?text=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/real-madrid-money-fur-mbappe-real-madrid-will-6-stars-fur-den-weltmeister-verkaufen-2021-01" data-action="share/whatsapp/share" target="_blank" class="share-btn whatsapp"><i class="fa fa-whatsapp"></i></a>
    <a href="http://twitter.com/share?url=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/real-madrid-money-fur-mbappe-real-madrid-will-6-stars-fur-den-weltmeister-verkaufen-2021-01&text=Money für Mbappe: Real Madrid will 6 Stars für den Weltmeister verkaufen" target="_blank" class="share-btn twitter"><i class="fa fa-twitter"></i></a>
    <a href="mailto:?subject=Money für Mbappe: Real Madrid will 6 Stars für den Weltmeister verkaufen&body=Ich habe das hier auf www.fussballeuropa.com gefunden:%0A %0Ahttps://www.fussballeuropa.com/news/real-madrid-money-fur-mbappe-real-madrid-will-6-stars-fur-den-weltmeister-verkaufen-2021-01" class="share-btn envelope-o"><i class="fa fa-envelope-o"></i></a>              
</div>
<div class="autor"><ul><li><img src="/gfx/avatar/tk.png" height="50" width="50" style="margin-right:10px;" /></li><li><span class="autor_name"><a href="https://www.fussballeuropa.com/autoren/tobias-krentscher">Tobias Krentscher</a></span><span class="autor_date">Dienstag, 12.01.2021 - 20:19 Uhr</span></li></ul></div>              

<p class="font_text"><strong>Kylian Mbappe ist seit Jahren das Objekt der Begierde von Real Madrid. Der Franzose sollte bereits 2017 kommen, entschied sich aber für einen Wechsel zu Paris Saint-Germain.</strong></p>

</div>    

<div class="article_break">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fussballeuropa.com_responsive1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="3720051723"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
    
</div>

<div class="article_content font_text">
 

 



<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/58874/tag"></script>
                   
<p>Vier Jahre später will Florentino Perez (73) seinen Wunschspieler im zweiten Anlauf verpflichten. Eigentlich stehen die Zeichen günstig, Mbappes Vertrag im Parc des Princes läuft 2022 aus, PSG muss also 2021 verkaufen, um noch eine Ablösesumme zu erlösen, sollte der Weltmeister keiner Vertragsverlängerung zustimmen.</p>
<p>Das Problem: Auch <a href="https://www.fussballeuropa.com/real-madrid/">Real Madrid</a> ist von der Corona-Krise finanziell getroffen, zwar nicht so schwer wie Erzrivale Barça, eine Ablöse in dreistelliger Millionenhöhe ist aber auch für den spanischen Rekordmeister schwer zu stemmen.</p>
<p>Laut der Sporttageszeitung AS stellen sich die Bosse darauf ein, dass Frankreichs Serienmeister mindestens 150 Millionen Euro für Mbappe fordern wird. Um diese Summe zusammenzukratzen, ist Real offenbar bereit, sechs Spieler zu Geld zu machen.</p>
    
     
     
    
    
    
<p>Dem Vernehmen nach stehen die derzeit verliehenen Gareth Bale (31, Tottenham Hotspur), Dani Ceballos (24, Arsenal) und Brahim Diaz (21, AC Mailand) zum Verkauf.</p>
<p>Auch Marcelo (32, Vertrag bis 2022) und 60-Millionen-Flop Luka Jovic (22, Vertrag bis 2025) sowie der wechselwillige Isco Alarcon (28, Vertrag bis 2022) werden an der Concha Espina nicht mehr benötigt und sollen die Kriegskasse für den Transfer-Angriff auf <a href="https://www.fussballeuropa.com/kylian-mbappe">Kylian Mbappe</a> füllen.</p>
</div>
<div class="article_more font">
 <h2><span>Hintergrund</span></h2>  
 <div class="mobile_news"><a href="/news/real-madrid-pechvogel-eden-hazard-steht-vor-comeback-2020-12" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/eden-hazard-2019-08-001.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Pechvogel Eden Hazard steht vor Comeback</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/marco-asensio-macht-es-so-wie-sergio-ramos-2020-12" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/marco-asensio-2018-104.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Marco Asensio macht es so wie Sergio Ramos</span><span class="clear"></span></a></div>  
<hr />
</div>
 
<div align="center" style="margin:20px 0px 10px 0px;">
        <div id='div-gpt-ad-364310162361713456-3'>
        </div>
</div>
 
<div class="article_content font_text">

   
<p>Real Madrid erhofft sich insgesamt angeblich Einnahmen im 100-Millionen-Bereich. Die Differenz zur Preisvorstellung von PSG-Boss Nasser Al-Khelaifi soll per Kredit finanziert werden.</p>
<p>Weniger Probleme sieht der Rekordmeister angeblich bei der Finanzierung von Mbappes Gehalt in der Größenordnung von knapp 20 Millionen Euro pro Jahr. Sollte Bale endgültig gehen, würden bereits 16 Millionen Euro Gehaltsbudget frei werden. Iscos Abschied würde weitere Millionen freimachen. </p></p>    

    



 




  


 

</div>
<div class="article_content font_text">
 
<div class="links"><ul>
<li>Quelle: AS</li>

<li><a href="/news/kylian-mbappe-so-reagiert-der-superstar-auf-das-aus-von-psg-trainer-thomas-tuchel-2020-12">Kylian Mbappe: So reagiert der Superstar auf das Aus von PSG-Trainer Thomas Tuchel</a></li>
<li><a href="https://www.fussballeuropa.com/apps">Hol dir unsere App</a>, folge uns auf <a href="https://news.google.com/publications/CAAiELZAB-ejlV6uvfm-RRoFYbUqFAgKIhC2QAfno5Verr35vkUaBWG1" target="_blank" rel="nofollow noopener" onclick="ga('send', 'event', 'Google_News', 'Subscribe_Up', 'real-madrid-money-fur-mbappe-real-madrid-will-6-stars-fur-den-weltmeister-verkaufen-2021-01')">Google News</a> oder <a href="https://www.instagram.com/fussballeuropa_com/">Instagram</a>!</li>
</ul></div>


 
</div>
<div class="article_footer">

    <h2><span>Mehr zum Thema </span></h2>
    <div class="storys">
                    <div class="story">
            <a href="/kylian-mbappe">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/imago-kylian-mbappe202012017.jpg"></i>
            </span>
            <span class="info">Kylian Mbappe</span>
            </a>
        </div>
             
                <div class="story">
            <a href="/real-madrid/">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/real-madrid-wappen.jpg"></i>
            </span>
            <span class="info">Real Madrid</span>
            </a>
        </div>
                  
                <div class="story">
            <a href="/primera-division/">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/primera-division.jpg"></i>
            </span>
            <span class="info">La Liga</span>
            </a>
        </div>

                
              </div>
</div>
<div class="article_break_end">
    
<div style="margin:5px 0 5px 0;" align="center">
<div id='div-gpt-ad-364310162361713456-4'>
</div>
</div>
    
   
  

</div>    
<div class="article_footer font">
    <h2><span>Real Madrid</span></h2>
    <div class="mobile_news"><a href="/news/real-madrid-eduardo-camavinga-neuer-agent-befeuert-geruchte-um-real-madrid-2021-01" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/eduardo-camavinga-2020-01-004.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Eduardo Camavinga: Neuer Agent befeuert Gerüchte um Real Madrid</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/real-madrid-karim-benzema-kauft-sich-sundhaft-teuren-luxusschlitten-2021-01" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/karim-benzema-2019-08-005.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Karim Benzema kauft sich sündhaft teuren Luxusschlitten</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/real-madrid-sergio-ramos-lehnt-vertragsangebot-ab-warum-real-madrid-trotzdem-gelassen-bleibt-2021-01" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-sergio-ramos202101b.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Sergio Ramos lehnt Vertragsangebot ab - warum Real Madrid trotzdem gelassen bleibt</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/real-madrid-real-einigung-steht-aus-mancity-bei-sergio-ramos-in-lauerstellung-2021-01" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/sergio-ramos-2019-08-001.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Real-Einigung steht aus: ManCity bei Sergio Ramos in Lauerstellung</span><span class="clear"></span></a></div>  
       
    
    
    
</div>
</main>
<aside>
    
    <div class="article_break">
        <div style="margin-top:20px;">
        <script src="//player.daznservices.com/player.js#5d12314da0e86bc73c94b2bc61.123w0qvthlvts127ddql85qzjo$s=1" async></script>

        </div>
    </div>
    <div class="article_footer">
    

    <div class="font_story"></div>
    <div class="main"></div>    
    </div>    
                
<interaction data-token="5f7d9fb32d36ee73908ee9f4" data-context="true" data-tags="" data-fallback="true"></interaction>
<div class="article_footer">


    <h2><span>Top-Themen</span></h2>
  
        <div class="mobile_news"><a href="/news/borussia-dortmund-eine-maschine-ein-orkan-erling-haaland-beeindruckt-weltfusballer-von-1991-2021-01" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">1</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-erling-haaland-2021-011.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Borussia Dortmund</span><span class="itemText">"Eine Maschine. Ein Orkan": Erling Haaland bringt Weltfußballer zum Schwärmen</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/premier-league-keeper-gegen-tempodribbler-carlo-ancelotti-stimmt-tauschgeschaft-zu-2021-01" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">2</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/carlo-ancelotti-2020-8000.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Everton</span><span class="itemText">Keeper gegen Tempodribbler: Carlo Ancelotti stimmt Tauschgeschäft zu</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/fc-barcelona-barca-wahlen-der-kreis-schrumpft-vier-kandidaten-noch-im-rennen-2021-01" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">3</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-joan-laporta-2021-011.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">Barça-Wahlen: Der Kreis schrumpft – vier Kandidaten noch im Rennen</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/arsenal-mesut-ozil-nennt-zwei-wunschziele-fur-seine-zukunft-2021-01" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">4</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/mesut-ozil-2021-1.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Arsenal</span><span class="itemText">Mesut Özil nennt zwei Wunschziele für seine Zukunft</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/fc-barcelona-social-media-gigant-barca-lasst-bayern-und-co-alt-aussehen-2021-01" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">5</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/lionel-messi-fc-barcelona-4.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">Social-Media-Gigant: Barça lässt Bayern und Co. alt aussehen </span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/real-madrid-money-fur-mbappe-real-madrid-will-6-stars-fur-den-weltmeister-verkaufen-2021-01" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">6</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-kylian-mbappe202012017.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Real Madrid</span><span class="itemText">Money für Mbappe: Real Madrid will 6 Stars für den Weltmeister verkaufen</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/fc-barcelona-samuel-etoo-schwarmt-von-ansu-fati-und-nennt-die-grose-starke-von-jose-mourinho-2021-01" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">7</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/samuel-etoo-2021-1.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">Samuel Eto'o schwärmt von Ansu Fati und nennt die große Stärke von Jose Mourinho </span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/juventus-turin-diagnose-da-paulo-dybala-verpasst-zwei-saison-highlights-2021-01" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">8</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/paulo-dybala-2020-10002.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Juventus Turin</span><span class="itemText">Diagnose da: Paulo Dybala verpasst zwei Saison-Highlights </span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/paris-saint-germain-neymar-zuruck-im-psg-training-weitere-gute-nachrichten-fur-mauricio-pochettino-2021-01" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">9</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-neymar-2020-11004.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Paris Saint-Germain</span><span class="itemText">Neymar zurück im PSG-Training – weitere gute Nachrichten für Mauricio Pochettino</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/fc-bayern-dritter-anlaufij-der-fc-bayern-hat-hudson-odoi-noch-nicht-aufgegeben-2021-01" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">10</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/callum-hudson-odoi-2020-102.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Bayern</span><span class="itemText">Dritter Anlauf? Der FC Bayern hat Hudson-Odoi noch nicht aufgegeben </span><span class="clear"></span></a></div>
      



</div>

</aside>

<footer>
<div class="footer">
    <div class="footer_content">
        <div class="footer_font" align="center">

        <div class="footer_contact">
   <a href="https://www.facebook.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-facebook"></i></a>   
            <a href="https://www.instagram.com/fussballeuropa_com/" class="btn"><i class="fa-fo fa-footer-instagram"></i></a>   
            <a href="https://twitter.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-twitter"></i></a>   
            <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" class="btn"><i class="fa-fo fa-footer-youtube"></i></a>   
            <a href="https://www.pinterest.de/fussballeuropa/" class="btn"><i class="fa-fo fa-footer-pinterest"></i></a>   
  </div>
  <p><a href="/impressum" rel="nofollow">Impressum</a> </p>
        <p><a href="/jobs" rel="nofollow">Jobs</a> </p>
        <p><a href="https://www.fussballeuropa.com/apps">Apps</a> </p>
            <p><a href="/datenschutz" rel="nofollow">Datenschutz</a></p>
           <p><a href="https://www.fussballeuropa.com/partner">Partner</a> </p>

</div>
</div>
    
</div>
</footer> 
   
</div>


<div class="contentbbar iosTabBar contentbbar-fixed">
        <a href="/">
        <div class="iosTab activeIosTab" style="width:19%; background-image: url('/gfx/tab/v5/1a.png');"><div class="iosTabBarLabel">News</div></div>
        </a>
        <a href="/apps">    
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/v5/app.png');"><div class="iosTabBarLabel">App</div></div>
        </a>
        
        <a href="/beliebt">    
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/v5/3.png');"><div class="iosTabBarLabel">Beliebt</div></div>
        </a>
        <a href="/teams">    
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/v5/4.png');"><div class="iosTabBarLabel">Teams</div></div>
        </a>
        <a href="/spieler">
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/v5/5.png');"><div class="iosTabBarLabel">Spieler</div></div></a></div>
    </div>

</div>
</div>
</div>



    

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119682744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-119682744-1', { 'anonymize_ip': true });
</script>
<script type="text/javascript" src="//cdn.conative.de/serve/domain/306/config.js" defer></script>
 
 

 <script src="https://cdn.recognified.net/rd.loader.php?pub_id=135"></script> 
 <script src="https://static.cleverpush.com/channel/loader/SByRGPBW9HwrjSyTh.js" async></script>
  
  
 <script>
CleverPush = window.CleverPush || [];
CleverPush.push(['tagSubscription', 'nvooktzwhxiWoNnQw']);

  
</script>
</body>
</html>