﻿

<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8"/>
<title>Vertragsverlängerung: Real Madrid übt Druck auf Toni Kroos aus</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0"><meta name="robots" content="max-image-preview:large">
<meta name="robots" content="index,follow" /><meta name="keywords" content="Real Madrid,Toni Kroos,Primera Division" />    
<meta name="description" content="Die sportliche Partnerschaft zwischen Real Madrid und Toni Kroos endet in weniger als einem Jahr. Allmählich möchte der Sieger der Champions League schon wissen, ob die Möglichkeit einer Fortführung besteht." /><meta property="fb:app_id" content="672356163807942"/><meta property="og:site_name" content="Fussball Europa "/><meta property="og:url" content="https://www.fussballeuropa.com/news/real-madrid-vertragsverlangerung-real-madrid-ubt-druck-auf-toni-kroos-aus-2022-10" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Vertragsverlängerung: Real Madrid übt Druck auf Toni Kroos aus" /><meta property="og:description" content="Die sportliche Partnerschaft zwischen Real Madrid und Toni Kroos endet in weniger als einem Jahr. Allmählich möchte der Sieger der Champions League schon wissen, ob die Möglichkeit einer Fortführung besteht." /><meta property="og:image" content="https://www.fussballeuropa.com/images/xtra/getty-toni-kroos-22100439.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="1066" /><meta property="article:publisher" content="https://www.facebook.com/fussballeuropa" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@fussballeuropa" />
<link rel="shortcut icon" href="/favicon.ico" /><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-512.png" sizes="512x512"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-192.png" sizes="192x192"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-160.png" sizes="160x160"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-96.png" sizes="96x96"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-16.png" sizes="16x16">
<link rel="canonical" href="https://www.fussballeuropa.com/news/real-madrid-vertragsverlangerung-real-madrid-ubt-druck-auf-toni-kroos-aus-2022-10"> 
  
<script type="application/ld+json">{"headline":"Vertragsverlängerung: Real Madrid übt Druck auf Toni Kroos aus","alternativeHeadline":"Primera Division: Vertragsverlängerung: Real Madrid übt Druck auf Toni Kroos aus","@context":"http://schema.org","author":{"@type":"Person","name":"Andre Oechsner","url":"https://twitter.com/andreoeausm"},"datePublished":"2022-10-05T20:59+02:00","dateModified":"2022-10-05T20:59+02:00","description":"Die sportliche Partnerschaft zwischen Real Madrid und Toni Kroos endet in weniger als einem Jahr. Allmählich möchte der Sieger der Champions League schon wissen, ob die Möglichkeit einer Fortführung besteht.",
"keywords":"Real Madrid,Toni Kroos,Primera Division","@type": "NewsArticle","mainEntityOfPage": {"@type":"WebPage","@id":"https://www.fussballeuropa.com/news/real-madrid-vertragsverlangerung-real-madrid-ubt-druck-auf-toni-kroos-aus-2022-10"},
"image":{"@type":"ImageObject","url":"https://www.fussballeuropa.com/images/xtra/getty-toni-kroos-22100439.jpg","height":1066,"width":1600},"publisher":{"@type": "Organization","name":"Fussball Europa","logo":{"@type":"ImageObject","url":"https://www.fussballeuropa.com/amp/amp-logo-2019.png","width":486,"height":60}}}</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M9QNWPN');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="/include/jquery-2022.js"></script>
<script type="text/javascript" src="/include/js-defer.js" defer></script><script type="text/javascript">$(document).ready(function() { $("img.lazy").lazyload();  });</script>
<style>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</style>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M9QNWPN');</script>
<!-- End Google Tag Manager -->
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M9QNWPN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	

<div id="Out">
<div id="In">
<div class="content">
<div class="site"> 
<div class="header_info_right"><a href="/impressum">Impressum</a> | <a href="datenschutz">Datenschutz</a>  | <a href="/impressum#redaktion/">Redaktion</a></div>	
<header>
<div class="navbar"><div class="navbar_left"><nav role="navigation"><div id="menuToggle"><input type="checkbox" />
    <span></span>
    <span></span>
    <span></span>

    <ul id="menu">
      <a href="/"><li>Startseite</li></a>
      <a href="/newsticker"><li>Newsticker</li></a>
      <a href="/beliebt"><li>Trending</li></a>
      <a href="/teams"><li>Teams</li></a>
      <a href="/ligen"><li>Ligen</li></a>
      <a href="/spieler"><li>Spieler</li></a>
      <a href="/suche"><li>Suche</li></a>
 
      <h2>Beliebte Teams</h2>
      <a href="https://www.fussballeuropa.com/fc-barcelona/"><li>Barcelona</li></a>
      <a href="https://www.fussballeuropa.com/fc-bayern/"><li>FC Bayern</li></a>
      <a href="https://www.fussballeuropa.com/borussia-dortmund/"><li>Dortmund</li></a>
      <a href="https://www.fussballeuropa.com/real-madrid/"><li>Real Madrid</li></a>
      <a href="https://www.fussballeuropa.com/juventus-turin/"><li>Juventus</li></a>


     
      <h2>Über uns</h2>
      <a href="/impressum#redaktion"><li>Redaktion</li></a> 
       <a href="/impressum"><li>Impressum</li></a> 
        <a href="/datenschutz"><li>Datenschutz</li></a>  



    </ul>

 
  </div>
</nav>


</div>
<div class="navbar_middle"><div class="logo"><a href="/"><img src="/gfx/logo-2019.png" alt="Fussball Europa Logo" class="logofile"></a></div></div><div class="navbar_right"><div class="navbar_contact"><a href="https://www.fussballeuropa.com/suche" class="btnmobile"><i class="fa-fo fa-suche"></i></a> <a href="https://www.facebook.com/fussballeuropa" class="btndesktop"><i class="fa-fo fa-footer-facebook"></i></a> <a href="https://www.instagram.com/fussballeuropa_com/" class="btndesktop"><i class="fa-fo fa-footer-instagram"></i></a> <a href="https://twitter.com/fussballeuropa" class="btndesktop"><i class="fa-fo fa-footer-twitter"></i></a> <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" class="btndesktop"><i class="fa-fo fa-footer-youtube"></i></a> </div></div><div class="navbar_clear"></div>

</div>
<div class="navi_desktop">
<nav class="dropdownmenu">
  <ul>
    <li><a href="/">Startseite</a></li>

    <li><a href="#">Teams</a>
      <ul id="menusub">
        <li><a href="https://www.fussballeuropa.com/fc-barcelona/">FC Barcelona</a></li>
		<li><a href="https://www.fussballeuropa.com/fc-bayern/">FC Bayern</a></li>
		<li><a href="https://www.fussballeuropa.com/real-madrid/">Real Madrid</a></li>
		<li><a href="https://www.fussballeuropa.com/juventus-turin/">Juventus Turin</a></li>
		<li><a href="https://www.fussballeuropa.com/paris-saint-germain/">Paris Saint-Germain</a></li>
		<li><a href="https://www.fussballeuropa.com/borussia-dortmund/">Borussia Dortmund</a></li>
		<li><a href="https://www.fussballeuropa.com/liverpool/">FC Liverpool</a></li>
		<li><a href="https://www.fussballeuropa.com/manchester-united/">Manchester United</a></li>
	


      </ul>
    </li>
	<li><a href="#">Ligen</a>
      <ul id="menusub">
        <li><a href="https://www.fussballeuropa.com/primera-division/">La Liga</a></li>
		<li><a href="https://www.fussballeuropa.com/premier-league/">Premier League</a></li>
		<li><a href="https://www.fussballeuropa.com/serie-a/">Serie A</a></li>
		<li><a href="https://www.fussballeuropa.com/ligue-1/">Ligue 1</a></li>
		<li><a href="https://www.fussballeuropa.com/bundesliga/">Bundesliga</a></li>
		<li><a href="https://www.fussballeuropa.com/eredivisie/">Eredivisie</a></li>
		<li><a href="https://www.fussballeuropa.com/major-league-soccer/">Major League Soccer</a></li>
		<li><a href="https://www.fussballeuropa.com/super-lig/">Süper Lig</a></li>
			

      </ul>
    </li>
    <li><a href="#">Spieler</a>
      <ul id="menusub">

	  <li><a href="https://www.fussballeuropa.com/lionel-messi">Lionel Messi</a></li> 
	  <li><a href="https://www.fussballeuropa.com/cristiano-ronaldo">Cristiano Ronaldo</a></li>
	  <li><a href="https://www.fussballeuropa.com/erling-haaland">Erling Haaland</a></li>
		<li><a href="https://www.fussballeuropa.com/kylian-mbappe">Kylian Mbappe</a></li>
	  <li><a href="https://www.fussballeuropa.com/robert-lewandowski">Robert Lewandwoski</a></li>
		<li><a href="https://www.fussballeuropa.com/vinicius-junior">Vinicius Junior</a></li>
		<li><a href="https://www.fussballeuropa.com/karim-benzema">Karim Benzema</a></li>
		<li><a href="https://www.fussballeuropa.com/neymar">Neymar</a></li>
		<li><a href="https://www.fussballeuropa.com/sadio-mane">Sadio Mane</a></li>
		<li><a href="https://www.fussballeuropa.com/mohamed-salah">Mohamed Salah</a></li>
		<li><a href="https://www.fussballeuropa.com/ousmane-dembele">Ousmane Dembele</a></li>
		<li><a href="https://www.fussballeuropa.com/paulo-dybala">Paulo Dybala</a></li>


      </ul>
    </li>

	<li><a href="/beliebt">Trending</a></li>
	<li><a href="/newsticker">Newsticker</a></li>
	<li><a href="/videos">Videos</a></li>
  </ul>
</nav>
</div>
</header>
<div class="clear"></div>

<div class="main">
<nav aria-label="Breadcrumb" class="breadcrumb"><ul><li><a href="/">Start</a></li><li><a href="/primera-division/"> Primera Division </a></li>  <li><a href="/real-madrid/"> Real Madrid </a></li> <li><span aria-current="page"></span> Vertragsverlängerun...</li></ul></nav>

  <div class="article_header">
<h1 class="article">
Vertragsverlängerung: Real Madrid übt Druck auf Toni Kroos aus</h1>

<div class="title_date"><i class="fonta fa-clock-o"></i> 05.10.2022 um 20:59 Uhr

<div class="socialbar">
<a href="https://www.facebook.com/dialog/feed?app_id=672356163807942&display=popup&caption=Vertragsverlängerung: Real Madrid übt Druck auf Toni Kroos aus&link=http%3A%2F%2Fwww.fussballeuropa.com%2Fnews/real-madrid-vertragsverlangerung-real-madrid-ubt-druck-auf-toni-kroos-aus-2022-10" target="_blank" class="share-btn"><i class="fa fa-facebook"></i></a>              
<a href="whatsapp://send?text=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/real-madrid-vertragsverlangerung-real-madrid-ubt-druck-auf-toni-kroos-aus-2022-10" data-action="share/whatsapp/share" target="_blank" class="share-btn"><i class="fa fa-whatsapp"></i></a>
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/real-madrid-vertragsverlangerung-real-madrid-ubt-druck-auf-toni-kroos-aus-2022-10&text=Vertragsverlängerung: Real Madrid übt Druck auf Toni Kroos aus" target="_blank" class="share-btn"><i class="fa fa-twitter"></i></a>

<a href="mailto:?subject=Vertragsverlängerung: Real Madrid übt Druck auf Toni Kroos aus&body=Ich habe das hier auf www.fussballeuropa.com gefunden:%0A %0Ahttps://www.fussballeuropa.com/news/real-madrid-vertragsverlangerung-real-madrid-ubt-druck-auf-toni-kroos-aus-2022-10" class="share-btn"><i class="fa fa-envelope-o"></i></a>
<a href="https://www.fussballeuropa.com/apps" class="share-btn"><i class="fa fa-mobile"></i></a>

 </div>
</div>
</div>
<div class="clear"></div>

<div class="main_left">
<div class="autor">
<span class="autor_name">von 
      <a href="https://twitter.com/andreoeausm">Andre Oechsner</a>
    </span><br />
<span class="autor_title">Transferexperte</span><br />
<span class="autor_desc">Unser Fachmann für den Transfermarkt, berichtet seit 2015 über den internationalen Fußball und die Bundesliga. Seit 2019 im Team von Fussballeuropa.com.</span>
</div>   
<main>
<article>

<div class="article_image">

        <img class="lazy newsimage" data-original="https://www.fussballeuropa.com/images/xtra/getty-toni-kroos-22100439.jpg" src= "/gfx/lazyload.png" alt="getty toni kroos 22100439"   title="Toni Kroos lässt Real Madrid warten"   />
    
    <div class="font_foto">
      Toni Kroos lässt Real Madrid warten -       Foto:  / Getty Images    
    </div>





 
</div>
<div class="article_teaser"><div class="font_text">Die sportliche Partnerschaft zwischen Real Madrid und Toni Kroos endet in weniger als einem Jahr. Allmählich möchte der Sieger der Champions League schon wissen, ob die Möglichkeit einer Fortführung besteht.</div>
</div>


<div class="article_video"><div class="pos">
    <div class="dugout-video dugout-embed-eyJrZXkiOiIiLCJwIjoiZnVzc2JhbGxldXJvcGEiLCJwbCI6Imh1cG5Da2swIn0="></div><script type="text/javascript" src="https://embed.dugout.com/v3.1/fussballeuropa.js"></script>    

</div></div>
<div class="article_content font_text">



     

 
  
   
           
<p>Nur wenige der aktuellen Spieler identifizieren sich mehr mit <a href="https://www.fussballeuropa.com/real-madrid/">Real Madrid</a> als Toni Kroos, der seinem Beruf bereits seit acht Jahren im königlichen Trikot nachgeht. Ob der 32-Jährige seine aktive Karriere fortführen wird, bedarf noch abschließender Klärung.</p>
<p>Um auf dem Transfermarkt entsprechend reagieren zu können, sollte Kroos seinen auslaufenden Vertrag nicht noch einmal verlängern, brauchen die Blancos eine möglichst zeitnahe Entscheidung, die der 2014er-Weltmeister übermitteln muss.</p>
<p>Wie die Marca berichtet, bleibt Kroos' Zukunft an der Concha Espina ein Mysterium. Bis zum Juni kommenden Jahres will der amtierende spanische Meister und Sieger der Champions League definitiv nicht warten. Die Idee sei es, bis spätestens Februar über Kroos' Entscheidung informiert zu sein.</p>
</div>
<div class="article_content">
<span class="news_headline">Real Madrid</span>  


 
<div class="mobile_news"><a href="/news/real-madrid-carlo-ancelotti-eden-hazard-hat-sich-nicht-bei-mir-gemeldet-2022-10" class="item"><div class="thumbnail imgwrapper"><img class="lazy newsimage" data-original="https://www.fussballeuropa.com/images/middle/getty-eden-hazard-22100549.jpg" src= "/gfx/lazyload.png" / ></div>
<span class="itemText">Carlo Ancelotti: "Eden Hazard hat sich nicht bei mir gemeldet"</span>
<span class="itemDate">vor 2 Stunden </span>             
<span class="clear"></span></a></div>
	


</div>
<div class="article_content font_text">

    
</div>


<div class="article_content font_text">

   
    
        </div>
    <div class="article_content font_text">
    

   
<p>Dann könnte <a href="https://www.fussballeuropa.com/real-madrid/">Real Madrid</a> auf dem Transfermarkt nach einem Nachfolger oder zumindest einem Spieler suchen, der im zentralen Mittelfeld beheimatet ist. Wahrscheinlicher ist aber, dass sich Kroos eher zu seiner Zukunft äußern wird.</p></p>    
 



 
<div class="font_quelle">Verwendete Quellen: 
Marca </div>
  
</div>

<div class="article_video">
<div id='dm_conative_2'></div>
</div>
</div>
<div class="main_right">
<span class="cat_headline">Mehr zum Thema</span>  

<div class="article_tags">
<ul class="topics">
    <li class="topics_item ">
      <a class="topis_tag" href="/toni-kroos" title="Toni Kroos">
        Toni Kroos      </a>
    </li>
    <li class="topics_item ">
      <a class="topis_tag" href="/real-madrid/"  title="Real Madrid">
      Real Madrid 
      </a>
    </li>
        
        <li class="topics_item ">
      <a class="topis_tag" href="/primera-division/" title=" Primera Division">
      Primera Division 
      </a>
    </li>
            
        
    
        
        

</ul>
    

</div>
 
<div class="article_links font_text">
 <h2>Toni Kroos: Hintergrund</h2>
  

  <div class="links"><ul>
 

<li><a href="/news/real-madrid-wegen-real-kollegen-toni-kroos-sieht-brasilien-als-wm-favorit-2022-09">Wegen Real-Kollegen: Toni Kroos sieht Brasilien als WM-Favorit</a></li>

 
 <li><a href="/news/real-madrid-rummenigge-kritisiert-toni-kroos-er-musste-hoenes-dankbar-sein-2022-09">Nach Attacke gegen Hoeneß: Toni Kroos kassiert Rüffel von Rummenigge </a></li>

 
  
<li><a href="/news/real-madrid-super-league-toni-kroos-mit-steiler-prognose-2022-09">Toni Kroos stellt eine steile Prognose auf</a></li>
</ul></div>
</div>


<span class="cat_headline">Umfrage</span>  
<interaction data-token="5f7d9fb32d36ee73908ee9f4" data-context="true" data-tags=",Toni Kroos" data-fallback="true"></interaction>



      
       <h2>Real Madrid: News</h2>
   
        <div class="recs rec-news-right">
    
    <a href="/news/real-madrid-rassismus-die-stirn-bieten-tite-ermutigt-vinicius-junior-weiterhin-zum-tanzen-2022-09" class="rec-link">
   
       <div class="thumbnail imgwrapper">
     
            <img class="lazy newsimage-right" data-original="https://www.fussballeuropa.com/images/big/getty-vinicius-junior-220925.jpg" src= "/gfx/lazyload.png" / >
          </div>
   
   
          <span class="rec-text">Rassismus die Stirn bieten: Tite ermutigt Vinicius Jr. zu weiteren Tanzeinlagen</span>
   
   
    <span class="rec-subtext">Real Madrids Vinicius Junior (22) wurde in den letzten Wochen das Opfer rassistischer Attacken. Stein des Anstoßes ware... </span>
      <span class="clear"></span>
      
   </a>
   </div>
   
          <div class="recs rec-news-right">
    
    <a href="/news/real-madrid-dieser-youngster-kommt-als-erbe-fur-marco-asensio-infrage-2022-09" class="rec-link">
   
       <div class="thumbnail imgwrapper">
     
            <img class="lazy newsimage-right" data-original="https://www.fussballeuropa.com/images/big/getty-marco-asensio-22092351.jpg" src= "/gfx/lazyload.png" / >
          </div>
   
   
          <span class="rec-text">50 Millionen Ablöse? Dieser Youngster kommt als Erbe für Marco Asensio infrage</span>
   
   
    <span class="rec-subtext">Die Zukunft von Marco Asensio bei Real Madrid ist ungewiss. Es gibt Gerüchte um einen Wechsel zum FC Barcelona. Um den ... </span>
      <span class="clear"></span>
      
   </a>
   </div>
   
          <div class="recs rec-news-right">
    
    <a href="/news/real-madrid-federico-valverde-arsenals-zogern-verhinderte-wechsel-nach-london-2022-09" class="rec-link">
   
       <div class="thumbnail imgwrapper">
     
            <img class="lazy newsimage-right" data-original="https://www.fussballeuropa.com/images/big/getty-federico-valverde-220925.jpg" src= "/gfx/lazyload.png" / >
          </div>
   
   
          <span class="rec-text">Dumm gelaufen! Arsenal verpennte Transfer von Fede Valverde</span>
   
   
    <span class="rec-subtext">Federico Valverde (24) ist aus dem Mittelfeld von Real Madrid nicht mehr wegzudenken. Dass der Südamerikaner heute in S... </span>
      <span class="clear"></span>
      
   </a>
   </div>
   
        
   

</div>

<div class="clear"></div>
</div>
<div class="main">
<span class="cat_headline">Auch interessant</span>


      <div class="recs2 rec2-news-1">
 
      <a href="/news/real-madrid-carlo-ancelotti-erwartet-enges-titelrennen-mit-barca-lob-fur-derbyheld-rodrygo-2022-09" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-carlo-ancelotti-22091913.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Carlo Ancelotti erwartet enges Titelrennen mit Barça – Lob für Derbyheld Rodrygo</span>
     

      <span class="rec-category">Real Madrid </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-2">
 
      <a href="/news/real-madrid-bruno-guimaraes-landet-auf-dem-einkaufszettel-von-real-madrid-2022-04" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-bruno-guimaraes-22042230.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Bruno Guimaraes landet auf dem Einkaufszettel von Real Madrid</span>
     

      <span class="rec-category">Real Madrid </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-3">
 
      <a href="/news/real-madrid-rummenigge-kritisiert-toni-kroos-er-musste-hoenes-dankbar-sein-2022-09" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-toni-kroos-22091317.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Nach Attacke gegen Hoeneß: Toni Kroos kassiert Rüffel von Rummenigge </span>
     

      <span class="rec-category">Real Madrid </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-4">
 
      <a href="/news/real-madrid-treffer-nach-frust-carlo-ancelotti-freut-sich-fur-marco-asensio-2022-09" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-asensio-22091526.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Treffer nach Wutausbruch: Carlo Ancelotti freut sich für Marco Asensio</span>
     

      <span class="rec-category">Real Madrid </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-5">
 
      <a href="/news/fc-barcelona-barca-juventus-und-real-madrid-kampfen-um-brasilien-wunderkind-2022-09" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-vitor-roque-22092311.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Barça, Juventus und Real Madrid kämpfen um Brasilien-Wunderkind</span>
     

      <span class="rec-category">Real Madrid </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-6">
 
      <a href="/news/real-madrid-london-ruckkehr-arsenal-baggert-an-hazard-2022-03" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/eden-hazard-2020-01-005.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Arsenal baggert an Eden Hazard - Coutinho als Vorbild?</span>
     

      <span class="rec-category">Real Madrid </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-7">
 
      <a href="/news/real-madrid-vorwurfe-gegen-vinicius-carlo-ancelotti-eilt-zur-hilfe-2022-09" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-vinicius-junior-22091301.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Vorwürfe gegen Vinicius: Carlo Ancelotti eilt zur Hilfe</span>
     

      <span class="rec-category">Real Madrid </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-8">
 
      <a href="/news/real-madrid-real-legende-marcelo-schliest-trainer-zukunft-aus-2022-06" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-marcelo-22061426.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Real-Legende Marcelo schließt Trainer-Zukunft aus</span>
     

      <span class="rec-category">Real Madrid </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-9">
 
      <a href="/news/real-madrid-eden-hazard-schlug-last-minute-leihe-aus-durchbruch-im-vierten-real-jahrij-2022-09" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-eden-hazard-22091337.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Eden Hazard schlug Last-Minute-Leihe aus – Durchbruch im vierten Real-Jahr?</span>
     

      <span class="rec-category">Real Madrid </span>
    	<span class="clear"></span>
        
     </a>
     </div>
     
<div class="clear"></div>


  

<br />
  <div class="OUTBRAIN" data-src="https://www.fussballeuropa.com/news/real-madrid-vertragsverlangerung-real-madrid-ubt-druck-auf-toni-kroos-aus-2022-10" data-widget-id="GS_1"></div> 
 
  

        <div class="recs2 rec2-news-1">
 
      <a href="/news/arsenal-raphinha-alternative-arsenal-verfolgt-bayern-poker-mit-serge-gnabry-genau-2022-06" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-serge-gnabry-22063006.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Arsenal verfolgt Bayern-Poker mit Serge Gnabry genau</span>
     

            <span class="rec-category">Arsenal </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-2">
 
      <a href="/news/borussia-dortmund-bvb-beschaftigt-sich-mit-ex-schalker-weston-mckennie-2022-08" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-weston-mckennie-22082224.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">BVB beschäftigt sich mit Ex-Schalker Weston McKennie</span>
     

            <span class="rec-category">Borussia Dortmund </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-3">
 
      <a href="/news/tottenham-antonio-conte-bleibt-spurs-treu-harry-kane-soll-perisic-als-zulieferer-erhalten-2022-05" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-antonio-conte-22052700.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Antonio Conte bleibt Spurs treu – Harry Kane soll Perisic als Zulieferer erhalten</span>
     

            <span class="rec-category">Tottenham </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-4">
 
      <a href="/news/paris-saint-germain-keylor-navas-abschied-geplatzt-psg-bosse-machen-sich-sorgen-2022-09" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-keylor-navas-22090232.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Keylor Navas: Abschied geplatzt – PSG-Bosse machen sich Sorgen</span>
     

            <span class="rec-category">Paris Saint-Germain </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-5">
 
      <a href="/news/juventus-turin-ex-boss-sicher-cristiano-ronaldo-hat-probleme-bei-juventus-verursacht-2022-08" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-cristiano-ronaldo-22083049.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Ex-Juve-Boss: Cristiano Ronaldo hat bei Juventus Probleme verursacht</span>
     

            <span class="rec-category">Juventus Turin </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-6">
 
      <a href="/news/paris-saint-germain-messi-stellt-zwei-rekorde-auf-ronaldo-damit-fur-immer-abgehangtij-2022-09" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-lionel-messi-220915.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Leo Messi stellt 2 Rekorde auf – Cristiano Ronaldo für immer abgehängt?</span>
     

            <span class="rec-category">Paris Saint-Germain </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-7">
 
      <a href="/news/manchester-city-jose-mourinho-traumt-von-ilkay-gundogan-ersatzlosung-bei-barca-2022-06" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-ilkay-gundogan-22061419.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Jose Mourinho träumt von Ilkay Gündogan – Ersatzkandidat bei Barça</span>
     

            <span class="rec-category">Manchester City </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-8">
 
      <a href="/news/juventus-turin-erpressungsskandal-paul-pogbas-bruder-stellt-sich-der-polizei-2022-09" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-paul-pogba-220915.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Paul Pogba: Krasse Entwicklung im Erpressungsskandal</span>
     

            <span class="rec-category">Juventus Turin </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-9">
 
      <a href="/news/manchester-united-fan-service-das-steckt-hinter-dem-schienbeinschoner-jubel-von-jadon-sancho-2022-09" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-jadon-sancho-220916.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Jadon Sancho lässt Enttäuschung über Ausbootung freien Lauf</span>
     

            <span class="rec-category">Manchester United </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-10">
 
      <a href="/news/manchester-city-giftpfeil-gegen-erzrivale-united-haaland-macht-sich-bei-city-fans-auf-anhieb-beliebt-2022-07" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-erling-haaland-220711.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Giftpfeil gegen United: Erling Haaland macht sich bei City-Fans auf Anhieb beliebt</span>
     

            <span class="rec-category">Manchester City </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-11">
 
      <a href="/news/manchester-united-torloser-superstar-bedient-ronaldo-lasst-angereiste-fans-im-regen-stehen-2022-02" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/cristiano-ronaldo-2022-12.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Cristiano Ronaldo lässt angereiste Fans im Regen stehen</span>
     

            <span class="rec-category">Manchester United </span>
    	<span class="clear"></span>
        
     </a>
     </div>
           <div class="recs2 rec2-news-12">
 
      <a href="/news/borussia-dortmund-champions-league-marco-reus-erklart-warum-er-schon-vor-dem-anpfiff-gansehaut-verspurte-2022-09" class="rec2-link">

         <div class="thumbnail imgwrapper">
 
        
          	<img class="lazy newsimage rec2-img" data-original="https://www.fussballeuropa.com/images/big/getty-marco-reus-220907.jpg" src= "/gfx/lazyload.png" / >
            </div>
   

            <span class="rec2-text">Marco Reus erklärt, warum er vor dem Anpfiff Gänsehaut verspürte</span>
     

            <span class="rec-category">Borussia Dortmund </span>
    	<span class="clear"></span>
        
     </a>
     </div>
     

<div class="clear"></div>
</div>
<br />
<br />
<br />

</div>
</div>
</div>
<footer><div class="footer"> <div class="footer_content"> <div class="footer_font" align="center"> <div class="footer_contact"> <a href="https://www.facebook.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-facebook"></i></a> <a href="https://www.instagram.com/fussballeuropa_com/" class="btn"><i class="fa-fo fa-footer-instagram"></i></a> <a href="https://twitter.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-twitter"></i></a> <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" class="btn"><i class="fa-fo fa-footer-youtube"></i></a> <a href="https://apps.apple.com/de/app/fu-ball-europa/id442924872" class="btn"><i class="fa-fo fa-footer-app-store"></i></a> <a href="https://play.google.com/store/apps/details?id=barca99com.androidapp" class="btn"><i class="fa-fo fa-footer-google-play"></i></a></div> <p><a href="/impressum" rel="nofollow">Impressum</a> </p> <p><a href="/datenschutz" rel="nofollow">Datenschutz</a></p> <p><a href="https://www.fussballeuropa.com/partner">Partner</a> </p></div></div> </div></footer>
</div>
</body></html>