﻿
<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8"/>
<title>Tottenham: Gareth Bale: &quot;Die Zuneigung spielte eine große Rolle&quot;</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0">
<meta name="robots" content="index,follow" />    
<meta name="keywords" content="Tottenham,Gareth Bale,Real Madrid,Premier League,Primera Division" />    
<meta name="description" content="Bei Real Madrid spielte Gareth Bale unter Zinedine Zidane keine Rolle, bei den Tottenham Hotspur ist er erst seit dem Abschied von Jose Mourinho (58) gesetzt. Seine Entscheidung, an die White Hart Lane zurückzukehren, bereut der Waliser nicht." />    

<meta property="fb:app_id" content="1660354920942857"/>
<meta property="og:site_name" content="Fussball Europa "/>
<meta property="og:url" content="https://www.fussballeuropa.com/news/tottenham-gareth-bale-die-zuneigung-spielte-eine-grose-rolle-2021-05" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gareth Bale: &quot;Die Zuneigung spielte eine große Rolle&quot;" />
<meta property="og:description" content="Bei Real Madrid spielte Gareth Bale unter Zinedine Zidane keine Rolle, bei den Tottenham Hotspur ist er erst seit dem Abschied von Jose Mourinho (58) gesetzt. Seine Entscheidung, an die White Hart Lane zurückzukehren, bereut der Waliser nicht." />
<meta property="og:image" content="https://www.fussballeuropa.com/images/xtra/gareth-bale-10.jpg" />
<meta property="og:image:width" content="1600" />    
<meta property="og:image:height" content="1066" />        
<meta property="article:publisher" content="https://www.facebook.com/fussballeuropa" />   
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@fussballeuropa" />
<link rel="shortcut icon" href="/favicon.ico" />          
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-512.png" sizes="512x512">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-16.png" sizes="16x16">    
<link rel="canonical" href="https://www.fussballeuropa.com/news/tottenham-gareth-bale-die-zuneigung-spielte-eine-grose-rolle-2021-05"> 
 					
<link rel="amphtml" href="https://www.fussballeuropa.com/amp/tottenham-gareth-bale-die-zuneigung-spielte-eine-grose-rolle-2021-05" /> 
    
        
    


<script type="text/javascript" src="/include/jquery.min.js"></script>
<script type="text/javascript" src="/include/js-defer.js" defer></script>  
<script async type="text/javascript" src="//storage.googleapis.com/adtags/fussballeuropa.com/QMAX_fussballeuropa.com.js"></script>
<script data-ad-client="ca-pub-6292434329950502" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>         
            
<script type="text/javascript">
$(document).ready(function() {
    $("img.lazy").lazyload();
 
  
});
</script>
<style>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</style>




<script type="text/javascript" src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js" async></script>
</head>
<body>
<div id="Out">
<div id="In">
<div class="content">
<header>
	<div class="navbar navbar-default navbar-fixed-top">
            <div class="logo">
            	<a href="/"><img src="/gfx/logo-2019.png" style="padding-top:13px;" alt="" height="25" width="200" border="0"></a>
			</div>
	</div>	
</header>

<div id="sb-site"> 
    <div style="margin:10px 0 5px 0; min-height: 250px;" align="center">
        <div id='div-gpt-ad-364310162361713456-1'>
        </div>
    </div>

<main>
<article>
<div class="article_header">
    <h1 class="article"><span class="news_kicker">Tottenham <span>:</span></span>Gareth Bale: "Die Zuneigung spielte eine große Rolle"</h1>
</div>

<div class="article_image">
<div class="socialbar">
    <a href="https://www.facebook.com/dialog/feed?app_id=1660354920942857&display=popup&caption=Gareth Bale: &quot;Die Zuneigung spielte eine große Rolle&quot;&link=http%3A%2F%2Fwww.fussballeuropa.com%2Fnews/tottenham-gareth-bale-die-zuneigung-spielte-eine-grose-rolle-2021-05" target="_blank" class="share-btn facebook"><i class="fa fa-facebook"></i></a>              
    <a href="whatsapp://send?text=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/tottenham-gareth-bale-die-zuneigung-spielte-eine-grose-rolle-2021-05" data-action="share/whatsapp/share" target="_blank" class="share-btn whatsapp"><i class="fa fa-whatsapp"></i></a>
    <a href="http://twitter.com/share?url=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/tottenham-gareth-bale-die-zuneigung-spielte-eine-grose-rolle-2021-05&text=Gareth Bale: &quot;Die Zuneigung spielte eine große Rolle&quot;" target="_blank" class="share-btn twitter"><i class="fa fa-twitter"></i></a>
    <a href="mailto:?subject=Gareth Bale: &quot;Die Zuneigung spielte eine große Rolle&quot;&body=Ich habe das hier auf www.fussballeuropa.com gefunden:%0A %0Ahttps://www.fussballeuropa.com/news/tottenham-gareth-bale-die-zuneigung-spielte-eine-grose-rolle-2021-05" class="share-btn envelope-o"><i class="fa fa-envelope-o"></i></a>              
</div>

            
                                    <img class="newsimage" src="https://www.fussballeuropa.com/images/big/gareth-bale-10.jpg"  alt="gareth bale 10"  />
            <div class="font_foto">Foto:  / Madridismo</div>
        
    
</div>
<div class="article_teaser">
<div class="autor"><ul><li><img src="/gfx/avatar/fe.png" height="50" width="50" style="margin-right:10px;" /></li><li><span class="autor_name"><a href="https://www.fussballeuropa.com/autoren/redaktion">Fussballeuropa Redaktion</a></span><span class="autor_date">Freitag, 21.05.2021 - 10:23 Uhr<br /> Lesedauer: 1 Minute</span></li></ul></div>              

<p class="font_text"><strong>Bei Real Madrid spielte Gareth Bale unter Zinedine Zidane keine Rolle, bei den Tottenham Hotspur ist er erst seit dem Abschied von Jose Mourinho (58) gesetzt. Seine Entscheidung, an die White Hart Lane zurückzukehren, bereut der Waliser nicht.</strong></p>
</div>    
<div class="article_break">
<div class="font_anzeige">Werbung</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fussballeuropa.com_responsive1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="3720051723"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="article_content font_text">


<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/58874/tag"></script>
<p>"Ich wollte zu  Tottenham zurückkehren, weil ich ein gutes Verhältnis zum Verein und zu den Fans habe", betonte der einstmals teuerste Fußballer der Welt (101 Millionen Euro beim Wechsel von Tottenham zu <a href="https://www.fussballeuropa.com/real-madrid/">Real Madrid</a> im Sommer 2013).</p>
<p>Die Zuneigung der Verantwortlichen und Anhänger waren für Bale wichtige Argumente, die für eine Rückkehr sprachen. "Zu wissen, dass ich hier verstanden und geliebt werde, spielte eine wichtige Rolle bei meinem Transfer", gibt der 31-Jährige zu gegenüber CANAL + zu. "Es war eine leichte Entscheidung, als ich erfuhr, dass die Rückkehr zu Spurs möglich ist."</p>
<p>Real Madrid und Tottenham hatten sich im vergangenen Sommer auf eine Leihe des Flügelstürmers bis zum Saisonende geeinigt. Die Königlichen übernahmen Teile des Gehalts. Ob der Brite in London bleibt, ist offen. Bales Anschlussvertrag an der Concha Espina ist noch bis 2022 gültig.</p> 

 


<p>
<div class="links">
<ul>
<li><a href="/news/real-madrid-real-madrid-plant-mega-umbruch-zehn-spieler-durfen-gehen-2021-05">Real Madrid plant Mega-Umbruch – zehn Spieler dürfen gehen</a></li><li><a href="https://www.fussballeuropa.com/apps">Hol dir unsere App</a> - du wirst sie lieben! </li>
</ul>
</div>
</p>

</div>
<div class="article_footer">

    <h2><span>Mehr zum Thema </span></h2>
    <div class="storys">
                    <div class="story">
            <a href="/gareth-bale">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/gareth-bale-10.jpg"></i>
            </span>
            <span class="info">Gareth Bale</span>
            </a>
        </div>
             
                <div class="story">
            <a href="/tottenham/">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/tottenham-hotspur-wappen.jpg"></i>
            </span>
            <span class="info">Tottenham Hotspur</span>
            </a>
        </div>
                  
                <div class="story">
            <a href="/real-madrid/">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/real-madrid-wappen.jpg"></i>
            </span>
            <span class="info">Real Madrid</span>
            </a>
        </div>

                
              </div>
</div>
<div class="article_break_end">

<div style="margin:0 0 10px 0;">
<script src="//player.daznservices.com/player.js#5d12314da0e86bc73c94b2bc61.123w0qvthlvts127ddql85qzjo$s=1" async></script>
</div>
  
 

</div>    
<div class="article_footer font">
    <h2><span>Tottenham</span></h2>
    <div class="mobile_news"><a href="/news/tottenham-jose-mourinho-war-nur-plan-b-carlo-ancelotti-tottenham-trainer-werden-2021-04" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/carlo-ancelotti-2019-07-04.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Jose Mourinho war nur Plan B: Carlo Ancelotti sollte Tottenham-Trainer werden</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/tottenham-nach-mourinho-aus-diese-kandidaten-werden-gehandelt-2021-04" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/jose-mourinho-2020-9002.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Nach Mourinho-Aus: Diese Kandidaten werden gehandelt</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/tottenham-mourinho-muss-gehen-wunschnachfolger-bereits-gefunden-2021-04" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/jose-mourinho-2020-6005.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Mourinho muss gehen – Wunschnachfolger bereits gefunden!</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/tottenham-jose-mourinho-ist-seine-zukunft-bei-tottenham-bereits-entschiedenij-2021-04" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/jose-mourinho-2017-9.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Jose Mourinho: Ist seine Zukunft bei Tottenham bereits entschieden?</span><span class="clear"></span></a></div>  
    </div>
</main>
<aside>
<div class="article_break">
    <div align="center" style="margin:20px 0px 10px 0px;">
        <div id='div-gpt-ad-364310162361713456-3'>
        </div>
</div>
   
   
</div>    

<interaction data-token="5f7d9fb32d36ee73908ee9f4" data-context="true" data-tags="" data-fallback="true"></interaction>
<div class="article_footer">


    <h2><span>Top-Themen</span></h2>
  
        <div class="mobile_news"><a href="/news/liverpool-klopp-nach-wichtigem-dreier-ich-konnte-nicht-zufriedener-sein-2021-05" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">1</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/jurgen-klopp-2019-08-001.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Liverpool</span><span class="itemText">Jürgen Klopp atmet erleichtert auf: "Ich könnte nicht zufriedener sein"</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/chelsea-frank-lampard-wehrt-sich-gegen-kritik-von-ex-schutzlingjorginho-2021-05" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">2</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/frank-lampard-2020-01-006.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Chelsea</span><span class="itemText">Frank Lampard wehrt sich gegen Kritik von Ex-Schützling Jorginho</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/fc-barcelona-erneuerungsprozess-barca-boss-joan-laporta-kundigt-veranderungen-an-2021-05" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">3</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-joan-laporta-2021-7.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">"Erneuerungsprozess": Barça-Boss Joan Laporta kündigt Veränderungen an</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/fc-barcelona-ruckkehr-ins-camp-nou-barca-trifft-sich-mit-ex-spieler-rafael-marquez-2021-05" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">4</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/rafael-marquez-training.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">Rückkehr ins Camp Nou: Barça trifft sich mit Ex-Spieler Rafael Marquez</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/manchester-united-conor-mcgregor-ufc-superstar-bald-mitbesitzer-bei-celtic-oder-manchester-unitedij-2021-05" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">5</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-conor-mcgregor-2021.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Manchester United</span><span class="itemText">Conor McGregor: UFC-Superstar bald Mitbesitzer bei Celtic oder Manchester United?</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/fc-barcelona-barca-will-emerson-zuruckholen-2021-05" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">6</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-emerson-2021-2.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">PSG bietet zu wenig - Emerson zurück zu Barça</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/inter-mailand-arturo-vidal-neues-abenteuer-fur-den-chilenenij-2021-05" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">7</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/arturo-vidal-8.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Inter Mailand</span><span class="itemText">Arturo Vidal: Neues Abenteuer für den Chilenen?</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/real-madrid-eden-hazard-selbstkritisch-in-grosen-spielen-liefere-ich-nicht-2021-05" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">8</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/eden-hazard-2019-001.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Real Madrid</span><span class="itemText">Eden Hazard selbstkritisch: "In großen Spielen liefere ich nicht"</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/chelsea-kampf-um-jadon-sancho-chelseas-vorteil-gegenuber-manchester-united-2021-05" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">9</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-jadon-sancho-2021-5.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Chelsea</span><span class="itemText">Kampf um Jadon Sancho: Chelseas Vorteil gegenüber Manchester United</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/liverpool-premier-league-steven-gerrard-und-eric-cantona-in-hall-of-fame-aufgenommen-2021-05" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">10</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/steven-gerrard-6.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Liverpool</span><span class="itemText">Premier League: Steven Gerrard und Eric Cantona in Hall of Fame aufgenommen</span><span class="clear"></span></a></div>
      



</div>

</aside>

<footer>
<div class="footer">
    <div class="footer_content">
        <div class="footer_font" align="center">

        <div class="footer_contact">
   <a href="https://www.facebook.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-facebook"></i></a>   
            <a href="https://www.instagram.com/fussballeuropa_com/" class="btn"><i class="fa-fo fa-footer-instagram"></i></a>   
            <a href="https://twitter.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-twitter"></i></a>   
            <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" class="btn"><i class="fa-fo fa-footer-youtube"></i></a>   
            <a href="https://www.pinterest.de/fussballeuropa/" class="btn"><i class="fa-fo fa-footer-pinterest"></i></a>   
  </div>
  <p><a href="/impressum" rel="nofollow">Impressum</a> </p>
        <p><a href="/jobs" rel="nofollow">Jobs</a> </p>
        <p><a href="https://www.fussballeuropa.com/apps">Apps</a> </p>
            <p><a href="/datenschutz" rel="nofollow">Datenschutz</a></p>
           <p><a href="https://www.fussballeuropa.com/partner">Partner</a> </p>

</div>
</div>
    
</div>
</footer> 
   
</div>


<div class="contentbbar iosTabBar contentbbar-fixed">
        <a href="/">
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/2021/tab1_d.png');"><div class="iosTabBarLabel">Home</div></div>
        </a>
        
        <a href="/beliebt">    
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/2021/tab2_d.png');"><div class="iosTabBarLabel">Hot News</div></div>
        </a>
        <a href="/apps">    
        <div class="iosTab activeIosTab" style="width:19%; background-image: url('/gfx/tab/2021/tab3_a.png');"><div class="iosTabBarLabel">App laden!</div></div>
        </a>
        
        <a href="/teams">    
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/2021/tab4_d.png');"><div class="iosTabBarLabel">Teams</div></div>
        </a>
        <a href="/spieler">
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/2021/tab5_d.png');"><div class="iosTabBarLabel">Spieler</div></div>
        </a>
</div>
    
</div>
</div>
</div>
</div>



    

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119682744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-119682744-1', { 'anonymize_ip': true });
</script>
<script src="https://cdn.recognified.net/rd.loader.php?pub_id=135"></script> 
<script src="https://static.cleverpush.com/channel/loader/SByRGPBW9HwrjSyTh.js" async></script>
   
</script>
</body>
</html>