﻿
<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8"/>
<title>Liverpool: Zoff zwischen Mo Salah und Sadio Mane? Andy Robertson widerspricht</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0">
<meta name="robots" content="index,follow" />    
<meta name="keywords" content="Liverpool,Mo Salah,Premier League" />    
<meta name="description" content="Zuletzt waren Berichte aufgekommen, nach denen in Teilen der Mannschaft des FC Liverpool Unfrieden herrsche. Speziell soll es atmosphärische Störungen zwischen Mohamed Salah und Sadio Mane geben. Stimmt nicht, sagt Andy Robertson." />    

<meta property="fb:app_id" content="1660354920942857"/>
<meta property="og:site_name" content="Fussball Europa "/>
<meta property="og:url" content="https://www.fussballeuropa.com/news/zoff-zwischen-mo-salah-und-sadio-maneij-andy-robertson-widerspricht-2020-12" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zoff zwischen Mo Salah und Sadio Mane? Andy Robertson widerspricht" />
<meta property="og:description" content="Zuletzt waren Berichte aufgekommen, nach denen in Teilen der Mannschaft des FC Liverpool Unfrieden herrsche. Speziell soll es atmosphärische Störungen zwischen Mohamed Salah und Sadio Mane geben. Stimmt nicht, sagt Andy Robertson." />
<meta property="og:image" content="https://www.fussballeuropa.com/images/xtra/mohamed-salah-2020-105.jpg" />
<meta property="og:image:width" content="1600" />    
<meta property="og:image:height" content="1066" />        
<meta property="article:publisher" content="https://www.facebook.com/fussballeuropa" />   
<link rel="shortcut icon" href="/favicon.ico" />          
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-512.png" sizes="512x512">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://www.fussballeuropa.com/gfx/favicon-16.png" sizes="16x16">    
<link rel="canonical" href="https://www.fussballeuropa.com/news/zoff-zwischen-mo-salah-und-sadio-maneij-andy-robertson-widerspricht-2020-12"> 
 					
<link rel="amphtml" href="https://www.fussballeuropa.com/amp/zoff-zwischen-mo-salah-und-sadio-maneij-andy-robertson-widerspricht-2020-12" /> 
    
        
    


<script type="text/javascript" src="/include/jquery.min.js"></script>
<script type="text/javascript" src="/include/js-defer.js" defer></script>  
<script async type="text/javascript" src="//storage.googleapis.com/adtags/fussballeuropa.com/QMAX_fussballeuropa.com.js"></script>
<script data-ad-client="ca-pub-6292434329950502" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>         
            
<script type="text/javascript">
$(document).ready(function() {
    $("img.lazy").lazyload();
 
  
});
</script>
<style>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</style>




<script type="text/javascript" src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js" async></script>
</head>
<body>
<div id="Out">
<div id="In">
<div class="content">
<header>
	<div class="navbar navbar-default navbar-fixed-top">
            <div class="logo">
            	<a href="/"><img src="/gfx/logo-2019.png" style="padding-top:13px;" alt="" height="25" width="200" border="0"></a>
			</div>
	</div>	
</header>

<div id="sb-site"> 
    <div style="margin:10px 0 5px 0; min-height: 250px;" align="center">
        <div id='div-gpt-ad-364310162361713456-1'>
        </div>
    </div>

<main>
<article>
<div class="article_header">
    <h1 class="article"><span class="news_kicker">Liverpool <span>:</span></span>Zoff zwischen Mo Salah und Sadio Mane? Andy Robertson widerspricht</h1>
</div>

<div class="article_image">
            
                                    <img class="newsimage" src="https://www.fussballeuropa.com/images/big/mohamed-salah-2020-105.jpg"  alt="mohamed salah 2020 105"  />
            <div class="font_foto">Foto: Oleksandr Osipov / Shutterstock.com</div>
        
    
</div>
<div class="article_teaser">
<div class="social">
    <a href="https://www.facebook.com/dialog/feed?app_id=1660354920942857&display=popup&caption=Zoff zwischen Mo Salah und Sadio Mane? Andy Robertson widerspricht&link=http%3A%2F%2Fwww.fussballeuropa.com%2Fnews/zoff-zwischen-mo-salah-und-sadio-maneij-andy-robertson-widerspricht-2020-12" target="_blank" class="share-btn facebook"><i class="fa fa-facebook"></i></a>              
    <a href="whatsapp://send?text=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/zoff-zwischen-mo-salah-und-sadio-maneij-andy-robertson-widerspricht-2020-12" data-action="share/whatsapp/share" target="_blank" class="share-btn whatsapp"><i class="fa fa-whatsapp"></i></a>
    <a href="http://twitter.com/share?url=https%3A%2F%2Fwww.fussballeuropa.com%2Fnews/zoff-zwischen-mo-salah-und-sadio-maneij-andy-robertson-widerspricht-2020-12&text=Zoff zwischen Mo Salah und Sadio Mane? Andy Robertson widerspricht" target="_blank" class="share-btn twitter"><i class="fa fa-twitter"></i></a>
    <a href="mailto:?subject=Zoff zwischen Mo Salah und Sadio Mane? Andy Robertson widerspricht&body=Ich habe das hier auf www.fussballeuropa.com gefunden:%0A %0Ahttps://www.fussballeuropa.com/news/zoff-zwischen-mo-salah-und-sadio-maneij-andy-robertson-widerspricht-2020-12" class="share-btn envelope-o"><i class="fa fa-envelope-o"></i></a>              
</div>
<div class="autor"><ul><li><img src="/gfx/avatar/ao.png" height="50" width="50" style="margin-right:10px;" /></li><li><span class="autor_name"><a href="https://www.fussballeuropa.com/autoren/andre-oechsner">Andre Oechsner</a></span><span class="autor_date">Mittwoch, 02.12.2020 - 15:51 Uhr</span></li></ul></div>              

<p class="font_text"><strong>Zuletzt waren Berichte aufgekommen, nach denen in Teilen der Mannschaft des FC Liverpool Unfrieden herrsche. Speziell soll es atmosphärische Störungen zwischen Mohamed Salah und Sadio Mane geben. Stimmt nicht, sagt Andy Robertson.</strong></p>

</div>    

<div class="article_break">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fussballeuropa.com_responsive1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6292434329950502"
     data-ad-slot="3720051723"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
    
</div>

<div class="article_content font_text">
 

 



<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/58874/tag"></script>
                       
<p>Andy Robertson hat Gerüchte widerlegt, denen zufolge <a href="https://www.fussballeuropa.com/mohamed-salah">Mohamed Salah</a> und Sadio Mane nicht miteinander auskommen würden.</p>

<p>"Die Beziehung abseits des Spielfelds ist wirklich stark, und auf dem Spielfeld ist das Zusammenspiel und alles immer gut", erläutert der Stamm-Verteidiger des <a href="https://www.fussballeuropa.com/liverpool/">FC Liverpool</a> im Gespräch mit dem LIVERPOOLL ECHO. Beobachter behaupteten, dass Zusammenspiel in der Offensive funktioniere nicht immer reibungslos, was an den Egos der einzelnen Protagonisten festgemacht wurde.</p>

<p>Quatsch, meint Robertson: "Diese Spieler werden auch dafür bezahlt, egoistisch zu sein. Wir brauchen sie, um im letzten Drittel Tore zu schießen und Risiken einzugehen. Diogo Jota ist jetzt noch dazugekommen. Wenn sie vor dem Tor stehen, erwarten wir von ihnen, dass sie schießen und Tore schießen."</p>
    
     
        </div>
    <div class="article_image">
        <img class="lazy newsimage" data-original="https://www.fussballeuropa.com/images/big/andrew-robertson-2020-2.jpg"  src= "/gfx/lazyload.png" alt="andrew robertson 2020 2" title=""  />
        <div class="font_foto">Foto: Jose Breton- Pics Action / Shutterstock.com</div>
    </div>    
    <div class="article_content font_text">
     
    
    
    

<p>Salah und Sadio Mane kommend in der laufenden Pflichtspielsaison addiert auf 15 Tore und 5 Vorlagen in allen Wettbewerben. Und der erwähnte Jota, der erst im Sommer ins Liverpooler Team stieß, weist ebenfalls eine Starke Quote von neun Treffern in 15 Spielen vor.</p>
</div>
<div class="article_more font">
 <h2><span>Hintergrund</span></h2>  
 <div class="mobile_news"><a href="/news/mohamed-salah-sollte-an-real-madrid-verkauft-werden-2020-11" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/mohamed-salah-2020-204.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">"Mohamed Salah sollte an Real Madrid verkauft werden"</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/trainer-outet-sich-als-fan-turkei-geruchte-um-xherdan-shaqiri-2020-11" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/xherdan-shaqiri-2020-11001.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Trainer outet sich als Fan: Türkei-Gerüchte um Xherdan Shaqiri</span><span class="clear"></span></a></div>  
<hr />
</div>
 
<div align="center" style="margin:20px 0px 10px 0px;">
        <div id='div-gpt-ad-364310162361713456-3'>
        </div>
</div>
 
<div class="article_content font_text">

   

<p>"Es hat bestimmte Gelegenheiten gegeben, bei denen Leute sagen, Bobby (Roberto Firmino, Anm. d. Red.) hätte passen können, Sadio hätte passen können, oder Mo hätte passen können", so Robertson, "aber diese Jungs werden dafür bezahlt, in Sekundenbruchteilen Entscheidungen zu treffen und Tore für uns zu schießen."</p>

<p>Die Dreier-Sturmreihe plus Neuankömmling Jota seien "unglaubliche" Spieler, wie Robertson schwärmt: "Das haben sie alle bewiesen, seit sie auf höchster Ebene zu unserem Klub gekommen sind." Das Beste sei allerdings, dass alle noch Steigerungspotenzial hätten: "Sie können sich immer noch verbessern. Es kann noch mehr von ihnen kommen."</p></p>    

    



 




  


 

</div>
<div class="article_content font_text">
 
<div class="links"><ul>
<li>Quelle:  <a href="https://www.liverpoolecho.co.uk/sport/football/football-news/liverpool-salah-mane-relationship-goals-19377008">Liverpool Echo</a></li>

<li><a href="/news/superstar-zu-olympiaij-mohamed-salah-soll-es-so-wie-neymar-machen-2020-11">Superstar zu Olympia? Mohamed Salah soll es so wie Neymar machen</a></li>
<li><a href="https://www.fussballeuropa.com/apps">Hol dir unsere App</a>, folge uns auf <a href="https://news.google.com/publications/CAAiELZAB-ejlV6uvfm-RRoFYbUqFAgKIhC2QAfno5Verr35vkUaBWG1" target="_blank" rel="nofollow noopener" onclick="ga('send', 'event', 'Google_News', 'Subscribe_Up', 'zoff-zwischen-mo-salah-und-sadio-maneij-andy-robertson-widerspricht-2020-12')">Google News</a> oder <a href="https://www.instagram.com/fussballeuropa_com/">Instagram</a>!</li>
</ul></div>


 
</div>
<div class="article_footer">

    <h2><span>Mehr zum Thema </span></h2>
    <div class="storys">
                    <div class="story">
            <a href="/mohamed-salah">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/mohamed-salah-2020-105.jpg"></i>
            </span>
            <span class="info">Mo Salah</span>
            </a>
        </div>
             
                <div class="story">
            <a href="/liverpool/">
            <span class="img">
            <i style="background-image:url(https://www.fussballeuropa.com/images/middle/liverpool-2019-logo.jpg"></i>
            </span>
            <span class="info">Liverpool</span>
            </a>
        </div>
                  
                
              </div>
</div>
<div class="article_break_end">
    
<div style="margin:5px 0 5px 0;" align="center">
<div id='div-gpt-ad-364310162361713456-4'>
</div>
</div>
    
   
  

</div>    
<div class="article_footer font">
    <h2><span>Liverpool</span></h2>
    <div class="mobile_news"><a href="/news/nach-corona-befund-mohamed-salah-geht-es-gut-2020-11" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/mohamed-salah-2020-122.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Nach Corona-Befund: Mohamed Salah geht es gut</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/mohamed-salah-hat-corona-war-er-zu-leichtsinnigij-2020-11" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/mohamed-salah-2020-8200.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Mohamed Salah hat Corona - war er zu leichtsinnig?</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/die-preise-werden-steigen-abwehr-notstand-beim-fc-liverpool-2020-11" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/jurgen-klopp-2020-8201.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">"Die Preise werden steigen": Abwehr-Notstand beim FC Liverpool</span><span class="clear"></span></a></div><div class="mobile_news"><a href="/news/diogo-jota-schwarmt-so-einen-trainer-wie-jurgen-klopp-hatte-ich-noch-nie-2020-11" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/jurgen-klopp-2019-08-001.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemText">Diogo Jota schwärmt: "So einen Trainer wie Jürgen Klopp hatte ich noch nie"</span><span class="clear"></span></a></div>  
       
    
    
    
</div>
</main>
<aside>
    
    <div class="article_break">
        <div style="margin-top:20px;">
        <script src="//player.daznservices.com/player.js#5d12314da0e86bc73c94b2bc61.123w0qvthlvts127ddql85qzjo$s=1" async></script>

        </div>
    </div>
    <div class="article_footer">
    

    <div class="font_story"></div>
    <div class="main"></div>    
    </div>    
                
<interaction data-token="5f7d9fb32d36ee73908ee9f4" data-context="true" data-tags="" data-fallback="true"></interaction>
<div class="article_footer">


    <h2><span>Top-Themen</span></h2>
  
        <div class="mobile_news"><a href="/news/jorge-jesus-wurdigt-diego-maradona-und-stichelt-gegen-lionel-messi-2020-12" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">1</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/lionel-messi-20.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">Jorge Jesus würdigt Diego Maradona - und stichelt gegen Lionel Messi </span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/frank-lampard-fordert-geduld-mit-havertz-und-co-und-verweist-auf-eden-hazard-2020-12" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">2</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-kai-havertz-202092.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Chelsea</span><span class="itemText">Frank Lampard fordert Geduld mit Havertz und Co. - und verweist auf Eden Hazard </span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/bin-gegen-rassismus-edinson-cavani-entschuldigt-sich-fur-insta-post-2020-12" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">3</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/edinson-cavani-2020-10001.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Manchester United</span><span class="itemText">"Bin gegen Rassismus": Edinson Cavani entschuldigt sich für Insta-Post</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/historisches-ausij-real-madrid-muss-um-achtelfinale-bangen-2020-12" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">4</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/zinedine-zidane-2020-01-006.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Champions League</span><span class="itemText">Historisches Aus? Real Madrid muss um Achtelfinale bangen</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/verabschiedet-sich-memphis-depay-hier-schon-von-den-lyon-fansij-2020-12" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">5</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/clement-lenglet-memphis-depay-2019-06-01.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Olympique Lyon</span><span class="itemText">Verabschiedet sich Memphis Depay hier schon von den Lyon-Fans?</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/kritik-an-jubel-tanz-antoine-griezmann-gibt-reporter-kontra-2020-12" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">6</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/antoine-griezmann-2020-10002.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">Kritik an Jubel-Tanz: Antoine Griezmann gibt Reporter Kontra</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/sonderbehandlungij-cristiano-ronaldo-sorgt-bei-juve-fur-schlechte-laune-2020-12" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">7</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/cristiano-ronaldo-2020-7004.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Juventus Turin</span><span class="itemText">Sonderbehandlung? Cristiano Ronaldo sorgt bei Juve für schlechte Laune</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/javi-martinez-deutet-abschied-vom-fc-bayern-an-2020-12" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">8</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/javi-martinez-2020-100.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">"Etwas Neues ausprobieren"</span><span class="itemText">Javi Martinez deutet Abschied vom FC Bayern an</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/samuel-umtiti-erhalt-avancen-aus-der-premier-league-2020-12" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">9</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/samuel-umtiti-2020-9001.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">FC Barcelona</span><span class="itemText">Samuel Umtiti erhält Avancen aus der Premier League</span><span class="clear"></span></a></div>
        <div class="mobile_news"><a href="/news/warum-der-bvb-ferran-torres-angeblich-ablehnte-2020-12" class="item"><span style="display: block; overflow: hidden;width:110px;height:73px;" class="imgwrapper"><span class="top-label">10</span><img style="width:110px;height:73px;" class="lazy" data-original="https://www.fussballeuropa.com/images/middle/imago-ferran-torres-2020-07.jpg" src= "/gfx/lazyload.png" / ></span><span class="itemTitle">Borussia Dortmund</span><span class="itemText">Warum der BVB Ferran Torres angeblich ablehnte</span><span class="clear"></span></a></div>
      



</div>

</aside>

<footer>
<div class="footer">
    <div class="footer_content">
        <div class="footer_font" align="center">

        <div class="footer_contact">
   <a href="https://www.facebook.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-facebook"></i></a>   
            <a href="https://www.instagram.com/fussballeuropa_com/" class="btn"><i class="fa-fo fa-footer-instagram"></i></a>   
            <a href="https://twitter.com/fussballeuropa" class="btn"><i class="fa-fo fa-footer-twitter"></i></a>   
            <a href="https://www.youtube.com/channel/UCyIB4nMGd48Hhgb6G6-5H9g" class="btn"><i class="fa-fo fa-footer-youtube"></i></a>   
            <a href="https://www.pinterest.de/fussballeuropa/" class="btn"><i class="fa-fo fa-footer-pinterest"></i></a>   
  </div>
  <p><a href="/impressum" rel="nofollow">Impressum</a> </p>
        <p><a href="/jobs" rel="nofollow">Jobs</a> </p>
        <p><a href="https://www.fussballeuropa.com/apps">Apps</a> </p>
            <p><a href="/datenschutz" rel="nofollow">Datenschutz</a></p>
           <p><a href="https://www.fussballeuropa.com/partner">Partner</a> </p>

</div>
</div>
    
</div>
</footer> 
   
</div>


<div class="contentbbar iosTabBar contentbbar-fixed">
        <a href="/">
        <div class="iosTab activeIosTab" style="width:19%; background-image: url('/gfx/tab/v5/1a.png');"><div class="iosTabBarLabel">News</div></div>
        </a>
        <a href="/apps">    
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/v5/app.png');"><div class="iosTabBarLabel">App</div></div>
        </a>
        
        <a href="/beliebt">    
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/v5/3.png');"><div class="iosTabBarLabel">Beliebt</div></div>
        </a>
        <a href="/teams">    
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/v5/4.png');"><div class="iosTabBarLabel">Teams</div></div>
        </a>
        <a href="/spieler">
        <div class="iosTab" style="width:19%; background-image: url('/gfx/tab/v5/5.png');"><div class="iosTabBarLabel">Spieler</div></div></a></div>
    </div>

</div>
</div>
</div>



    

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119682744-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-119682744-1', { 'anonymize_ip': true });
</script>
<script type="text/javascript" src="//cdn.conative.de/serve/domain/306/config.js" defer></script>
 
 

 <script src="https://cdn.recognified.net/rd.loader.php?pub_id=135"></script> 
 <script src="https://static.cleverpush.com/channel/loader/SByRGPBW9HwrjSyTh.js" async></script>
  
  
 <script>
CleverPush = window.CleverPush || [];
CleverPush.push(['tagSubscription', 'a8Hz3gAwDK5Kz8K9u']);

  
</script>
</body>
</html>